Post Reply
12 Beiträge • Seite 1 von 1
Beitragvon Knausi » 27 Feb 2011 16:49

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Grünalgen auf Rückwand, Scheiben, Pflanzen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 180x50-60x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,9mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 3 Rote Moorkien

Beleuchtung:

Beleuchtungsdauer:* 9.15 bis 21.15

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x865 80 Watt T5
2x965 58 Watt T8

mit Dennerle Reflektoren


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2128 und Eheim 2078e


Mit welchen Filtermaterialien ist der Filter bestückt?* Substrat Pro, Watte, seit kurzem Seachem Purigen 250ml

Die Durchflussmenge des Filters in Liter/Stunde?* x

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Aussenreaktor PowerJET DM50

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Dennerle Bodenfluter 80 Watt

Wasserwerte im Aquarium:

gemessen am:* 27.02.2011

Temperatur in °C:* 28,3

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6.90

KH-Wert: 5

GH-Wert: 7

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0.8

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

zur Zeit ProVito 9ml täglich,15 ml EasyCarbo


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal die Woche 300 Liter

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 65% Osmose 35% LW

Pflanzenliste:

HCC
Rote Tigerlotus
Staurogyne repens
blyxa japonica
Pogostemon erectus


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70

Besatz:

8 Diskus
25 Rote Neon
viele Redfire Garnelen
ca 20 Amanogarnelen
1 L18


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 15

Leitungswasser Ca-Wert (Calcium):* 79,2

Leitungswasser Mg-Wert (Magnesium):* 20,9

Leitungswasser K-Wert (Kalium):* 1,2

Leitungswasser NO3-Wert (Nitrat):* 7,2

Leitungswasser PO4-Wert (Phosphat): x

Weitere Informationen und Bilder:


Hallo Leute

Ich kämpfe schon ewig gegen diesen grünen Belag, der nach 2 Wochen wieder meine Rückwand überzieht, und auch die Scheiben. Habe schon andere Lampen probiert, anderen Dünger usw.
Ich hab schon einiges gelesen wegen dem Redfield Verhältnis,muß ich da meinen P04 noch weiter anheben?
Vielleicht hat jemand welche Tipps was ich noch ändern könnte, anbei welche Fotos.

Die Wasserwerte von meinem Versorger
http://www.holding-graz.at/data/File/wa ... iesach.pdf

Vielen Dank
lg
Markus

Dateianhänge

Knausi
Beiträge: 18
Registriert: 05 Mär 2009 12:01
Bewertungen: 2 (100%)
Beitragvon Erwin » 27 Feb 2011 17:30
Hallo Markus,

wenn du NO3 und PO4 wirklich so misst wie auf den Bildern dargestellt stimmen deine Meßergebnisse nicht. (Wassermenge, Blindprobe, Farbvergleich von oben).

Bodenheizung im Diskusbecken und dann auch noch mit Sandboden ist nicht empfehlenswert. Im Diskusbecken liegt die Wassertemperatur eh schon bei 28 Grad aufwärts. Da wird es an den Wurzeln schnell zu warm.

Gegen die Algen würd ich den Profito verringern/halbieren und mehr Wasser wechseln.
Eventuell auch mal darüber nachdenken, ob man nicht noch ein paar ruhige Algenfresser dazu setzt.
Algen sind auch der Grund, weshalb ich keine Rückwand mehr mag. Die glatte Glasscheibe ist bei Bedarf schnell mit ner Klinge zu reinigen.
Was man auf dem Bild 2270.jpg schön sieht, sind die fehlenden Algen kurz unter der Wasseroberfläche. Dort trifft durch die Reflektoren weniger direktes Licht auf die Rückwand. Weniger Licht bedeutet also keine Algen auf der Rückwand. Vielleicht kannst du die Reflektoren anders ausrichten?

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Knausi » 27 Feb 2011 19:34
Hallo Erwin

Danke für deine Antwort

Ich habe heute einen Wasserwechsel gemacht, und werde morgen dann No3 und Po4 neu messen.
Ich werde den Dünger reduzieren, ich hätte den Mikro Spezial Flowgrow von Tobi auch hier.
Ausserdem hab ich auch noch einige Pinsel und Pelzalgen die ich nie los werde :-(

Den hinteren Reflektor hab ich mal verstellt. Was sagst du zu den LDA 25 Pitbulls als Algenfresser?

Lg
Markus
Knausi
Beiträge: 18
Registriert: 05 Mär 2009 12:01
Bewertungen: 2 (100%)
Beitragvon Erwin » 27 Feb 2011 20:34
Hallo Markus,

bei den Pinselalgen können wir uns die Hand geben :lol:
Wobei ich momentan ja fast schon danach suchen muß :D
Alle befallenen Pflanzenteile rigeros entfernen, für ausreichend CO2 sorgen und mit EC kann man sie auch vernichten.
Bei mir bringt da momentan auch eine sparsamere Dosierung von Profito etwas.

Zu einem geeigneten Algenfresser sag ich mal wenig. Ich hab da wenig Erfahrung mit und bei L-Nummern muss ich erst suchen wer gemeint ist. Ich hab Sturisoma im Becken. Eigentlich ruhige Tiere, aber einzelne Tiere sind zeitweise nicht ganz so ruhig (anschwimmen von Diskus), helfen aber bei der Scheibenreinigung mit.

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon java97 » 27 Feb 2011 23:27
Hi Markus,

Zu den Pinselalgen:
ist das Substrat pro im Filter für eine ausreichende Nirifikation wirklich nötig? Versuch doch mal, es nach und nach zu reduzieren, da es reichlich Nährstoffe schlucken kann.
Der Profito ist zudem schwach chelatiert. In Verbindung mit genanntem Filtermaterial finde ich ihn nicht so optimal.
Vielleicht solltest Du zu einem stärker chelatierten Dünger wechseln (Mikrobasic, Kramerdrak, Ferrdrakon), den Du dann auch geringer dosieren könntest.
Zu den Grünalgen:
In meinem Aquarium ist es tatsächlich so, dass das Verhältnis der Makros zueinander Einfluss auf das Grünalgenwachstum hat.
Ist der NO3-Wert hoch und der PO4-Wert (zu) niedrig, provoziert das schnelleres Grünalgenwachstum. Miss also nochmal genau nach Anleitung (!) die Werte und poste sie. Zu viel Kalium kann ebenfalls Grünalgen fördern aber Du düngst ja eigentlich gar kein Kalium (über Makros), oder?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Knausi » 28 Feb 2011 10:20
Hallo,

Ich hab gestern 300 Liter Wasserwechsel gemacht, und dann 15ml AR NPK Dünger und 8 ml Profito gedüngt. Heute hab ich wieder N03 und PO4 gemessen.Da ich zweimal pro Tag auch Frostfutter füttere, steigt der PO4 sicher schnell in die Höhe.
Ich werde ab heute 6ml AR Mikro Spezial statt dem Profito düngen.
Ich hatte auch mal AR Kalium gedüngt, da meine Pflazen kleine Löcher bekamen, und ich wo gelesen habe das dies von zuwenig Kalium kommt, aber ich hatte vor der Kalium düngung auch schon die Grünalgen.
Das Substrat Pro möcht ich fast nicht entfernen, weil ich so auch schon manchmal Nitrit 0,1 Probleme habe :-(

@Erwin, warum meinst du das die Werte falsch gemessen sind?


Gruß
Markus

Dateianhänge

Knausi
Beiträge: 18
Registriert: 05 Mär 2009 12:01
Bewertungen: 2 (100%)
Beitragvon Erwin » 28 Feb 2011 11:16
Hallo Markus,

"falsch" war vielleicht nicht ganz der richtige Ausdruck, "ungenau" hätte eher gepasst.
In Klammern habe ich es oben schon angedeutet weshalb die Messung "ungenau" ist.
Die Testwassermenge (laut Anleitung) am besten mit einer skalierten Spritze abmessen.
Um den richtigen Farbeindruck zu erhalten braucht es eine seitliche Abdunkelung der Probe (dazu dient das graue Plastikteil).
Den Blindwert (Eigenfärbung des Wassers) schaltest du mit der zweiten Probe ohne Meßreagenz aus (oberer Probenbehälter).
Dann schaut man zum Farbvergleich von oben durch die Probenbehälter auf die Farbskala.

MfG
Erwin

Dateianhänge

Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Knausi » 28 Feb 2011 11:45
Hallo Erwin,


ich hab jetzt so gemessen wie du es gemeint hast, der Po4 Wert schaut echt anders aus, kann aber sein da ich vor ca 1 Stunde etwas Frostfutter gefüttert habe.

Gruß
Markus

Dateianhänge

Knausi
Beiträge: 18
Registriert: 05 Mär 2009 12:01
Bewertungen: 2 (100%)
Beitragvon Erwin » 28 Feb 2011 11:56
Hallo Markus,

beim Nitrat sieht es auch fast so aus, als ob du an die 40mg/l rankommst. (Auf Bildern kann das aber auch etwas täuschen)

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Knausi » 28 Feb 2011 12:32
Hallo Erwin,

das täuscht auf den Bildern, meinst du der PO4 ist zu hoch, oder soll der noch höher sein wegen dem Redfield Verhältnis, aber mehr kann ich fast nicht mehr messen bei der Skala :-(
Ich schau jetzt mal ob die Reflekoränderung bei der Rückwand was bewirkt, sonst entferne ich den lezten Reflekor einfach mal.

Gruß
Markus
Knausi
Beiträge: 18
Registriert: 05 Mär 2009 12:01
Bewertungen: 2 (100%)
Beitragvon Erwin » 28 Feb 2011 12:52
Hallo Markus,

zu den verschiedenen Düngesystemen und deren Philosophie bin ich nicht der richtige Ansprechpartner. :wink:
Ich halte mich da raus, da es dazu genügend wirkliche Spezialisten hier im Forum gibt.

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon java97 » 28 Feb 2011 13:36
Knausi hat geschrieben:Hallo Erwin,

das täuscht auf den Bildern, meinst du der PO4 ist zu hoch, oder soll der noch höher sein wegen dem Redfield Verhältnis, aber mehr kann ich fast nicht mehr messen bei der Skala :-(

Gruß
Markus


Hallo, Markus!

Wieso soll das auf dem Bild täuschen? Die Färbung sieht auch für mich bös nach 40mg/l aus. Ist doch viel dunkler als das 20mg/l Testfeld, oder?
PO4 1 Stunde nach der Fütterung zu messen ist natürlich auch nicht so optimal... :wink: Wie oft fütterst Du denn Frostfutter?
Also, Du musst letztendlich die Ergebnisse richtig ablesen (können) oder Du bittest jemand anderen, drauf zu schauen. Sollte der NO3 wert tatsächlich bei 40 mg/l liegen, solltest Du einen 50% igen WW machen um ihn zu senken (halbieren) und danach PO4 auf ca. 1 mg/l einstellen (der Wert sieht nach irgendwas zw. 1,2 und 1,8 aus). Dann passt das Verhältnis besser. Diese Werte würde ich Dir auch in etwa (es darf von beidem auch noch etwas weniger sein) für die Zukunft empfehlen.

PS: hast Du für die PO4-Messung auch den kleinen und nicht den großen Löffel genommen?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
12 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Braunalgenproblem im Diskusbecken
von baik » 06 Feb 2014 09:40
3 271 von baik Neuester Beitrag
07 Feb 2014 07:18
Schlechtes Pflanzenwachstum - Diskusbecken
Dateianhang von ErnieohneBert » 20 Okt 2011 15:29
23 1020 von Jan S. Neuester Beitrag
23 Okt 2011 14:08
Hilfe!! Werde Algen im Diskusbecken nicht los.....
von chris087 » 02 Sep 2013 18:32
29 1861 von Tiegars Neuester Beitrag
21 Jan 2014 12:51
500 Liter und Fadenalgen
Dateianhang von Biotoecus » 27 Mai 2012 14:46
33 1831 von Biotoecus Neuester Beitrag
29 Sep 2012 12:15
Algenproblem bei 3Watt pro Liter
Dateianhang von Chris83 » 16 Nov 2012 20:19
16 1394 von AlexanderG Neuester Beitrag
09 Jan 2013 20:32

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste