Post Reply
13 posts • Page 1 of 1
Postby fullenchilada » 07 Jun 2017 17:18

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Bei meinem 54l Becken zeigen sich in der 3. Woche nach dem Einlaufen bereits die ersten Algenprobleme. Befallen sind hier scheinbar nur die Auflieger-Pflanzen (Anubia) und die Wurzel selber (siehe Bilder). Die Bodengrund-Pflanzen bereiten bisher keine Probleme und scheinen jetzt (seit der Umstellung von Bio-Co2 auf Co2 aus der Druckgasflasche) gut zu gedeihen.

Heute einmal den Eisengehalt gemessen und dieser lag (trotz täglicher Düngung) bei <0,02. Ebenso verstehe ich nicht, wie die GH und KH so niedrig sein können, obwohl ich das frische Osmosewasser immer aufsalze (1 gestrichenen Messlöffel Shrimp Mineral auf 10l)


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Es wurde von Bio Co2 auf Co2 aus der Druckgasflasche umgestellt. Heute wurde das Magnetventil für die Nachtabschaltung installiert

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Woche 3

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 58,5x32x42,5

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL ProScape Volcano Mineral + Glasg. Environment Aqu. Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Spiderwurzel

Beleuchtung:

Beleuchtungsdauer:* 7 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

DC12V - 10W LED welche bereits im Lieferumfang des Superfish Home 60 enthalten war

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Superfish Aquaflow


Mit welchen Filtermaterialien ist der Filter bestückt?* Kohlefilter-Kartusche

Die Durchflussmenge des Filters in Liter/Stunde?* 400l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: kein Blasenz??hler vorhanden

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Co2 Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell Co2 Check

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Superfish EcoHeater 100 W

Wasserwerte im Aquarium:

gemessen am:* 07.06.2017

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL ProScan und JBL TestLab


pH-Wert: <6

GH-Wert: <3

Fe-Wert (Eisen): 0,02

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Micro Basic Eisen (täglich 1ml)
Aqua Rebell Macro Basic NPK (täglich 2ml)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 20 l

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmose Wasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Shrimp Mineral GH/KH +

Pflanzenliste:

Micranthemum "Monte Carlo"
Hygrophila "Siamensis 538"
Rotala rotundifolia
Rotala wallichil


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

bisher nichts

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* n.v.

Leitungswasser GH-Wert:* n.v.

Leitungswasser Ca-Wert (Calcium):* n.v.

Leitungswasser Mg-Wert (Magnesium):* n.v.

Leitungswasser K-Wert (Kalium):* n.v.

Leitungswasser NO3-Wert (Nitrat):* n.v.

Leitungswasser PO4-Wert (Phosphat): n.v.

Weitere Informationen und Bilder:


34905

34904

34906

34903

34902

34901

34900
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby Nebulous » 07 Jun 2017 22:33
Hallo,

dein Aquarium erinnert mich ein wenig wie meins. Ich habe auch einen Fingerwurzel mit Anubias drauf und die Rotala rotundifolia. Eisen muss nicht immer nachweisbar sein. Da du Eisen düngst, wird es schon passen. Ich dünge auch täglich 1ml Fe Micro Basic, aber auf Netto 44 Liter. Ich bin mir nicht sicher was für Algen das sind. Leg die in Alkohol oder gib ein wenig easy Carbo drauf, wenn die Algen rot werden, dann sind es Rotalgen. Diese können durch zu viel Eisen kommen. Algen in der Einlaufphase sind aber auch nichts ungewöhnliches. Wie sieht es mit den anderen Wasserwerte aus, wie Nitrat oder Phosphat?

Mfg
Marco
User avatar
Nebulous
Posts: 14
Joined: 02 Oct 2016 14:45
Location: Hamburg
Feedback: 0 (0%)
Postby fullenchilada » 08 Jun 2017 09:57
Es wundert mich nur, dass die Algen nur auf den Aufliegerpflanzen sind und die Bodendecker außen vor lassen. Phosphat werde ich heute abend mal messen. Laut dem Proscan ist weder Nitrit, noch Nitrat vorhanden.

Hab mich auch gefragt, warum GH und KH so niedrig sind. Ist der Bodengrund schuld, der senkt das glaub ich, oder? Und dann ist die Frage, ob ich dann in den ersten paar Wochen doch lieber Leitungswasser verwenden sollte, statt aufgesalztes Osmose Wasser
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby fullenchilada » 08 Jun 2017 10:01
Könnte ich da jetzt eigentlich schon Schnecken oder Garnelen einsetzen?
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby Thumper » 08 Jun 2017 10:26
Moin,
Wenn kein Nitrit nachweisbar ist spricht da nichts gegen.
Achte nur darauf, die Tiere langsam unzugewöhnen.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby fullenchilada » 08 Jun 2017 20:58
Wie verfahre ich am besten mit der niedrigen GH und KH oder ist das so gewollt mit dem Environment Soil?

Gesendet von meinem SM-G955F mit Tapatalk
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby fullenchilada » 09 Jun 2017 16:56
Hatte jetzt auch gemerkt, dass der EHEIM Heizstab, den ich im Filterkasten untergebracht hatte, die Wassertemperatur nicht auf 27 Grad bekommen hat, was mit ziemlicher Wahrscheinlichkeit an dem Kasten lag. Hab nun nen anderen im hinteren Bereich angebracht und hab jetzt meine Konstanten 27 Grad. Hoffe jetzt nicht, dass dies den Algenwuchs noch zusätzlich begünstigt. Spiele gerade mit dem Gedanken, mir 3 Stahlhelmschnecken ins Becken zu tun, da ich gehört habe, dass diese eines der besten "Mittel" gegen Algen seien.
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby Matz » 09 Jun 2017 17:02
Hi,
warum 27°C :shock: ?
Da ist nix drin, was diese hohe Temperatur braucht!
22-24°C reichen dicke aus.
Schönes WE wünsch' ich noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby vonZorn » 09 Jun 2017 18:12
Servus,

das Weiße auf den Wurzeln ist Bakterienrasen, keine Algen. Oder ist das grünlich? Spiegelt irgendwie ein bisschen.
Bakterienrasen hat man häufig mal auf Wurzeln, ist harmlos und verschwindet wieder. Du kannst in das Becken schon auch mehr als drei Napfschnecken setzen. Ich habe in jedem Becken Geweih- und Napfschnecken. Da kannst Du einen guten Schwung rein geben, die sind wirklich spitze. Also wenn kein Nitrit mehr nachweisbar ist, nix wie rein damit. Ein paar Amanos gehen auch.

Warum willst Du denn auf 27° heizen? Du brauchst da gar keinen Heizstab meiner Meinung nach. Im Sommer jetzt wirst Du sowieso eher das Problem kriegen, dass es zu warm wird.
Grüße,
Tobias
User avatar
vonZorn
Posts: 42
Joined: 05 Jun 2015 19:07
Feedback: 0 (0%)
Postby fullenchilada » 10 Jun 2017 04:54
Hatte vor mein Ramirezzi Pärchen in dem Becken "zwischen zu lagern", bis das große neue Becken eingelaufen ist. Hatte bei denen die Temperatur immer so bei 26 27 Grad.

Das mit den weißen Stellen auf der Wurzel hatte ich schon in Erfahrung gebracht und war auch froh, dass es nur ein Bakterienrasen ist :). Was mir nur Sorgen macht sind die Aufliegerpflanzen mit den Algen.

Brauchen die Schnecken und Garnelen Extrafutter oder reichen denen erst mal die Algen?

Gesendet von meinem SM-G955F mit Tapatalk
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby fullenchilada » 10 Jun 2017 05:48
Hab mir jetzt beim Garnelenhaus erst mal 3 Stahlhelm und 3 Geweihschnecken bestellt. Wieviele Amano Garnelen kann ich oder sollte ich da reinsetzen?

Gesendet von meinem SM-G955F mit Tapatalk
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
Postby eheimliger » 10 Jun 2017 07:04
Hallo (wie spricht man Dich eigentlich an ?),
Amanos sind ja eigentlich Gruppentiere und je mehr je besser,
aber aufgrund der 54 Liter würde ich da nicht mehr als 4 reinsetzen (habe ich auch so).
Brauchen die Schnecken und Garnelen Extrafutter oder reichen denen erst mal die Algen?

Algen im eigentlichen Sinne fressen die Amanos gar nicht, nur den sogenannten Aufwuchs darauf und tote Algen, die Schnecken gehen da schon an mehr ran.
Solltest Du jedoch ein Algenproblem haben wirst Du das mit den Tieren nicht beseitigen können. Zum Futtern bekommen meine nie was, auch meinen Ziergarnelen reicht der sich ständig erneuernde Aufwuchs der in eingelaufenen Aquarien immer da ist.
Gruß, Frank
eheimliger
Posts: 917
Joined: 26 Nov 2015 19:35
Location: Bonn
Feedback: 4 (100%)
Postby fullenchilada » 10 Jun 2017 09:09
Danke für die Antwort. Na dann warte ich jetzt erst mal ab, wie das mit den Schnecken funktioniert.

Grüße
Heiko

Gesendet von meinem SM-G955F mit Tapatalk
fullenchilada
Posts: 47
Joined: 02 Apr 2016 12:26
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Aquascape wird Algenscape ;-)
by Natural » 15 Jan 2011 12:38
23 3618 by eye View the latest post
25 Aug 2011 04:50
Algenproblem nach Umstieg auf Aquascape
Attachment(s) by Sven K. » 09 Jul 2013 02:28
14 960 by Sven K. View the latest post
31 Jul 2013 22:31
Erstes Aquascape geht kaputt
Attachment(s) by calcium30 » 29 Jan 2015 19:50
15 1216 by alex1978 View the latest post
01 Feb 2015 11:23
Hilfe bei meinem ersten Aquascape Versuch
by rAGE » 23 Oct 2013 18:41
11 613 by AQ Dave View the latest post
24 Oct 2013 19:14
Helft ihr mir bei meinem ersten richtigen Aquascape?
by Nele2.0 » 08 Apr 2017 16:50
4 496 by Nele2.0 View the latest post
09 Apr 2017 11:05

Who is online

Users browsing this forum: No registered users and 4 guests