Post Reply
7 posts • Page 1 of 1
Postby Wasserfuchs » 29 Aug 2020 03:28

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Fadenalgen siehe Foto

Langsamer Pflanzenwuchs


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Co2 Anlage
2te Lampe
(beides vor 3 wochen)


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca 10 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2Wurzeln 1 kokosnuss Steine

Beleuchtung:

Beleuchtungsdauer:* 8 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Vorne -PRO² LED-Leiste TROPIC 4500K
- Länge: 75cm
Hinten-PRO² LED-Leiste SKY 6500K
- Länge: 75cm


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

2x Eheim 2222


Mit welchen Filtermaterialien ist der Filter bestückt?* Schwämme unten - kermaik röhrchen - kleinere steine

Die Durchflussmenge des Filters in Liter/Stunde?* zusammen ca 750lH

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja von Aua rebell

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Tunze Nanostream 6020
Heizstab


Wasserwerte im Aquarium:

gemessen am:* 28.08.2020

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Jbl Testkoffer (Tr??pfchentest)


pH-Wert: 7,5

Fe-Wert (Eisen): 1,5

NH4-Wert (Ammonium): <0,05

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 5

PO4-Wert (Phosphat): 0,2

K-Wert (Kalium): K.A.

Mg-Wert (Magnesium): K.A.

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Ein mal Wöchentlich nach Wasserwechsel
Aqua Rebel NPK 20ml -Eisen20 ml - Gh Boost10ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Wöchentlich 70%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Javafarn
Rosanervig
Rotala sp red
Pogostemon Helferi
Anubias nana
Anubias snow white
Rotalla orange juice
Aromatischer Sumpffreund
Froschbiss
Schismatoglottis prietoi
indischer Wasserfreund
Sao Paulo Wasserknöterich
Pogostemon stellatus
Tigerlotus
Amazonas schertblatt
Moos keine ahnung welches genau


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70%

Besatz:

14x Panda Panzerwels: Corydoras panda

2x Elliots Buntbarsch, Thorichthys ellioti

14x Kaisersalmler Nematobrycon palmeri

4x Atratus-Grundel, Stiphodon atratus


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* K.A.

Leitungswasser GH-Wert:* 12

Leitungswasser Ca-Wert (Calcium):* K.A.

Leitungswasser Mg-Wert (Magnesium):* K.A.

Leitungswasser K-Wert (Kalium):* K.A.

Leitungswasser NO3-Wert (Nitrat):* 2.1/50 mg/l

Leitungswasser PO4-Wert (Phosphat): K.A.

Weitere Informationen und Bilder:


Hallo allerseits ich bräuchte mal jemand der mir mit Rat und Tat zur Seite stehen kann,da ich 1-2 Probleme mit meinem 250L Becken habe.



Also wo fang ich am besten an?

Ich hatte mein 112 Liter Becken verkauft und mir dafür ein 250l Becken geholt.
Dieses Becken ist jetzt schon seit knapp 10 Monaten in Betrieb

Leider habe ich in den letzten Monaten ein Problem mit Fadenalgen bekommen.

Aber hier erstmal die Eckdaten:

Größe:250L

Licht:
vorne PRO² LED-Leiste TROPIC 4500K- Länge: 75cm
hinten PRO² LED-Leiste SKY 6500K
- Länge: 75cm

Co2:
Ja seit 3 Wochen
chemische C02 Anlage von Aqua grow 20mg/l

Wasserwechsel: Alle 7 Tage 60-70%
Dünger:
Ein mal Wöchentlich nach Wasserwechsel
Aqua Rebel NPK 20ml -Eisen20 ml - Gh Boost10ml


Temperatur 24 C

Filter 2x Eheim bewegen zusammen ca 700l/h

1x Strömungspumpe 1000l/h



Also dann erstmal zum Verlauf.

Becken lief am Anfang nur mit einer Lampe
Einfahrphase war ok Kieselalgen kamen und gingen
nach einiger Zeit wuchsen aber fadenalgen auf den anubien die ich auf die Holzwurzel gebunden hatte.
Dazu bildete sich auf den Blättern ständig eine harte kalkschicht (Biogene entkalkung)

Ich dachte das es daran liegt das sie zu nah am licht sind da die Fadenalgen sich nur auf die anubien beschränkten.

Dies lief erstmal eine ganze weile so bis ich dann um der Biogenen entklakung entgegenzuwirken eine Co2 Anlage zulegte dabei wurde die 2te Lampe installiert und nochmal neue Pflanzen gekauft um die Masse zu erhöhen.

Nun wuchsen aber Fadenalgen auch auf den Javafarn und dem moos das recht nah am boden wächst.


Also wurde es mal Zeit die genauen Wasserwerte zu Messen um Licht ins dunkle zu bringen.

Heute war wieder Wasserwechsel angesagt und es wurde gedüngt.Außerdem habe ich die Anubien von den Wurzeln genommen da einige anubia Fäule aufwiesen diese wurden groszügig zurückgeschnitten und machen jetzt ne Dunkel Kur im Plastikeimer

Danach wurde ein Wassertest mithilfe des JBL testlabs Koffer durchgeführt.

PH 8

No2 :0,05mg

No3=5mg

Eisen= >1,5

P04 0,2

Nh4 <0,05

Mg= Keine angabe

Kalium = keine Angabe

Sio2= > 6


Ich habe schwierigkeiten die Werte zu interpretieren der Eisen wert erscheint mir sehr hoch aber es war ja auch kurz nach der Düngung.
Was mich sehr überrascht hat ist der hohe Sio2 Wert

Daraufhin habe ich das Leitungswasser getestet und es wurde der selbe wert gemessen.

Nun weis ich nicht was der nächste schritt ist um ehrlich zu sein weis ich garnicht ob ich überhaupt korrekt Dünge.

Daher hoffe ich das vielleicht jemand mit Erfahrung mir aufzeigen kann an welchen Hebeln ich jetzt drehen muss und wie ich das Silikat am besten aus dem Wasser bekomme.

Geplant war auch in einer Woche nochmal zu testen um den Verbrauch der Pflanzen rauszubekommen aber leider kann ich Kalium und Magnesium garnicht testen.


Ich füge noch Fotos von meinem Becken bei und Nahaufnahmen von den Algenbefall.

Mit besten Grüßen BoboSchnecke

Attachments

Wasserfuchs
Posts: 4
Joined: 29 Aug 2020 03:02
Feedback: 0 (0%)
Postby Lixa » 29 Aug 2020 21:34
Hallo Bobo,

Das sieht nicht so extrem schlimm aus. Erstmal fallen mir folgende Dinge auf:

2 Filter - sind die jeweils mit eigenen Schläuchen oder hintereinander?

Was genau ist drin? Hintergrund: Sera Siporax, Eheim Substrat und viele andere Filtermedien dienen dazu Nitrat zu entfernen. Das stört die Düngung mit NPK und verursacht Ungleichgewichte.

Woher kann das Eisen kommen? Das ist ja schon fett..
-Messfehler
-Leitungswasser
- falschen Dünger oder falsch dosiert?

Fürs erste könntest du die Lampen dimmen oder kürzer beleuchten um das Algenwachstum zu bremsen, z.B. 1 Stunde weniger.


Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Wasserfuchs » 30 Aug 2020 15:19
Lixa wrote:Hallo Bobo,

Das sieht nicht so extrem schlimm aus. Erstmal fallen mir folgende Dinge auf:

2 Filter - sind die jeweils mit eigenen Schläuchen oder hintereinander?

Mit eigenen Schläuchen

Was genau ist drin? Hintergrund: Sera Siporax, Eheim Substrat und viele andere Filtermedien dienen dazu Nitrat zu entfernen. Das stört die Düngung mit NPK und verursacht Ungleichgewichte.

Also meine Filter sind wie folgt aufgebaut:
Unter dem Korb Sera Siporax (da war noch etwas platz für extra filtermaterial)
Korb ganz unten 3 Filtermatten Grob-Mittel-fein
Korb oben:Mix aus Sera Siporax und einem anderen substart das diesem hier sehr ähnlich sieht (https://www.aquaristikshop.com/aquaristik/EHEIM-Substrat/250905/)

Woher kann das Eisen kommen? Das ist ja schon fett..
-Messfehler
-Leitungswasser
- falschen Dünger oder falsch dosiert?

Ich dünge Eisen nach jedem Wasserwechsel (1xWöchentlich)
habe heute nochmal nachgemessen und Eisen ist immernoch auf Anschlag.

Ich werde beim nächsten Wasserwechsel den eisen dünger weglassen.
Eisen test fürs leitungswassser steht noch aus werde ich aber machen.
habe auch nochmal kh und gh gemessen
kh liegt bei 4
Gh war leider nicht messbar der test schlug nach 40 Tropfen immer noch nicht um kann das am hohen Eisen Wert liegen?


Fürs erste könntest du die Lampen dimmen oder kürzer beleuchten um das Algenwachstum zu bremsen, z.B. 1 Stunde weniger.
Ja habe ich schon gemacht

Viele Grüße

Alicia
Wasserfuchs
Posts: 4
Joined: 29 Aug 2020 03:02
Feedback: 0 (0%)
Postby Wasserfuchs » 30 Aug 2020 15:51
Ich habe nochmal das Ausgangswasser auf Eisen getestet und der Wert liegt bei 1,5 oder höher :shock:
Wasserfuchs
Posts: 4
Joined: 29 Aug 2020 03:02
Feedback: 0 (0%)
Postby Lixa » 31 Aug 2020 06:34
Hallo Bobo,

Was gibt der Wasserversorger zu Eisen an? Normalerweise wird bei hohen Eisenwerten vom Wasserversorger das Eisen ausgefällt. Über 0,05 wäre ungewöhnlich.

Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Wasserfuchs » 31 Aug 2020 23:43
Ich habe mal dem Gesundheitsamt ne Mail geschrieben ob das normal ist.

Hier die Antwort:


Sehr geehrter Herr XXXXX,



ein selbstdurchgeführter Tröpfchentest ist leider nicht mit einem Test entnommen durch einen akkreditierten Probenehmer durchgeführt in einem akkreditierten Trinkwasserlabor vergleichbar. Aber genau auf diese Qualitätsgüte baut der Grenzwert in der Trinkwasserverordnung.



Wenn wir das Ergebnis des Tröpfchentests als Grundlage nehmen, kann man nicht viel mehr sagen, als dass es wahrscheinlich einen erhöhten Eisengehalt in Ihrem Trinkwasser gibt.



Hier brauchen Sie sich aber keine Sorgen machen. Bei dem Parameter Eisen handelt es sich um einen Indikatorparameter zur Beurteilung der Trinkwasserinstallation. Selbst in der von Ihnen gemessenen Größenordnung ist kein gesundheitliches Risiko zu befürchten. Der Parameter dient vielmehr zu erkennen, ob es Materialprobleme in den Leitungen gibt. Sollten Sie jedoch alte Eisenleitungen in der Installation haben, wäre ein solcher Wert ebenfalls in der zu erwartenden Größenordnung.



Ich hoffe ich konnte Ihnen weiterhelfen. Bei weiteren Fragen dürfen Sie mich gerne kontaktieren.
Wasserfuchs
Posts: 4
Joined: 29 Aug 2020 03:02
Feedback: 0 (0%)
Postby Lixa » 01 Sep 2020 21:00
... und welchen Wert gibt der Wasserversorger an? Du hast ja schon einige Werte gefunden und oben angegeben - was steht dort zum Eisen? Was ist mit weiteren Werten?
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Algenproblem
Attachment(s) by Adrian » 03 Jun 2011 17:05
69 3943 by java97 View the latest post
05 Jul 2011 21:24
Algenproblem
Attachment(s) by Frollein_S » 12 Jan 2013 20:12
17 1634 by omega View the latest post
15 Jan 2013 21:47
Algenproblem
Attachment(s) by Florian♧ » 14 Nov 2015 16:08
20 1246 by Wasserfloh View the latest post
22 Nov 2015 03:20
Algenproblem
Attachment(s) by Davide » 28 Jun 2018 20:15
16 780 by Davide View the latest post
12 Jul 2018 21:21
Algenproblem
Attachment(s) by Rinderfilet75 » 08 Sep 2020 15:57
13 287 by Thumper View the latest post
09 Sep 2020 15:38

Who is online

Users browsing this forum: No registered users and 2 guests