Post Reply
10 posts • Page 1 of 1
Postby Crustaman » 20 Feb 2011 17:08

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Die Pflanzen wachsen sehr schnell und gesund, doch etwas langsam wachsende Pflanzen wie die Ludwigia repens "Rubin" oder ältere Pflanzen der Vallisneria werden von den fadenartigen Algen befallen.

Die andere Alge macht sich als grüner Belag auf dem Substrat breit, sie lässt sich leicht vom Kies entfernen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor etwa 5 Wochen wurde das Becken wegen Blaualgen/Cyanos) radikal gereinigt, der Kies wurde gewaschen und mit EC behandelt, befallene Pflanzen wurden entfernt. Erst seit einigen Tagen tauchen die Cyanos wieder vereinzelt an Blättern oder Scheiben auf, ich entferne sie dann aber sofort.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Wochen seit Großreinigung, 6 Monate seit Neustart

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60x30x30cm, 54l Brutto, 48l Netto (mit Filter)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Gümmersand schwarz 0,4-0,8mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* zur Zeit nicht

Beleuchtung:

Beleuchtungsdauer:* 6 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1x 24W Aqua Medic Plant Grow (6500K)
1x 24W JBL Natur (9000K)


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2224


Mit welchen Filtermaterialien ist der Filter bestückt?* von unten nach oben: Keramikringe, Filterschaum, SubstratPro

Die Durchflussmenge des Filters in Liter/Stunde?* 700l/h, wird reduziert durch Außenreaktor

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 60-80 pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, normaler Test

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] KH4-L??sung von Aquasabi

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Stabheizer

Wasserwerte im Aquarium:

gemessen am:* wird regelmäßig überprüft

Temperatur in °C:* 25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL/Tetra Tr??pfchentest


KH-Wert: 3

GH-Wert: 6

NO3-Wert (Nitrat): 15-20mg/l (JBL)

PO4-Wert (Phosphat): 1mg/l (JBL)

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Flowgrow Mikro Spezial 1ml/Tag
selbst gemischte NO3/PO4-Düngelösung (aus KNO3 und KH2PO4)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 20l wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: ich verwende reines Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Sera Mineral Salt

Pflanzenliste:

Hygrophila polysperma
Rotala rotundifolia
Trugkölbchen
Vallisneria americana
krause Wasserpest
etwas Pogostemon helferi, L. arcuata, Staurogyne repens


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 65%

Besatz:

8 Neonsalmler

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


In dieser Woche möchte ich den wöchentlichen Verbrauch an NO3 und PO4 bestimmen, damit ich täglich die richtige Menge zudüngen kann.

Die Neons werden heute Abend noch eingesetzt, deshalb sind sie im Becken noch nicht zu sehen, das Foto stammt von gerade eben nach dem Wasserwechsel, deswegen ist der Dauertest noch dunkelgrün.

Weiteres gibt es glaube ich nicht zu sagen.

Schon einmal vielen Dank für eure Hilfe und einen schönen Sonntagabend!

Attachments

Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
Postby DrZoidberg » 20 Feb 2011 17:17
Hallo Henning,
die Repens scheint ziemlich am Ende der Kreisströumg zu sitzen (so wie ich sie mir in deinem Becken gerade vorstelle :D ). Da alle anderen Pflanzen einen sehr gesunden Eindruck machen, kann ich mir einen generellen Nährstoffmangel nicht so recht vorstellen.

Dem grünen Belag (bei mir hatte ich ihn an den Scheiben) lässt sich mit "kaliumreduzierter" Düngung etwas entgegenwirken, aber bei mir half eigentlich nichts richtig. Nur ganz viel Geduld und eine Kombination aus unzähligen Ansätzen den ollen Belag zu bekämpfen. :wink:
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Crustaman » 20 Feb 2011 19:31
Hallo Christian,

danke für Deine Antwort!

der Belag ist das kleinere Übel, ich kann auch eigentlich gut mit ihm leben.
Doch diese fadenartigen Algen stören mich schon ziemlich.

Weiß jemand, wie ich die loswerden kann?
Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
Postby Japanolli » 20 Feb 2011 22:49
Moin Henning,

wie viel NO3 und PO4 gibt denn Dein Dünger täglich zu?

Zudem würde ich noch etwas Bittersalz für Mg und Kaliumnitrat o.a. für K beim Wasserwechsel aufdüngen.
K müsste bei Dir mit 5 mg/l und Mg mit 4 mg/l im Ausgangswasser vorhanden sein.
Das ist etwas knapp.

Ansonsten bleibt auch noch der Versuch der Phosphatlimitierung.
Substrat Pro würde ich auch aus dem Filter entfernen.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Crustaman » 22 Feb 2011 16:47
Hi,

vielen Dank für Deine Antwort!

Japanolli wrote:wie viel NO3 und PO4 gibt denn Dein Dünger täglich zu?


Ich habe täglich etwa 1-2mg/l NO3 zuegegben und am Ende der Woche beim WW den Wert wieder genau auf 20 eingestellt.
PO4 habe ich wöchentlich ca. 0,4mg/l zugedüngt.

Wie viel Mg sollte denn ungefähr im Wasser sein?
Ich könnte etwas mehr Aufhärtesalz zum Wasser geben, sodass ich ungefähr GH 8 erreiche. Ich weiß aber nicht, wie viel Ca ich damit zugebe. Sollte das trotzdem genügen?
Bei Zugabe von Bittersalz verändert sich ja dann das Mg:Ca Verhältnis, da sehe ich dann schon das nächste Problem. Berechtigt?

Kalium könnte man ja mit Kaliumsulfat aufdüngen, oder?
Denn bei Aufdüngung mit KNO3 kommt ja noch mehr NO3 mit rein, das möchte ich eigentlich nicht.

Das letzte Mal, als ich kein Phosphat zugedüngt habe sind die Pflanzen überhaupt nicht mehr gewachsen. Nachdem ich PO4 zugedüngt habe, haben sie richtig losgelegt. Ganz ohne PO4 möchte ich deshalb nicht verfahren.
Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
Postby Japanolli » 22 Feb 2011 17:29
Moin Henning,

ich persönlich halte von der messwertbasierten Aufdüngung nicht sehr viel, da die Tests idR sehr ungenau sind.

Nach meinen Erfahrungen sollten mindestens 5-6 mg/l Mg vorhanden sein.
Du kannst dazu selbstverständlich auch mehr Aufhärtesalz zugeben.
Für die Menge kannst Du einfach den Nährstoffrechner benutzen, dann weißt Du auch gleich wie viel Ca und K dazu kommen ;-)
Da das Verhältnis eh sehr Ca lastig ist, würde aber auch das Bittersalz nicht schaden.

Für K kannst Du natürlich auch Kaliumsulfat oder Kaliumchlorid nehmen, wobei ich bei diesem Aufhärtesalz auf den Eintrag von noch mehr Chlorid verzichten würde.

Phosphatlimitierung heißt übrigens das man es immer wieder gegen 0 laufen lässt und nicht komplett weg lässt.
Wenn Deine Messung stimmt, scheint es sich ja anzureichern, deshalb könnte man es mal mit einer Halbierung der Dosis probieren.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Crustaman » 22 Feb 2011 18:43
Hi Olli,

Ich versuche durch die Tests nur einen groben Anhaltswert des Nährstoffniveaus im Becken zu bekommen, Messfehler werden ja duch die Messintervalle (1 Woche) einigermaßen ausgeglichen, so bekomm ich nen groben Anhaltswert, wie viel ich täglich düngen muss.

Der Unterschied zwischen 4mg/l und 5-6mg/l Mg ist ja nicht gerade groß, kann der trotzdem solche Auswirkungen haben?

Wäre es besser, mehr Aufhärtesalz zu benutzen (Ca-Wert wäre dann bei 56mg/l, über der empfohlenen Menge), oder wäre der Einsatz von Bittersalz sinnvoller, um nicht so viel Ca im Wasser zu haben und das Ca:Mg-Verhältnis den empfohlenen 3:1 anzunähern (momentan 10:1)? Könnte vielleicht dieses calciumlastige Verhältnis Ursache für das Algenwachstum sein?

Zum Kalium...
es gelangt ja nicht nur das Kalium des Aufhärtesalzes ins Wasser, sondern auch das Kalium, das ich durch meinen Stickstoffdünger aus KNO3 und meinen Phosphatdünger aus KH2PO4 zuführe. Deshalb dürfte der Kaliumwert weit über den 5mg/l des Aufhärtesalzes liegen.

Danke noch für die Info mit der Phosphatlimitierung, ich hab im Forum keine Definition gefunden.
Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
Postby Japanolli » 22 Feb 2011 19:35
Bei Mg unter 5 mg/l bekomme ich auch teilweise Probleme mit einigen Pflanzen.
Ich würde Bittersalz nehmen, allerdings nur aus dem Grund das Wasser nicht unnötig aufzuhärten.
Nach meiner Erfahrung spielt das Ca/Mg verhältniss keine Rolle.
Meine Becken laufen mit 1:4 und 1:10 algenfrei.
Wichtig ist das Ca und Mg ausreichend vorhanden sind.

Das mit dem Phosphat habe ich erwähnt, weil es bei mir auch häufiger zu grünen Belägen geführt hat.

Mit den Fadenalgen ist es so eine Sache.
Ich hatte bis vor kurzen in keinen meiner Becken jemals Fadenalgen bis auf ein paar wenige, die aber nie lange bestanden.
In letzter Zeit musste ich auch Zeitgründen die Beckenpflege etwas vernachlässigen.
Dadurch waren meine Düngung und auch die Wasserwechsel etwas unregelmäßiger.
Mein 80er macht das bis jetzt ohne Probleme mit.
Im 30er Cube habe ich nun seit ein paar Wochen auch Fadenalgen.

Ich habe jetzt als erste Maßnahme die Düngung reduziert, da sich NO3 angesammelt hat.
Das Algenwachstum ist dadurch auch zurück gegangen und durch Düngererhöhung wieder stärker geworden.
Allerdings muss ich noch ein paar Sachen durchtesten und reproduzieren, um daraus für mich Erkenntnisse zu erhalten.

Allgemein wird ja zu wenig NO3 und CO2 die Schuld zugesprochen.
Mein Cube lief aber ein halbes Jahr ohne CO2 und die Fadenalgen kamen bei hohen NO3 Werten.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Crustaman » 22 Feb 2011 21:02
Hi,

dann werd ich mir wohl mal Bittersalz besorgen und den Nitratwert etwas senken.

Vielleicht hilft etwas davon, ich werde berichten.

Danke nochmal für deine Hilfe!
Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
Postby Crustaman » 10 Apr 2011 15:01
Hallo,

Ich habe nun 2 Tipps, die ich von euch bekommen habe nun schon länger umgesetzt:
-Einbringen einer Strömungspumpe, um die Ecke vorne links besser mit Nährstoffen zu versorgen
-Aufhärten des Osmosewassers nicht nur mit dem calciumreichen Sera Mineralsalz, sondern jetzt auch mit Bittersalz, sodass ich auf einen rechnerischen Wert von etwa 6-7mg/l Mg komme

Den Nitratwert versuche ich konstant auf 10-15mg/l zu halten, beim WW werde ich ab heute das Wechselwasser auf 20mg/l NO3 aufsalzen, sodass der Wert im Aquarium sich bei ca. 15mg/l einpendelt. PO4 habe ich die letzten 3 Wochen nicht mehr gedüngt.

Leider stellten sich nur teilweise Erfolge ein.

Die kleinen Fäden an den Blättern der Pflanzen haben sich nicht beeindrucken lassen, ebensowenig die auf der Scheibe wachsenden Algen. Trotzdem wuchsen die Pflanzen ganz ordentlich, gerade die Ludwigien und das Trugkölbchen legten ordentlich zu.
Doch seit etwa 2 Wochen eskaliert das ganze wieder etwas...
Langsam machen sich wieder Cyanobakterien über die Pflanzen her, sie machen sich nicht auf dem Bodengrund, sondern nur auf den Blättern breit. Obwohl ich befallene Blätter sofort entferne, wenn ich sie sehe hat die "Alge" alle Pflanzen wieder im Griff. Auch die kurzen Fäden an Scheiben und Blättern der Pflanzen lassen sich nicht mehr kontrollieren, nach einer Woche ist die Scheibe sehr dicht mit den Algen bewachsen.

Liegt das Algenproblem vielleicht an der ausbleibenden PO4-Düngung oder der recht hohen Kelvinzahl der JBL-Röhre (9000K)?
An was könnte das Algenwachstum sonst liegen?
Ich habe langsam echt keinen Spaß mehr an dem Becken, ständig gibts irgendwelche Probleme...

Einen schönen Sonntagnachmittag wünsche ich Euch noch!
Grüße,
Henning
Crustaman
Posts: 308
Joined: 10 Jul 2009 13:12
Location: Biberach an der Riß
Feedback: 10 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Bartalgen probleme
Attachment(s) by Andysr » 02 Apr 2011 18:04
22 2002 by Andysr View the latest post
05 Apr 2011 17:36
Hab 3 Probleme in meinen AQ
Attachment(s) by Cloud » 07 Jun 2011 17:53
13 983 by java97 View the latest post
14 Jun 2011 20:42
Probleme mit Pelzalgen
Attachment(s) by Lilith » 24 Jun 2011 14:23
25 6947 by Lilith View the latest post
28 Jun 2011 18:41
Sauerstoff Probleme
by AnYoNe » 08 Aug 2011 09:52
21 2207 by AnYoNe View the latest post
31 Aug 2011 09:00
Probleme mit Fadenalgen
Attachment(s) by Till_s90 » 16 Oct 2011 12:18
13 1344 by Till_s90 View the latest post
01 Nov 2011 19:31

Who is online

Users browsing this forum: No registered users and 2 guests