Post Reply
25 posts • Page 2 of 2
Postby Hanny » 13 Apr 2017 14:10
Hi, hier noch ein paar Bilder.

Bye Hanny

Attachments

Hanny
Posts: 14
Joined: 12 Apr 2017 07:40
Feedback: 0 (0%)
Postby Hanny » 14 Apr 2017 19:56
Hallo Leute,

habt ihr ich vergessen? :(

Bye-Bye
Hanny
Hanny
Posts: 14
Joined: 12 Apr 2017 07:40
Feedback: 0 (0%)
Postby nik » 15 Apr 2017 12:23
Hallo Hanny,

da springt mich nichts konkretes an um das zu lösen. Ich würde erst einmal das Licht auf 6 std. reduzieren und die vollständige Nährstoffversorgung gewährleisten, das bedeutet auch die Menge an Wechselwasser wieder auf Sollwerte aufzudüngen. Magnesium ist im Leitungswasser ein bisschen knapp, das würde ich noch etwas erhöhen, auch wenn es nicht die Ursache deiner Probleme sein wird. Schau mal in meiner Sig nach der Düngung, vielleicht hilft dir das weiter.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Hanny » 15 Apr 2017 19:18
Hallo,
ich danke vielmals für eure mühen. Aber eine frage habe ich noch, müßten meine fast 29 lumen pro liter nur mit den zwei LEDs 2x3460 lumen nicht ausreichen laut Arami Gurami? Allerdings sind die Guck her nicht gerade die hellsten.

Gruß Hanny
Hanny
Posts: 14
Joined: 12 Apr 2017 07:40
Feedback: 0 (0%)
Postby nik » 16 Apr 2017 09:13
Hallo Hanny,

grundsätzlich gehen auch die nominellen 29 lm/l , kann allerdings die von dir genannten Bodendecker nicht einschätzen. Die S. repens hatte ich nie unter 30 lm/l und weiß nicht ob die da schon hoch geht, genauso kann ich nicht beurteilen wie die Lilaeopsis sich dann verhält. Den dritten Bodendecker kann ich überhaupt nicht einordnen, ein lateinischer Name wäre hilfreich, im Zweifelsfall in der Pflanzen-DB nachsehen.
Aber wenn Aram meint, das funktioniert, dann soll mir das recht sein. Ich habe keinerlei Praxis mit 30 lm/l. Für mich kommt das nicht infrage. Licht kurbelt halt das Wachstum an. Probiere es aus. Mit einer dritten LED, so sie denn noch drauf passt, wärst du bei 43 lm/l. Das fände ich okay.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Hanny » 16 Apr 2017 12:42
Hallo Nik,
vielen dank für deine Unterstützung. Ich habe mich ordentlich durchgelesen und den Nährstoffrechner bemüht und denke das ich da ganz gut beraten bin. Das mit der dritten LED Lampe hatte ich sowieso vor. (Strom sparen :thumbs: )
Die Bodenpflanzen sind: Mini Kirschblatt, Lileaopsis NZ,Cryptos, Eleocharis Pusilla, St. Repens. Düngen werde erst einmal mit 10ml Phosphat (aqua rebell), 3ml Kalium (aqua rebell) und 1ml Ferrdrakon (aber erst wenn Abends wenn das Licht aus geht wegen ausfällung) und sehen wie es sich entwickelt.
Nochmals :tnx:

Mit den allerfreundlichsten Grüßen
Hanny
Hanny
Posts: 14
Joined: 12 Apr 2017 07:40
Feedback: 0 (0%)
Postby nik » 17 Apr 2017 12:50
Hallo Hanny,

es wäre einen Versuch wert erst einmal das Phosphat ganz sein zu lassen. Das wird sowieso nicht fehlen, vermutlich kommt schon genug über das Fischfutter rein.

Gruß, Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Hanny » 18 Apr 2017 17:33
Hallo Nik,
heute habe ich noch einen Rest von TP Plant Growth Specialise Fertiliser gefunden und damit gedüngt, nur als Tagesdosis umgerechnet ca 4ml und gleich wurde das Wasser ein wenig milchig. Dann etwa eine halbe Stunde später habe ich mit 7g Bittersalz das Magnesium aufgedüngt, was soll ich sagen das Wasser wurde noch milchiger. Jetzt ein paar Stunden später wir es ganz langsam wieder klarer. Hast du eine Ahnung was das sein könnte?

Gruß
Hanny
Hanny
Posts: 14
Joined: 12 Apr 2017 07:40
Feedback: 0 (0%)
Postby Wuestenrose » 18 Apr 2017 18:00
'N Abend...

Leider schweigt sich Tropica aus, was in dem Zeux drin ist. Man weiß daher nicht, was diese Trübung entstehen läßt. Ich dachte zuerst an eine bakterielle Ursache, aber die Verstärkung durch Magnesiumsulfat legt doch eher irgendeine chemische Reaktion nahe.


Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6652
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby Oppi » 18 Apr 2017 19:57
Hallo Hanny,

ich habe Deinen Beitrag gerade entdeckt und möchte auch mal meinen Senf dazugeben. Hatte nämlich ähnliche Probleme wie Du und vielleicht helfen Dir meine Erfahrungen.
Grundsätzlich würde ich sagen, daß Deine Probleme nicht am Licht liegen. Die Staurogyne und Eleocharis wachsen auch bei relativ wenig Licht, halt nur langsamer. Sie sehen zumindest gesund aus.
Ich gehe mal davon aus, daß Du zur Beckeneinrichtung "neue" Pflanzen eingesetzt hast. Wenn das so ist, sind sie halt durch die Umstellung von emers auf submers noch im Wachstum gehemmt. Dauert halt noch ein bisschen... Außerdem ist der Biofilm ganz wichtig, wenn der noch nicht perfekt ist (nach 6 Wochen) klemmt es eh noch.
Sei mit der Phosphatdüngung vorsichtig, Punktalgen kamen bei mir immer davon. Nitrat ist viel wichtiger, wenn noch nicht vorhanden kauf Dir einen Test. Es lohnt sich... Phosphat würde ich nur nach dem Wasserwechsel auf höchstens 0,5 mg/l auf Stoß düngen, das reicht. Bei meinem ersten Becken ging pflanzentechnisch 3 Monate garnichts, bis ich angefangen habe Nitrat zu messen und entsprechend aufzudüngen. Dann explodierten die Pflanzen regelrecht bei 2x28W Röhre über 126 l. Habe übrigens auch Kies (2-5 mm) drin.
Bei Kies mußt Du nur darauf achten, regelmäßig den Mulm abzusaugen. Wenn der einmal richtig verschlammt ist, kannst Du nur von vorn anfangen.
An Deiner Hydrocotyle cf. tripartita erkennst Du sehr gut, ob nährstoffmäßig alles stimmt - nämlich wenn sie zur Last wird :pfeifen:
Also noch ein bisschen Geduld und nach dem Nitrat schauen.

VG Andreas
Oppi
Posts: 34
Joined: 29 Apr 2015 17:02
Location: Erfurt
Feedback: 0 (0%)
25 posts • Page 2 of 2
Related topics Replies Views Last post
Abdeckung + genug Licht
by Fuzzelmann » 14 Jan 2009 20:29
13 1226 by Fuzzelmann View the latest post
24 Jan 2009 15:27
Genug Licht für krasse Pflanzen?
by Matze222 » 10 Apr 2009 15:58
4 838 by Matze222 View the latest post
12 Apr 2009 22:49
Zusätzlicher Leuchtbalken bei 120x40 - genug Licht?
by fliPm0e » 16 Dec 2008 11:28
13 1691 by Hardy View the latest post
31 Dec 2008 14:28
Blubbernde Pflanzen Indiz für genug Licht?
by Anting » 11 Jan 2013 19:02
7 1335 by Micky6686 View the latest post
16 Jan 2013 08:30
Habe ich genug licht ? kann ich was verbessern ?
Attachment(s) by jeffrey » 14 Jul 2017 20:53
3 546 by jeffrey View the latest post
15 Jul 2017 08:48

Who is online

Users browsing this forum: No registered users and 4 guests