Post Reply
2 posts • Page 1 of 1
Postby Alexis0211 » 29 Oct 2008 21:19
Hallo,

ich habe seit ungefähr 10 Wochen eine Pflanze im AQ, von der ich mir nicht sicher bin, was für eine es ist. Gekauft habe ich sie bei meinem AQ-Händler. Eigentlich wollte ich, dass ich mit dieser Pflanze eine größere Fläche vom Bodengrund abdecke.

Am Anfang hat sie auch schön Ausläufer bekommen und hat sich verbreitet.

Aber jetzt? Statt grün wird sie weiß. (siehe Bild(

Kann mir jemand sagen, was iht fehlt? Was mache ich falsch?
Alle anderen Pflanzen wachsen gut.

Veränderungen in den letzten 4 Wochen:
Bin von 2x39 Watt T5 umgestiegen auf 4x39 Watt. Vielleicht deswegen?

Ich hänge ein Bild vom Gesamt-AQ an und eines von meiner unbekannten "kranken" Pflanze.

Gruß Alexander
8091

8092
Alexis0211
Posts: 36
Joined: 14 Sep 2008 20:20
Location: nähe Eschwege
Feedback: 2 (100%)
Postby gartentiger » 30 Oct 2008 00:47
Hi Alexander,

es handelt sich um Eleocharis parvula und die Ausläufer der Pflanzen (die daraus entspringenden Triebe sind natürlich wieder grün) sind nun mal weiss.

Du kannst sie in kleine Büschel schneiden und tiefer einpflanzen.
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
Wer bin ich ? unbekannte Pflanze - wer kann helfen
Attachment(s) by Ernie » 16 Feb 2012 09:27
2 457 by Ernie View the latest post
16 Feb 2012 20:28
Welche Pflanze habe ich?
Attachment(s) by Londo Mollari » 04 Mar 2015 18:31
8 978 by Sumpfheini View the latest post
07 Mar 2015 11:19
Welche Pflanze habe ich da??
by schnubbel87 » 20 Feb 2019 11:54
4 393 by schnubbel87 View the latest post
20 Feb 2019 20:51
Welche Pflanze habe ich erwischt?
by Tommi » 01 Feb 2008 15:02
3 1131 by Zeltinger70 View the latest post
01 Feb 2008 18:03
Welche Pflanze habe ich hier?
Attachment(s) by Karin » 17 Feb 2011 17:55
12 906 by addy View the latest post
27 Apr 2011 19:35

Who is online

Users browsing this forum: No registered users and 2 guests