Antworten
39 Beiträge • Seite 2 von 3
Beitragvon chrisu » 22 Apr 2018 22:46
Hallo André,

die Pflanzen assimilieren sehr stark.

NO3 dünge ich mit dem GH Boost N. Urea dünge ich in diesem Aquarium schon mehrere Monate nicht mehr da ich es als Übeltäter vermutete.
Das die Fadenalgen von zu fetter Versorgung kommen kann ich mir schwer vorstellen, da ich in den Sandbecken selbst bei viel fetteren Werten nie Probleme hatte.

Vielleicht gammelt irgendwas im Soil. Das Wasser riecht irgendwie seltsam im Vergleich zum geruchlosen Wasser der anderen Becken.

Ich mach jetzt noch einen Versuch mit einer ordentlichen Portion Hornkraut. Wenn das nichts hilft wird das Aquarium ausgeräumt. Hatte noch nie ein Becken das so wenig Spaß gemacht hat :down:
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon Haeck » 22 Apr 2018 23:54
Hallo Christian

die Pflanzen assimilieren sehr stark.


... was fuer eine aureichende Naehrstoffpraesenz spricht. Hast Du ein aktuelles Bild zur Verfuegung ?

chrisu hat geschrieben:NO3 dünge ich mit dem GH Boost N. Urea dünge ich in diesem Aquarium schon mehrere Monate nicht mehr da ich es als Übeltäter vermutete.


Eben, das dachte ich mir. Urea kann in der Einfahrphase funktionieren, wenn richtig dosiert. Bei der geringsten Ueberdosierung bilden sich in meinen Becken innerhalb 3 Tage feine Fadenalgen an den Scheiben. Das ist fuer mich dann ein eindeutiges Zeichen die Dosis zu reduzieren. Das kann sich dann auf ein bis zwei Tropfen fuer ein 23 Liter Becken reduzieren. Die Urea Loesung setze ich mit einer Konzentration von 0,05 mg/l pro ml auf 50 L an. Die Algen sterben dann wieder ab. Was passiert bei dir ?

Das die Fadenalgen von zu fetter Versorgung kommen kann ich mir schwer vorstellen, da ich in den Sandbecken selbst bei viel fetteren Werten nie Probleme hatte.


Sandbecken ticken ganz anders als Substrat geduengte Becken :wink:.

Vielleicht gammelt irgendwas im Soil. Das Wasser riecht irgendwie seltsam im Vergleich zum geruchlosen Wasser der anderen Becken.


Mach doch eine Geruchsprobe und ziehe einen Stengel aus dem Bodengrund. Wenn beim herausziehen Gasblasen mit einem schwefligen Geruch aufsteigen, und die Wurzeln schwarz sind, weisst Du wie der Hase laeuft.

Ich mach jetzt noch einen Versuch mit einer ordentlichen Portion Hornkraut. Wenn das nichts hilft wird das Aquarium ausgeräumt. Hatte noch nie ein Becken das so wenig Spaß gemacht hat :down:


Falls der Versuch mit C.Demersum scheitern sollte, bietet die Lichtreduktion noch eine Moeglichkeit.

Lg
André
Benutzeravatar
Haeck
Beiträge: 490
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon chrisu » 23 Apr 2018 06:00
Hallo,

hier ein aktuelles Bild vom Drama.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon nik » 23 Apr 2018 06:19
Hi André, Christian,

wenn die Pflanzen blubbern, dann sind sie erst mal gut versorgt, außerdem hat es üppig Sauerstoff, was ich als positiv erachte, im Becken.

Haeck hat geschrieben:Urea kann in der Einfahrphase funktionieren, wenn richtig dosiert. Bei der geringsten Ueberdosierung bilden sich in meinen Becken innerhalb 3 Tage feine Fadenalgen an den Scheiben. Das ist fuer mich dann ein eindeutiges Zeichen die Dosis zu reduzieren. Das kann sich dann auf ein bis zwei Tropfen fuer ein 23 Liter Becken reduzieren.

Öhm, ich mache es umgekehrt. Anfangs, bei einer noch zweifelaft ausgebildeten Mikroflora, kann KNO3(, GH boost N) unproblematischer sein. So habe ich es auch in meiner Sig beschrieben. Ich selbst verwende mittlerweile immer, auch beim Einfahren die Kombi KNO3&Urea zur K- und N-Versorgung. Bei einem gut eingefahrenen Becken hat Urea bezüglich Algen auch in viel zu hohen Zugaben keine Auswirkung! Wenn es die hat, dann stimmt es woanders nicht.

Sandbecken ticken ganz anders als Substrat geduengte Becken :wink:.

Das ist der Grund für den Post, die ticken gleich. Christian kann mit Sandbecken umgehen und dann ist der einzige Unterschied das Substrat mit seinen Auswirkungen, Einflüssen. Sand ist übersichtlich, neutral. Insofern lassen sich Probleme mit erhöhter Wahrscheinlichkeit zuordnen.

chrisu hat geschrieben:Vielleicht gammelt irgendwas im Soil. Das Wasser riecht irgendwie seltsam im Vergleich zum geruchlosen Wasser der anderen Becken.

Das zum Beispiel. Ich bin aus Erfahrung kein Freund von organischen Bestandteilen im Substrat. Das ist ziemlich blöd, wenn die trotz hoher O2-Gehalte im Wasser anaerob verwurstelt werden. Das ist grundsätzlich problemträchtig.


chrisu hat geschrieben:Ich mach jetzt noch einen Versuch mit einer ordentlichen Portion Hornkraut.

Was soll das bringen? Pflanzenmasse? Biofilm? Kaum. Wenn man das Problem verorten will, dann im Substrat. Nährstoffmäßig kann man die Verhältnisse mit der Anwendung des EI, also megatroph, überlagern. Trotzdem wäre primär das Substrat zu prüfen.

Falls der Versuch mit C.Demersum scheitern sollte, bietet die Lichtreduktion noch eine Moeglichkeit.

Lg
André

Machte Sinn bei Nährstoffmängeln, die sehe ich nicht und wenn es das Substrat ist, macht das gar nichts. Kann man natürlich versuchen.

Es sieht nach Problem mit dem Substrat aus und ich habe schlicht keine Idee wie sich das gerade ziehen ließe. Mehr als für reichlichen Sauerstoff zu sorgen wüsste ich nicht.

Gruß, Nik
Wasserpflanzenaquaristik mit allem Drum und Dran
- geht auch sehr schön mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6562
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Haeck » 23 Apr 2018 11:47
Hallo Nik

Öhm, ich mache es umgekehrt. Anfangs, bei einer noch zweifelaft ausgebildeten Mikroflora, kann KNO3(, GH boost N) unproblematischer sein. So habe ich es auch in meiner Sig beschrieben. Ich selbst verwende mittlerweile immer, auch beim Einfahren die Kombi KNO3&Urea zur K- und N-Versorgung. Bei einem gut eingefahrenen Becken hat Urea bezüglich Algen auch in viel zu hohen Zugaben keine Auswirkung! Wenn es die hat, dann stimmt es woanders nicht.

Wenn No3 bereits ausreichend durch den Wasserversorger abgedeckt wird, macht es doch Sinn auf Einzelkomponenten fuer K zurueck zu greifen ?

nik hat geschrieben:
Sandbecken ticken ganz anders als Substrat geduengte Becken :wink:.


... und dann ist der einzige Unterschied das Substrat mit seinen Auswirkungen, Einflüssen.


Das wollte ich mit meiner Aussage zum Ausdruck bringen. Ich denke das die Duengung ueber die Wassersaeule nicht optimal auf das verwendete Substrat, und dessen eventuelle Einflussnahme, abgestimmt ist.

Lg
André
Benutzeravatar
Haeck
Beiträge: 490
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 23 Apr 2018 15:39
Hallo Christian,

chrisu hat geschrieben:auch mein zweiter Versuch mit Soil geht leider wieder in die Hose. Bin wohl zu blöd dafür.

suchst du lediglich Bestätigung?
Vielleicht gammelt irgendwas im Soil. Das Wasser riecht irgendwie seltsam im Vergleich zum geruchlosen Wasser der anderen Becken.

Möglich ist das... Ein Sandboden ohne organische Stoffe kann schlecht gammeln, hier mit dem Soil sieht es ganz anders aus (dieses Problem tritt auch häufig bei torfhaltigen Nährböden auf).

Wenn es bei dir doch mit Sand immer gut läuft, dann würde ich an deiner Stelle höchstens überlegen einen gewissen Tonanteil in den Boden zu bringen. Da mögen ein paar Hände voll Seramis zwischen dem Sand schon ausreichen.

unter den Steinen befindet sich kein Soil. Die sitzen auf einer festen Schaumstoffmatte.

Was für Schaumstoff? Geschäumte Kunststoffe (jetzt nicht die Filtermatten im Aquaristik-Bereich) können durch die Schäummittel und ggf. Brandschutz-Zusätze chemische Cocktails an das Wasser abgeben. Deswegen ist mir schon Styropor im Aquarium suspekt (Polystyrol - der selbe Kunststoff - geht).

Auch die Frage nach dem Unterbau (unter dem Soil) stellt sich. Einige Leute schwören ja auf poröses Material unter dem Soil, damit das Wasser dort besser zirkuliert, ob dies Fäulnis effektiv verhindert ist jedoch fraglich.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon chrisu » 23 Apr 2018 22:09
Hallo allerseits,

also der verwendete Schaumstoff sollte aquarientauglich sein denn es handelt sich um Filterschaumstoff.

Haeck hat geschrieben:Das wollte ich mit meiner Aussage zum Ausdruck bringen. Ich denke das die Duengung ueber die Wassersaeule nicht optimal auf das verwendete Substrat, und dessen eventuelle Einflussnahme, abgestimmt ist.
Stellt sich die Frage wie man die Flüssigdüngung optimal auf das verwendete Soil abstimmen kann.
20mg/l NO3, 10mg/l K, 0,1mg/l Fe, 12mg/l Mg und 30mg/l Ca sind doch tadellose Werte, egal was noch an Nährstoffen im Boden vorhanden ist.
Ich denke es liegt wirklich daran das irgendwas im Boden gammelt.
Weis jemand ob im Seachem Flourite auch organische Stoffe enthalten sind?
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon Haeck » 23 Apr 2018 23:29
Hallo Nik und Christian

chrisu hat geschrieben:Ich denke es liegt wirklich daran das irgendwas im Boden gammelt.


Wobei ich mir dann allerdings die Frage stelle, wie bei reduktiven Prozessen im Bodengrund ueberhaupt Pflanzenwuchs statt finden kann ? Meiner Beobachtung nach, stagniert das Wachstum bei der Ansammlung von Faeulgasen im Bodengrund naemlich. Die Pflanzen wachsen doch, oder Christian ? Waere das nicht ein Widerspruch ?

Lg
André
Benutzeravatar
Haeck
Beiträge: 490
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon chrisu » 24 Apr 2018 05:57
Guten Morgen,

ja eigentlich sollten Pflanzenwurzeln den Boden doch gut belüften. Gerade P. erectus bildet ja ein mächtiges Wurzelsystem. Montecarlo wächst auch super.
Nur Ludwigia brevipes wächst viel zu langsam.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon unbekannt1984 » 24 Apr 2018 06:41
Hallo Christian,

chrisu hat geschrieben:also der verwendete Schaumstoff sollte aquarientauglich sein denn es handelt sich um Filterschaumstoff.

deswegen hatte ich ja gefragt "was du benutzt hast".
Weis jemand ob im Seachem Flourite auch organische Stoffe enthalten sind?

Seachem Flourite ist ein gebranntes Tonsubstrat, ähnlich wie JBL Manado oder Tetra ActiveSubstrate, da sollten keine organischen Stoffe drin sein.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon dr.rakete » 24 Apr 2018 20:02
Hallo,
klinke mich mal ein. Für mich sieht das aber nach normalen Grünalgen und nicht nach Fadenalgen aus. Ich hatte das auch mal. Eine Verringerung der Beleuchtung brachte bei mir Erfolg. Und immer schön absaugen.
Sorry falls das schon jemand geschrieben hat aber ich wollte nicht alles durchlesen.
dr.rakete
Beiträge: 34
Registriert: 09 Apr 2013 05:18
Bewertungen: 0 (0%)
Beitragvon werner » 24 Apr 2018 20:37
Hallo Chris,

ich denke der Soil gibt Kalium ab, anders als es bei Aquasoil der Fall ist. Der Knottsoil sowie Fluval Stratum habe ich nie zusätzlich Kalium gedüngt. Das würde ich mal testen. :smile:
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon chrisu » 24 Apr 2018 23:03
Hallo Werner,

der Bodengrund ist 10 Monate im Aquarium. Ich dachte immer nach so einer Zeitspanne gibt Soil kaum noch was ab und nimmt auch nicht mehr viel auf.

Da ich sowieso einen Sack Seachem Flourite Sand rumstehen habe werde ich den als nächstes testen. Vielleicht habe ich damit mehr Glück.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon chrisu » 01 Mai 2018 23:07
Hallo,

das Aquarium wurde heute ausgeräumt und wird in Zukunft mit Kies als Bodengrund betrieben.
Da erwarte ich mir einen problemlosen Start, gutwachsende Pflanzen und viele problemlose Jahre.

Irgendwie komme ich mit Soil einfach nicht zurecht :smile: . Mit ADA lief es wenigstens ein paar Monate super aber mit dem Dennerlesoil hatte ich von Anfang an Probleme.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon moskal » 02 Mai 2018 06:27
Hallo Christian,

der Bodengrund ist 10 Monate im Aquarium.

in etwa nach der Standzeit konnte ich in einem Aquarium mit Dennerle Soil das gleiche bobachten. Kann es sein, daß erschöpftes Soil in Auflösung übergeht und dabei z.B. zu viel gedüngtes und nicht benötigtes K frei wird?

Ich habe das Aquarium auch platt gemacht und für mich war es das mit Soil. Das passt einfach nicht zu meiner Form der Aquaristik.


Gruß, helmut
Benutzeravatar
moskal
Beiträge: 787
Registriert: 18 Mär 2008 15:44
Wohnort: Stuttgart
Bewertungen: 10 (100%)
39 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein zweiter Versuch im 50er Würfel
Dateianhang von Florian♧ » 07 Feb 2016 13:17
5 817 von Florian♧ Neuester Beitrag
24 Sep 2016 13:27
1. Versuch
Dateianhang von Ernihro » 16 Feb 2013 16:39
2 534 von Bakak Neuester Beitrag
16 Feb 2013 20:52
2ter Versuch
Dateianhang von Alex82 » 09 Feb 2010 08:58
20 1994 von Alex82 Neuester Beitrag
20 Aug 2010 19:34
Erster Versuch auf 54L
Dateianhang von Perry » 06 Apr 2012 21:22
17 1709 von Perry Neuester Beitrag
28 Apr 2012 20:28
Erster Versuch
Dateianhang von Melli4711 » 24 Apr 2012 22:13
22 1971 von Zinnus Neuester Beitrag
05 Sep 2012 20:49

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 4 Gäste