Antworten
325 Beiträge • Seite 3 von 22
Beitragvon unbekannt1984 » 27 Apr 2018 11:08
Hallo Werner,

werner hat geschrieben:Mit dem Stromverbrauch, habe ich mal über Nacht getestet. Ich habe ein Strommessgerät angeschlossen und einen 100 Watt Heizer installiert.
24 Grad hatte ich eingestellt 12 Std. bis Licht on. 0,6 kw hat er angezeigt incl. Filter .

dein Wasser hatte doch "nur 23 °C"? Um die ca. 270 Liter um 1 Kelvin aufzuheizen, benötigt der Heizstab schon:
270 kg * 1K * 4182 J/(kg*K) / 3600 s/h = 313,65 Wh
Sprich: Bei 100 Watt Leistung hätte das Aufheizen um 1K schon ca. 3 Stunden gedauert und hätte mit rund 0,32 kWh schon über die Hälfte der elektrischen Energie verbraucht.

Bitte den Zähler zurücksetzen und Messung wiederholen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 27 Apr 2018 12:53
Hi Torsten,

sorry hatte ich ganz vergessen zu erwähnen, ich glaube das Thermostat am Filter spinnt rum.
Der zeigt immer 23 Grad an und im Becken waren es gestern nach Licht aus 25 Grad .
Ca. 2 Std. später um die 24 Grad. Den Heizstab habe ich dann gemittelt, so das er 24 Grad hält.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 27 Apr 2018 14:01
Hallo,

noch ein paar Bilder :smile:

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 27 Apr 2018 16:07
Hallo Werner,

das Aquarium sieht doch langsam richtig gut aus.

Mit der Wärme will ich dir nicht mehr zu sehr auf die Nerven gehen, deine Messung solltest du trotzdem (über 24 Stunden) wiederholen.
werner hat geschrieben:... ich glaube das Thermostat am Filter spinnt rum.
Der zeigt immer 23 Grad an und im Becken waren es gestern nach Licht aus 25 Grad .

Was auch immer dein Aquarium tagsüber aufgeheizt hat, sollte verhindern, dass der Heizstab anspringt. Entsprechend sollte "am Ende des Tages" weniger Energie zum heizen des Aquariums benötigt worden sein, als deine Hochrechnung vorhersagt.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 27 Apr 2018 20:35
Hi Torsten,

danke schön das es dir gefällt. :thumbs:
Wenn man bedenkt nur nackter Kies, ohne WAW .
Mal schauen ob es so bleibt , dann kann man zufrieden sein.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon chrisu » 27 Apr 2018 20:50
Hallo Werner,

super gesunder Pflanzenwuchs!! Soil+Powersand wären in diesem Becken echt Geldverschwendung.
Bin gespannt auf den weiteren Verlauf.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon werner » 27 Apr 2018 21:44
Hi Chris,

da bin ich voll bei dir :bier:

Ich bin selbst gespannt wie das weiter geht.
Das Wasser ist im Moment recht trübe, im Normalfall hätte ich schon längst einen 80% WAW gemacht.
Und genau das ,war immer mein Fehler . :doh:
Geduld , die Pflanzen sind der Filter.

Leitwert war bei Start 350uS und heute 348uS.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon chrisu » 28 Apr 2018 11:11
Hi Werner,

das Wasser wird sicher bald glasklar wenn die Pflanzen so super wachsen.

Wie man so ein Becken düngemäßig behandelt finde ich sehr spannend und hoffe darum das du auch deine Düngeroutine hier regelmäßig niederschreibst.

N, P, K, Mg, Ca und Fe lassen sich ja durch Messungen relativ einfach überwachen aber bei den Spurenelementen stelle ich mir die Düngerdosierung etwas schwierig vor wenn man keine WW macht um die Werte wieder geradezubiegen.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon werner » 28 Apr 2018 16:48
Hallo Chris,

ich habe heute gedüngt :

4 ml Gh Boost N
2ml Licht
6 Tr. V30
1ml Maggi bzw. Flourish
10 Tr. Green Gain / ob das hilft !?

Leitwert 348 uS seit 28 Tagen unverändert
Eine leichte milchige Trübung genau wie damals Naturaquarium 375 Liter
Das damalige Becken wurde erst richtig gut nach 3-4 Monaten.
Ich muss zur Zeit auch viel CO2 dosieren, um das Ei grün zu bekommen.
Es ist noch viel zu clean.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Blub » 28 Apr 2018 17:58
Hallo,
hat sich echt super entwickelt. Sieht toll aus auch die Farben. Schon jetzt ein Blickfang :thumbs:
Ich könnte mir noch richtig gut oben rechts eine rote Lotus vorstellen als Kontrast zu der anderen
dunkelroten unten links (Ludwegia?).

Lieben Gruß May
Benutzeravatar
Blub
Beiträge: 375
Registriert: 04 Sep 2010 05:49
Wohnort: Berlin
Bewertungen: 3 (100%)
Beitragvon chrisu » 28 Apr 2018 19:14
Hi,
werner hat geschrieben:4 ml Gh Boost N
2ml Licht
6 Tr. V30
1ml Maggi bzw. Flourish
10 Tr. Green Gain / ob das hilft !?

Da düngen wir ja mit den identischen Wässerchen. Nur das ich statt Flourish den Spezial FG verwende, aber die unterscheiden sich ja eigentlich auch kaum.
Ob der Green Gain was bringt kann ich auch nicht sagen aber ich werde ihn verwenden bis er alle ist.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon werner » 28 Apr 2018 19:56
Blub hat geschrieben:Hallo,
hat sich echt super entwickelt. Sieht toll aus auch die Farben. Schon jetzt ein Blickfang :thumbs:
Ich könnte mir noch richtig gut oben rechts eine rote Lotus vorstellen als Kontrast zu der anderen
dunkelroten unten links (Ludwegia?).

Lieben Gruß May

Hi May,

Es sieht live besser aus, habe hier keine vernünftige knipse.
Die Ludwigie wächst noch nicht, weis gar nicht wie die heist.
Paulistris glaube ich.
Ja Tigerlotus finde ich auch toll, nur die wuchern immer so extrem und nehmen den Pflanzen das Licht.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 28 Apr 2018 20:10
chrisu hat geschrieben:Hi,
werner hat geschrieben:4 ml Gh Boost N
2ml Licht
6 Tr. V30
1ml Maggi bzw. Flourish
10 Tr. Green Gain / ob das hilft !?

Da düngen wir ja mit den identischen Wässerchen. Nur das ich statt Flourish den Spezial FG verwende, aber die unterscheiden sich ja eigentlich auch kaum.
Ob der Green Gain was bringt kann ich auch nicht sagen aber ich werde ihn verwenden bis er alle ist.


Hallo Chris,

beim WAW dünge ich ca. 5 mg Kaliumsulfat und 8 ml Tropica einmalig.
Da ich ja keine WAW mache, werde ich mich wöchentlich mit der Dosierung herantasten.
Wenn ich täglich nur den Tropica dünge, funktioniert irgendwie wie nicht und nur V30 auch nicht :smile:
Mit dem Green gainsehe ich genau so.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 04 Mai 2018 13:02
Hallo Werner,

gibt es mal ein Update?

Evtl. hast du ja auch die Sache mit der Styropor-Platte hinter dem Aquarium probiert und dort etwas zu berichten.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 06 Mai 2018 08:17
Hi Torsten,

im Moment bin ich sehr in Stress, meine alte Hündin Emma ist erkrankt..
Ich habe die letzten 3 Tage kaum geschlafen, ich hoffe alles wird wieder gut.

Hier auf die schnelle ein paar Bilder, die sind vor ein paar Tagen gemacht, nicht aktuell.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
325 Beiträge • Seite 3 von 22
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Werners Riff
von werner » 29 Jun 2007 21:28
98 17850 von werner Neuester Beitrag
09 Jan 2008 19:13
Werners neue Projekt!
Dateianhang von werner » 13 Dez 2007 13:12
218 21067 von diditsch Neuester Beitrag
18 Nov 2009 19:56
Proxima 325
Dateianhang von tantetoni2 » 14 Dez 2016 16:04
8 856 von Thumper Neuester Beitrag
08 Feb 2017 21:51
Vorstellung / Erstes großes Scape - Eheim Proxima 250
von Fuxxx » 23 Sep 2016 20:22
10 1473 von Schnitzel900 Neuester Beitrag
18 Feb 2017 11:25

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste