Antworten
325 Beiträge • Seite 18 von 22
Beitragvon werner » 25 Jun 2018 12:30
Julian-Bauer hat geschrieben:Phosphatmangel kann allgemein das Rot der Pflanzen (deren Schutzfärbung) stärken.


Hallo Julian,

genau mein Gedanke das würde auch den Krüppelwuchs und kleine Blätter erklären.
Nur kann ich PO4 mit dem neuen Test von MN nachweisen.
Der Test ist aber wie ich finde schlecht abzulesen, zu grob eingeteilt.
Das geht erst ab 0,2 los und die Farben passen irgendwie nicht.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Julian-Bauer » 25 Jun 2018 12:47
werner hat geschrieben: Gedanke das würde auch den Krüppelwuchs und kleine Blätter erklären.
Nur kann ich PO4 mit dem neuen Test von MN nachweisen.
Der Test ist aber wie ich finde schlecht abzulesen, zu grob eingeteilt.
Das geht erst ab 0,2 los und die Farben passen irgendwie nicht.


Wenn du innerhalb 2-4 Wochen mindestens einmalig PO4 auf mindestens 0,5mg/L düngst wirst du dadurch keinen Phosphatmangel haben. Klar reduiert sich etwas das Wachstum aber in Sachen Mangelerscheinungen gibt es erst ab 3-4 Wochen erste leichte Anzeichen, schau mal hier:

Grüne Fussel / Kurze Fäden in mehreren Becken

Das Problem... ähh Lernbecken
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Julian-Bauer
Beiträge: 551
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 25 (100%)
Beitragvon Haeck » 25 Jun 2018 12:57
Hi Werner

...also seit dem ich diese NPK Tabletten und Tropica Kapsel unter die Füße gesteckt hatte, wächst die Erectus so genial.


... es ist nicht auszuschliessen, das etwas von der Substratduengung ins Wasser entweicht und mit der Duengung ueber die Wassersaeule kolidiert (Ueberdosiert/induziert etc.).
Und, nicht selten lese ich ueber wochenlang stagnierendes Wachstum nach einer Umstellung des Lichtes.

Lg
André
Benutzeravatar
Haeck
Beiträge: 490
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon chrisu » 25 Jun 2018 13:45
Hallo Werner,

ich kann André nur zustimmen! Wenn ich Düngekapseln(Borneo Wild) in den Boden stecke fangen die Pflanzen ein paar Tage später auch zu krüppeln an.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1991
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon werner » 25 Jun 2018 13:52
Hallo zusammen,

hmm mit dem wochenlang kein PO4 Mangel kann ich so nicht bestätigen .
Hatte oft genug Wachstumsstillstand und die alten Blätter färbten sich blaugrün, keine Asmilation mehr.
Nach Zugabe von PO4 fingen die Pflanzen sofort wieder an zu blubbern .
Das sind dann wohl eher Rücklösungen aus dem Bodengrund.



am 10.6 hatte ich umgestellt auf LED und gedüngt wurde nur noch Flourish 4-6 ml .
Nach einkürzen Rotala habe ich den Bereich abgesaugt und neu Gesteck,mache ich immer so.
10 L wurden Wasser nachgefüllt .
Dann hatte Ich Bittersalz 15 gr zugeführt und das war ganz übel.
Magnesium hat bei mir in 40 Jahren noch nie etwas positiv verändert, ganz im Gegenteil Gips hatte ich damals immer mit Erfolg zugefügt obwohl ca 90 mg/l im Netz.
NO3 und PO4 konnte ich immer nachweisen ( NO3 10, PO4 0,4 )da ich ja die Neo Plant Tabl.stellenweise in den Boden gedrückt hatte.
Letzten Mittwoch war NO3 bei 6mg und PO4 0,1-0,2.
Da die Mängel nicht besser wurden und die ganze testerei leid bin, habe ich 8 ml Licht und 5 ml Flourish gedüngt.
Dann täglich 3 Licht 3 Flourish 3 Gh Boost N
Das Licht hatte ich von anfangs 70% runter bis auf 40% und die Pflanzen sind immer noch am blubbern
Und kriechen am Boden lang. Wenn ich hochregel auf 100% dann zischt das nur noch so.:shock:
Seit Sonntag nur 2 ml Flourish und heute nur 3 Licht und 3 Ghbn
Habe nochmals gemessen NO3 7, PO4 0,1-0,3 .
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 25 Jun 2018 14:22
Hallo zusammen,

mit T5 waren manche Triebe auch am krüppeln aber jetzt mit LED kein Vergleich.
Ich habe ja den Kies in Verdacht.
Beim absaugen roch es stellenweise nach faulen Eiern.
Der Bereich wo ich anfangs immer gefüttert hatte, sieht sehr dunkel aus.
Wenn der Kies langsam Weichmacher oder andere Stoffe abgibt, kann ich mir gut vorstellen, das die Bakterien abkratzen und die Biologie im Boden gestört ist.
Tote Bakterien sind nur schwer abbaubar.
Ich kann mich in den Hintern treten den Farbkies benutzt zu haben.
Das würde auch erklären warum es immer schlechter wird.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 25 Jun 2018 14:35
Hallo Werner,

werner hat geschrieben:Nachdem ich deinen Rat mit mehr Magnesium folgte, wurde es gaaanz übel.

ja, ich hatte gesagt da geht noch etwas mehr Magnesium, aber nachdem du dann geschrieben hast, das würde Probleme bei dir verursachen, habe ich das ja nicht weiter erwähnt.

Dann hatte Ich Bittersalz 15 gr zugeführt und das war ganz übel.

15g Bittersalz macht ziemlich genau 1,5g Magnesium, auf 250l wären das 6mg/l... Damit wärst du dann bei 16mg/l Mg, das sollte keine großartigen Probleme bereiten.

Beim absaugen roch es stellenweise nach faulen Eiern.

H2S - Schwefelwasserstoff, das klingt nach Problemen.

Der Bereich wo ich anfangs immer gefüttert hatte, sieht sehr dunkel aus.

Ja, das ist eine typische Stelle an der es im Boden anfängt zu faulen.
Zeitbombe Futterplatz im Garnelenaquarium (Garnelen Tom) kennst du?
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 25 Jun 2018 15:06
Hallo Torsten,

ich weis das Magnesium normalerweise keine Probleme bereitet, aber bei mir gibt es immer wieder Probleme.
Die Scheiben werden grün, die Pflanzen sehen schmuddelig aus wie überdüngt.
Die Macandra wurde der Stängel im oberen Bereich schwarz und ist abgestorben.
Das selbe Problem hatte ich bei der ersten Zugabe Magnesium Nitrat Rotala colorata wurde schwarz .
Ich weis auch nicht warum ich es immer wieder probiere. :irre:
Jetzt noch was verrücktes, im vorderen Bereich die Ludwigia verdreht extrem die Blätter und im hinteren Bereich wächst sie relativ normal.
Rein gefühlsmäßig macht das Becken einen sterilen Eindruck auf mich, deshalb kann ich auch kein Licht geben und es sprudelt wie verrückt.
Und in dem letzten Becken hatte ich alles mögliche in den Boden gesteckt, 3 Jahre lang .
Da waren zwar nicht so viele unterschiedliche Pflanzen drin aber gekrüppelt hat da nichts und beim ausräumen hat der Boden torfig gerochen.
Ich hatte nur 2 Hände Soil unter den Kies gemischt.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 25 Jun 2018 15:29
Hallo Werner,

ich will ja gar nicht bestreiten das das Bittersalz jetzt zu dem Problem beigetragen hat, aus dem enthaltenem Sulfat entsteht ja der Schwefel-Wasserstoff, die Ursache ist jedoch eine Faulstelle im Bodengrund.

Mit Magnesiumnitrat hättest du kein H2S sondern elementaren Stickstoff aus der Faulstelle bekommen, das wäre zwar für Pflanzen und Garnelen nicht giftig (im Gegensatz zu H2S), aber du hättest dich über den Nitrat-Verbrauch deines Aquariums gewundert.

Außer absaugen kann ich dir keine gute Lösung anbieten. In Zukunft könntest du halt mit Sand verhindern, das sich solche Faulstellen unter dem Futterplatz bilden, ein Futterschüsselchen (oder günstiger eine Petrischale) verhindern das abtreiben von Futterpartikeln.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 25 Jun 2018 15:46
Hallo Torsten,

was ich noch feststellen konnte meine Kh war runter.
Mit dem Futter magst du Recht haben, aber wie erklärst du dir den selben Futtereintrag im 60P ohne diese Probleme.?
Das einzigste was ich dort hatte waren etwas Pinselalgen.
Ich kann dieses Becken bis 2015 mit Fotos monatlich dokumentieren.
Alle 4 Wochen war es kompl zugewuchert und gedüngt wurde mit Licht ghbosst N Tropica und A1.
Hin und wieder Flourish. Dann mal 3 Tage nichts und das fast ohne WAW ohne extra Magnesium .

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 25 Jun 2018 16:23
Hallo,

ich habe mir das Video gerade angeschaut.
Was ich nur nicht verstehe normalerweise zersetzen die Bakterien doch das eingesunkene Futter.
Ich werde mal den Futterbereich absaugen.
Dazu müsste ich das Perlkraut entfernen. :cry:
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 25 Jun 2018 17:26
Hallo Werner,

werner hat geschrieben:Was ich nur nicht verstehe normalerweise zersetzen die Bakterien doch das eingesunkene Futter.

ja, dabei kommt es halt auf die Menge des eingesunkenen Futters und die Sauerstoffversorgung der Bakterien an.
Mit dem Futter magst du Recht haben, aber wie erklärst du dir den selben Futtereintrag im 60P ohne diese Probleme.?

Evtl. hattest du in dem 60P etwas feineren Kies, dann ist weniger eingesunken, was du auf jeden Fall im 60P hattest war ein stark durchwurzelter Bodengrund, wenn die Pflanzen an den Wurzeln entsprechend Sauerstoff für die Bakterien abgegeben haben, dann gab es da kein Problem.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 25 Jun 2018 18:53
Hi Torsten,

Bodengrund war der gleiche nur mehrfach abgekocht und 1 Jahr in Regentonne gewässert.
Ich werde mir die Mühe machen und die Bereiche absaugen.
Gibt das keine Besserung, kommt T5 drüber um das auszuschließen.
Wenn dann immer noch die Probleme bestehen, räume ich aus und werde Naturkies einbringen.
Ich suche Kristallquarz diesen grauen in 2-3 oder besser 2-4 mm, ich kann den im Net nicht mehr finden 25 kg Säcke. Wer weis wo ich den her bekomme?
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 25 Jun 2018 19:07
Hallo Werner,

werner hat geschrieben:Ich suche Kristallquarz diesen grauen in 2-3 oder besser 2-4 mm, ich kann den im Net nicht mehr finden 25 kg Säcke. Wer weis wo ich den her bekomme?

Den? Ansonsten bleibt wohl nur Dennerle...
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 938
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 25 Jun 2018 19:13
Hallo,

den hatte ich früher auch schon mal , den meinte ich nicht.
Von Dennerle ist zu fein und hat diese weißen Einschlüsse.
Also wie der von Dennerle nur grober.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1477
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
325 Beiträge • Seite 18 von 22
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Werners Riff
von werner » 29 Jun 2007 21:28
98 17850 von werner Neuester Beitrag
09 Jan 2008 19:13
Werners neue Projekt!
Dateianhang von werner » 13 Dez 2007 13:12
218 21067 von diditsch Neuester Beitrag
18 Nov 2009 19:56
Proxima 325
Dateianhang von tantetoni2 » 14 Dez 2016 16:04
8 856 von Thumper Neuester Beitrag
08 Feb 2017 21:51
Vorstellung / Erstes großes Scape - Eheim Proxima 250
von Fuxxx » 23 Sep 2016 20:22
10 1473 von Schnitzel900 Neuester Beitrag
18 Feb 2017 11:25

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste