Antworten
250 Beiträge • Seite 12 von 17
Beitragvon werner » 20 Mai 2018 22:20
chrisu hat geschrieben:Hallo,

50-60mg/l sind normalerweise kein Problem, nur der schnelle Anstieg innerhalb von Sekunden von 10 auf 60mg/l könnte eventuell ein Problem sein.

Ich hab mal statt Wasserstoffperoxid Danchlor ins Becken gekippt :bonk:


Nabend Christian,

ja 40 oder 50 ist kein Problem nur die Farben kannste erst mal vergessen und die Waliichii kann glaube ich kein NO3 ab.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Haeck » 20 Mai 2018 23:25
werner hat geschrieben:... was mir Kopfschmerzen bereitet, das Zeug war schon so matschig /nass
Kann es sein das hierdurch die Konzentration nachgelassen hat, denn ich kann "nur"30 messen mit dem Machery-Nagel.


Beim MgNo3 handelt es sich um ein hygroskopisches Salz. Duch die Wasseraufnahme wird die Konzentration, verringert, allerdings bedenke ich, das es in diesem Ausmass geschieht, wie Du zu glauben annimmst. Na komm, 50% WW und Du hast Ruhe fuer die restliche Nacht :D. Darueber wuerde ich gar nicht lange nachdenken.

werner hat geschrieben:Wieviel Magnesium habe ich jetzt zugeführt, habe kein Bock auf WAW.

9,48 mg/l laut Naehrstoffrechner.

Gruss
André
Benutzeravatar
Haeck
Beiträge: 483
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon Haeck » 21 Mai 2018 01:44
Hi

werner hat geschrieben:Meinst du Sulfat wird ein Problem?


Auch wenn das Thema bereits stark an Relevanz verloren haben duerfte, da Du ja MgNo3 ins Becken kippen musstest, werde ich auf deine Fragestellung antworten :D .
Bei 25 gr. MgSo4 auf 250 Liter ergeben sich 39 mg/l, was vollkommen unbedenklich ist. Selbst bei 38 gr. und die daraus resultierenden 59 mg/l So4, wird den Pflanzen nicht schaden.

Lg
André
Benutzeravatar
Haeck
Beiträge: 483
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon Stefan*90 » 21 Mai 2018 15:33
Hey Werner,

naja ich musste ja am Feiertag arbieten ^^ *Altenheim* aber ich gönn euch allen nen schönen freien Tag :D .

Klar darfst du nach der Düngung fragen :wink:

nach einem 75%igen WW dünge ich auf 70l wie folgt:

NO3 auf 20-25 mittels GH Boost N
Po4 einmalige Stoßdüngung von 0,15 bis 0,18 (etwas AR EI)
K auf 10 (AR Spezial K und das was sich aus anderen Flaschen ansammelt dazugerechnet)
Ca. 35 - 40
Mg. 18-20
Eisen (mess ich nicht) kommt aber nach dem WW 5ml AR Basic Eisen, 4 Pumphübe S7 und ne zerteilte Tetra Crypto Tablette (in den Boden gesteckt / lösen sich restlos auf) rein.

Täglich von So bis Fr:

3ml AR Spezial N
2ml AR Spezial Flowgrow
1ml einer FE freien Spurenelementelösung

Die Pflanze ist auch mein absoluter Liebling kann dich da voll verstehen. Die wuchs aber auch bei einer nicht so üppigen Düngung recht zufriedenstellend wenn auch nicht so schön wie aktuell.

Gruß Stefan
Stefan*90
Beiträge: 133
Registriert: 09 Jul 2017 15:35
Bewertungen: 0 (0%)
Beitragvon werner » 21 Mai 2018 20:03
Hallo Stefan,

das tut mir Leid das du malochen musstest.
Tröste dich ich musste auch arbeiten, Wasserwechsel gemacht :bier:

Junge junge, das sieht ja bei dir noch schlimmer aus als bei mir :D
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Stefan*90 » 21 Mai 2018 20:12
Hey ^^,

ja das tröstet etwas ich weiß ja wie lange man da vorm Aquarium hängt wenn dann noch was zu schneiden ist. :D :bier:

Tja so ein Düngeplan kommt raus wenn man optimiert und immer am tüfteln ist was man noch verbessern könnte xD ... da wird man :irre: .

Interessant ist aber das ich bei der reichhaltigen SE-Düngung keinerlei Ausfälle an Garnelen habe :D .

Gruß Stefan
Stefan*90
Beiträge: 133
Registriert: 09 Jul 2017 15:35
Bewertungen: 0 (0%)
Beitragvon werner » 21 Mai 2018 22:31
Hallo,

Ich habe heute 120 L Wasser gewechselt ca.1/2 mit Leitungswasser, aufbereitet mit Crusta 3Phasen Pflegeset.
Folgende Werte wurden eingestellt:

Von Kh 4,5 auf Kh 7 wollte ich eh mal testen ob das funzt
18 mg/L Mg , 30 gr Bittersalz wurden zugeführt
65 mg/L Ca
NO3 ist von ca 40 auf 20/25mg/L NO3 gesunken

Jetzt muss erstmal Ruhe einkehren.
Sollten sich die nächsten Wochen Probleme einstellen wegen der Härte, werde ich wieder die alten Wasserwerte einstellen .

Noch ein paar aktuelle Detail-Bilder

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Thumper » 21 Mai 2018 22:39
Moin,

manchmal kann ich es gar nicht glauben, dass die Farben in echt so aussehen. Ich bin nach wie vor begeistert. :shock:
Grüße,
Bene


Aktuelle Projekte: Nansui 16L // To Bee or not to Bee? 40L // Huallaga 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig
Benutzeravatar
Thumper
Beiträge: 1197
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 33 (100%)
Beitragvon werner » 21 Mai 2018 22:49
Blub hat geschrieben:Hallo Werner,
habe bei mir im Wabikusa eine Ludwigia drin wo ich nicht weiß ob es die palustris ist oder die repens in rot.
Im Aquarium war die Pflanze sehr rot und leicht pink. Kannst ja mal schauen vielleicht weißt du ja welche es ist.
Lu1.jpg

Lu2.png


Je nach dem, weiß man dann auch ob sich der Aufwand lohnt mir Stängelchen zu schicken,
die sich ja auch noch umstellen müssen.

Lieben Gruß May

Hi May,

mit was für eine Knipse hast du die Bilder gemacht?
Super Auflösung,ist mir jetzt erst aufgefallen :thumbs:
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 21 Mai 2018 23:09
Thumper hat geschrieben:Moin,

manchmal kann ich es gar nicht glauben, dass die Farben in echt so aussehen. Ich bin nach wie vor begeistert. :shock:


Danke Bene,

die Bilder sind mit dem IPhone 6 geschossen und die Pflanzen sehen in etwa so aus.
Ich wähle immer die Einstellung, so das es auch so aussieht wie ich es Real sehe.
Das Handy hat natürlich auch seine Grenzen.
Die Beleuchtung verstärkt natürlich die roten Töne zusätzlich.
Mit nur einer Tageslichtröhre würde ich niemals solche Farben erzielen.
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon Submersives_Element » 22 Mai 2018 19:11
Hallo Werner,

Du schriebst:
Die Beleuchtung verstärkt natürlich die roten Töne zusätzlich.


Ich habe jetzt noch 'mal den ganzen Thread überflogen, aber nicht herausgefunden, welches Beleuchtung Du einsetzt. :bonk:
Magst Du dazu noch was sagen? Insbesondere die Farbtemperatur fände ich interessant.
:tnx: vorab
Freundlichst grüßt Euch/Dich

Dirk
Benutzeravatar
Submersives_Element
Beiträge: 21
Registriert: 06 Mai 2018 16:29
Bewertungen: 0 (0%)
Beitragvon werner » 22 Mai 2018 20:45
Guten Abend Dirk,

ich hatte beim Start die ersten Tage nur1 Leuchtbalken 54 Watt Original Eheim freshpower daylight .
Dann hatte ich mir eine LED Leiste Daytime Cluster gebastelt und zusätzlich installiert.
Nach ca 3-4 Wochen kam endlich mein 2Leuchtbalken.
Den habe ich dann bestückt mit freshpower Plant.
Die LED ist rausgeflogen. Den hinteren Balken habe ich mit Reflektoren bestückt und den vorderen noch ohne.
Würde ich auch vorn die Reflektoren installieren, wäre die Asmilation zu heftig .
Auch ohne muss ich zeitweise das Licht ausschalten.g :eek:
Das ist die Röhre wie ich sie damals im Riff hatte Arcadia Plant Pro.

Jetzt noch ein paar Zeilen zum Becken.
Ich hatte an einigen Pflanzen merkwürdige Auflösungserscheinungen, nach dem Desaster mit dem Magnesiumnitrat.
Der Leitwert ist von 350 auf 530 gestiegen.
Hatte dann 120 L mit Leitungswasser gewechselt.
Danach sah das Becken nicht mehr so toll aus.
Kh 7 ist definitiv zu hoch..lange Rede kurzer SINN, ich habe heute nochmals 60 L mit Osmose gewechselt.
Jetzt bin ich mit dem Leitwert wieder bei 397uS und die Pflanzen sehen wieder etwas besser aus.
NO3 ist bei 10 sowie Mg und Ca auf ca.14/50. :pfeifen
Der NO3 Verbrauch ist bei mir sehr gering und 25 mg würde ewig dauern deshalb WAW.

Bilder habe ich keine geschossen :D
Gibt es morgen.

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon werner » 23 Mai 2018 08:28
Hallo Leute,

ich werde jetzt 1Woche die Finger aus dem Becken lassen.
Sollte keine Besserung eintreten, werde ich Magnesium deutlich reduzieren.
Eigentlich hatte ich Magnesium schon zigmal getestet mit Zugabe hat aber nie etwas gebracht.
Im Riff hatte ich rechnerisch 1-2 mg/L Mag. und Ca.40mg/L
Ich habe sogar durch Zugabe von Gips eine deutliche Verbesserung erfahren.
Magnesium habe ich immer nur sehr wenig dosiert quasi wie Eisendünger.
Die Ludwigia repens Rubin steht seit Wochen wie angenagelt !?

Hier noch ein Aktuelles Foto.
Farben sind futsch

Dateianhänge

Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
Beitragvon unbekannt1984 » 23 Mai 2018 09:05
Hallo Werner,

die Fotos sind von Heute? Hattest du nicht geschrieben, du hättest den Twinstar rausgeworfen?

So "schlimm" finde ich die Farben nicht, das dauert bei dir doch nur Tage, bis die Pflanzen wieder top aussehen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 868
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon werner » 23 Mai 2018 09:53
Hallo Torsten,

Es ist immer schwierig eine konkrete Zuordnung zu treffen wenn irgendetwas aus dem Ruder läuft.
Ich hatte etwas trübes Wasser deshalb habe ich mal den Twinstar angeschmissen .
Das Wasser hat er wieder klar bekommen, dann habe ich in ihn wieder off gestellt.
Ich kann hier nur eine konkrete Aussage treffen, ob der was bringt oder nicht, wenn das Becken top da steht. :smile:
Gruß
Werner
Benutzeravatar
werner
Team Flowgrow
Beiträge: 1411
Registriert: 08 Dez 2006 21:49
Wohnort: Bielefeld
Bewertungen: 1 (100%)
250 Beiträge • Seite 12 von 17
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Werners Riff
von werner » 29 Jun 2007 21:28
98 17760 von werner Neuester Beitrag
09 Jan 2008 19:13
Werners neue Projekt!
Dateianhang von werner » 13 Dez 2007 13:12
218 20969 von diditsch Neuester Beitrag
18 Nov 2009 19:56
Proxima 325
Dateianhang von tantetoni2 » 14 Dez 2016 16:04
8 834 von Thumper Neuester Beitrag
08 Feb 2017 21:51
Vorstellung / Erstes großes Scape - Eheim Proxima 250
von Fuxxx » 23 Sep 2016 20:22
10 1447 von Schnitzel900 Neuester Beitrag
18 Feb 2017 11:25

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste