Post Reply
66 Beiträge • Seite 4 von 5
Beitragvon chillhans » 09 Mai 2016 07:46
Hey Sven,

klasse, mir gefällt dein Becken sehr gut. Das Layout verleiht eine richtig schöne Weite und die Pflanzen sehen super vital aus. Weiter so.

VG,
Moritz
Benutzeravatar
chillhans
Beiträge: 107
Registriert: 03 Jun 2015 19:23
Wohnort: Osnabrück
Bewertungen: 11 (92%)
Beitragvon svenmc83 » 09 Mai 2016 21:46
Hey Moritz,

danke für den Zuspruch! Freut mich zu sehen dass sich das jemand anguckt und ich das nicht nur für mich poste :stumm: Wenns dann noch gefällt noch schöner! Ich höre aber auch gern was nicht gefällt, da sieht man dass dann immer nochmal aus einem neuen Blickwinkel. Der eigene ist dass ja doch schon eingefahren weil man ständig davorsitzt.
Ich bin auf jeden Fall auf den Fischbesatz gespannt, würde aber gern einmal den Hintergrund schneiden und wachsen lassen damit es auch was zum verstecken gibt :grow:

Beste Grüße,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon AQ Dave » 10 Mai 2016 09:48
Hi Sven,

sieht richtig gut aus! Weiter so. :grow:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon Dubliner » 10 Mai 2016 11:45
Sehr schönes Projekt. Gefällt mir gut.
Dein Calcium gehalt kann allerdings nicht hinkommen bei gh5. Das macht rechnerisch einen negativen magnesium wert... [WINKING FACE]

Frage: Warum düngst du nur auf 10mg nitrat auf? Und auch nur so wenig eisen.... Hört sich fur mich bei der pflanzenmasse sehr wenig an... Andererseits scheint es ja zu funktionieren!
Cheers,
Florian
Cheers,
Florian
Benutzeravatar
Dubliner
Beiträge: 63
Registriert: 01 Dez 2015 23:07
Wohnort: Dublin
Bewertungen: 0 (0%)
Beitragvon troetti » 10 Mai 2016 12:01
Hi Sven,

es entwickelt ja prächtig! :thumbs:
Ich würde im Moment nix ändern, einfach nur wachsen lassen und gärtnern.

Wenn die Rotala-Büsche erst einmal ordentlich gewachsen sind und in Form geschnitten wurden, sieht es noch einmal so gut.

Gestern hat meine Frau das Bild deines Beckens auf meinem Rechner gesehen
und dachte es wäre "Sticks'n Stones". :lol:
Gruß Eddy
Benutzeravatar
troetti
Beiträge: 941
Registriert: 19 Jan 2012 18:23
Wohnort: Bedburg-Hau
Bewertungen: 1 (100%)
Beitragvon svenmc83 » 10 Mai 2016 20:49
Abend zusammen!

ich hoffe ich habe jetzt niemanden aufgescheucht aber euer Feedback freut mich :gdance:

Eddy, dass deine Frau das fast verwechselt ehrt mich, aber so weit sehe ich mich noch lange nicht :D Ich beneide dich um den Platz den du hattest, das muss so richtig Spaß gemacht haben, bei mir wirds dagegen schon fast eng.. Aber das ist auch eine Herausforderung ;)

Das mit den Wasserwerten ist momentan noch so eine Sache.
Das Soil hat sich in der Einfahrphase erheblich am sehr harten Leitungswasser "aufgeladen".Es hat sehr viel Härte aus dem Wasser aufgnenommen und nachdem ich dann planmässig auf UO-Wasser umgestiegen bin gibt es die Härte nun per Konzentrationsausgleich wieder an das Wasser ab.
Das heisst mach dem Wasserwechsel bin ich bei einer KH von 3 und GH 5, gegen Ende der Wache auf KH 6 und GH 8. Genauso verhält es sich mit dem Kalium mit dem sich das Soil aufgeladen hat. Bin ich hier nach dem Wasserwechsel auf K=3 mg/l, ist der Wert gegen Ende d. Woche wieder bei 7mg/l angekommen.
Hier muss sich also noch ein Gleichgewicht einstellen.

NO3 auf 10mg/l reicht mir eigentlich aus, verbraucht werden pro Woche nur 5 mg/l, und auch das ADA Soil bietet ja Nährstoffe. Bei einem wöchentlichem Wasserwechsel mit Stoßdüngung lande ich so nie bei 0.
Dass die geringe Eisendüngung momentan noch ausreicht wundert mich auch schon fast, ich kann an den Pflanzen noch keine Eisenmängel festellen. (Bei den Bucen gibt es Anzeichen, könnte aber auch noch an der Umstellung oder Mg liegen).

Einzig fragwürdiger Wert ist Magnesium, hier zeigt der Test immer andere Ergebnisse wie die Messung an. Laut Test bin ich die meiste Zeit fast auf 0 mg/l Magnesium, laut Rechnung bei ca. 7 mg/l, Da weiss ich nicht wie sich das Soil dazu verhält.

Ich beobachte weiter :shock:

Beste Grüße,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 15 Nov 2016 21:33
Abend zusammen!

wie schnell die Zeit vergeht, schon wieder ein halbes Jahr rum :shock:
Ich habe mich in den letzten Monaten leider kaum mit dem Aquarium beschäftigen können, und habe Düngung und Wasserwechsel nur noch sehr unregelmässig angewendet. Das ist erstaunlich gut gegangen, dafür sind die Pflanzen ganz schön vital geblieben :grow: Das funktioniert mit Soil deutlich besser als bei meinem altem Kiesbecken. Mal sehen wie lange das anhält.

Hier mal ein paar Nahaufnahmen,
da habe ich leider kurz vorher das Moos fast komplett runtergerupft sowie den HIntergrund radikal heruntergeschnitten, das muss erstmal wieder wachsen.







In der unregelmässigen Rinde der Äste hat hat sich die Cuba von selbst eingenistet.





Demnächst dann auch hoffentlich mehr ;)

Schönen Abend!
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon AQ Dave » 15 Nov 2016 23:23
Hi Sven,

wirklich klasse Bilder. Hättest ruhigg ein paar Gesamtbilder mit posten können. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon Sciper » 16 Nov 2016 08:15
Sieht Klasse aus ! Die Bucen gefallen mir am besten :gdance: Es verleiht eine Wahnsinns Tiefe das Layout :D
Liebe Grüße

Dominik
Sciper
Beiträge: 159
Registriert: 13 Jan 2014 17:02
Bewertungen: 10 (100%)
Beitragvon nik » 16 Nov 2016 10:11
Hi Sven,

das Layout gefällt mir sehr gut!

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6339
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon SebastianK » 16 Nov 2016 11:14
Hi Sven,

wirklich sehr schönes Layout mit tollen, vor Gesundheit strotzenden Pflanzen!! :bier:

Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3105
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon svenmc83 » 17 Nov 2016 20:59
Abend zusammen!

Das freut mich dass es euch gefällt :thumbs:
Die Bilder der Gesamtansicht waren leider sowas von unterbelichtet, da hat man quasi nichts gesehen... Das hole ich nach, wenn der Kampf mit der Kamera wieder beginnt :keule:

Ansonsten hoffe ich das der Hintergrund wieder gut hochkommt, die Rotalas wachsen momentan sehr dünnstängelig und ich habe noch keinen richtigen Busch hinbekommen, ich vermute sie haben zu wenig Licht (?) und überlege sie mit einer Nano-Leuchte zu unterstützen. Wenn sie wieder hochkommen werde ich mal ein Bild machen.

Beste grüße und schönen Abend,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 20 Nov 2016 08:59
Morgen zusammen!

Ist zwar ein wenig weg vom Thema, aber ich musste mein 80cm Kiesaquariums wegen eines Lecks abbauen. Dies hier habe ich behalten:





Das ist ein großer Eimer voll "Anubias nano" und eine Schüssel voll verschiedener Bucen. Damit könnte man ein ganzes Aquarium ausstatten. Ich bringe es nicht übers Herz sie wegzuwerfen. Sind vor der "Lagerung" mit EC behandelt worden, um ungeliebte Gäste loszuwerden. Kann das jemand gebrauchen?

Außerdem verkaufe ich hier einiges an Zubehör von besagtem Aquarium:
biete-technik/biete-co2-anlage-hydor-heizer-daytime-led-etc-t43583.html

Beste Grüße,
Sven
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 20 Nov 2016 21:55
Abend zusammen!

Ich habe nochmal ein bisschen geknipst. Man muss sagen der Hintergrund fehlt grade noch völlig, ich glaube hier werde ich wieder ein bisschen experimentieren. Erstmal den Rotalas noch eine Chance geben und derweil über Alternativen nachdenken.

Die feingliedrige Rotala ist gerade noch überall im Becken verteilt, da sie als schwierig gilt war ich neugierig sie auszuprobieren. Mal sehen wie sie sich unter verschiedenen Licht/Strömungverhätnissen entwickelt. Dann werd ich ein Plätzchen finden :D

HCC wird langsam aber sicher vom "Gras" verdrängt, dieses drückt die HCC nach oben und nach dem schneiden ist der Teppich jedesmal ein bisschen schwächer. Hier gewinnt der invasivere..Aber interessant zu beobachten!

Im Hardscape habe ich mich mal wieder getäuscht, es wirkte so groß und wird nun doch verschluckt :shock: Deswegen werde ich die Staurogyne bald mal richtig runterschneiden. Es gibt also noch viel zu tun :grow:






Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
Beitragvon svenmc83 » 13 Dez 2016 22:47
Abend zusammen!

Es gibt Neues und Dinge die ich aufzuarbeiten versuche :D Speziell betreffend Magnesium und Eisen/Spurenelemente im ADA Soil Aquarium.

Zur Rückerinnerung:
60l AQ
ADA Powersand Spezial (enthält Spurenelemente)
ADA Bodengrund in beiden Körnungen darüber
0,75 Watt/l T5 + seit 3 Wochen Dehner 11W(?) Nano Leuchte (7-8 Std/Tag)
In der Anfangsphase (3 Wochen) alle 2 Tage 50% WW mit hartem Münchner Leitungswasser. Danach auf augesalzenes Osmosewasser per Duradrakon KH4 GH5 gewechselt.

Zuerst einmal, das ist grob passiert:
Eine Rotalge, eher keine Pinselalge sondern ein schwärzlicher Bezug war auf alten Blättern der Marsilea und stellenweise auf dem Hardscape zu sehen. Gar nicht tragisch, einfach beim Gärtnern abgeknipst.
Regelmässiger wöchentlicher Wasserwechsel (50% , mit aufgesalzenem Osmosewasser) und Düngung wurden wieder aufgenommen. Wie folgt:

PO4 = 1mg/l (Stoß)
NO3 = ca 10 mg/l (Stoß, Kaliumfrei)
Fe = 1ml Flowgrow Spezial (Spurenelemente-arm) nach WW, ca 0,07
mg/l

tgl. 2 Tropfen Flowgrow Spezial
tgl. 0,5mg/l NO3 aus Spezial N
Außerdem teste ich seit ca. 2 Wochen den Flourish Advanced

Eine Pogostemon Stellatus als Zeigerpflanze für den Eisenwert ist eingezogen, da ich bei einigen Bucen das Gefühl hatte sie würden an einem Mangel leiden. Die im Soil verwurzelten Pflanzen zeigten keine Mängel. Nach ca. 10 Tagen zeigte die Pogostemon Stellatus stellenweise fast weiße Triebspitzen. Eisen/Spurenelemente/Mg Mangel?

Was auffällig war ist, das die empfindlicheren Stengel-Pflanzen nach dem Wasserwechsel und einer aufdüngung mit 10 mg/l Magnesium in der Triebspitze verkrüppelten. Aktuell ein Stängel der Pogostemon Stellatus und fast alle Triebspitzen der Limnophila Sp Vietnam.
Magnesium hatte ich aufgedüngt da ich vor dem WW seltsamer Weise einen Wert von annährend 0mg/l über GH und Ca errechnet hatte. Daraufhin habe ich mir das Ca:Mg Verhältnis im Laufe einer Woche angeschaut:

Nach eingestellten Werten nach dem WW von:

KH = 4
GH = 6,5
Ca = 30 mg/l
Mg = 10 mg/l

Tag 1 nach WW:
KH = 6
GH = 8
Ca = 50 mg/l
Mg = 4,3 mg/l (errechnet)

Tag 2:
KH = 7
GH = 9
Ca = 55 mg/l
Mg = 5,6 mg/l (errechnet)

Tag 3
KH = 8
GH = 10
Ca = 65 mg/l
Mg = 3,9 mg/l (errechnet)

Tag 6 vor WW:
KH = Test leer
GH = 10
Ca = 70 mg/l
Mg = 1 mg/l (errechnet)

Die Werte steigen also im Laufe der Woche, während Magnesium auf ein Null sinkt. Hier habe ich das Soil im Visier, das wohl nach einem Wasserwechsel Calcium an das Wasser abgibt und Magnesium dafür aufnimmt (?). Ich glaube nicht, das die Pflanzen so viel verbrauchen können. Außerdem steigt der Kaliumwert über die Woche von ca 3,5 mg/l auf 8mg/l.
Kann es sein dass sich das Soil in den (nur) 3 Wochen dermaßen aus dem harten Leitungswasser mit Calcium aufgeladen hat dass sich nach nun schon 9 weiteren Monaten immer noch kein Gleichgewicht eingestellt hat? Hier die Werte des Leitungswassers. Kann das Soil dem Wasser auch Magnesium entziehen? :glaskugel:

Zu der Verkrüppelung der Triebspitzen wäre eine Theorie: Ich gehe davon aus das sich auch die Wochen und Monate zuvor jedesmal, nach dem WW, so ein Verhältnis von Ca:Mg eingestellt hat. Nach den anheben des Mg-Wertes auf einmalig 10 mg/l könnten die empfindlicheren Pflanzen einen "Schock" (Nährstoffblockade?) bekommen haben und verkrüppelten.

Eine andere Theorie wäre mangelnde Spurenelemente. Der Flowgrow bringt ja eher weniger Spurenelemente und mehr Eisen im Verhältnis mit. Auch werden meine Schläuche einigermaßen schnell braun, was ich mit eher übermäßigem Vorhandensein von Eisen in Verbindung bringe und damit einen Mangel erstmal ausschließe. Oben erwähnte Rot/Pinselalge könnte ebenso Eisen-Überschuss bedeuten.

Den Magnesiumwert habe ich nun nach dem Wasserwechsel nicht mehr angehoben. Eisen wurde nun per Eisenvolldünger zugegeben, da dieser mehr Spurenelemente enthält.

Werte am nächsten morgen nach WW:
GH = 7
Ca = 45 mg/l
Mg = 3 mg/l
K = 6mg/l

Mal sehen was nun bis zum Wasserwechsel mit den Werten passiert. am Ende der Woche werde ich nochmal messen und berichten. :besserwiss:

Und wer bis hierher noch nicht eingeschlafen ist, dem gratuliere ich :bier: Vielleicht hat ja auch jemand noch Erfahrungen oder Beobachtungen zum Thema ADA Soil und seine Fähigkeiten Nährstoffe auf- und abzugeben. Er sei hier Willkomen! :lol:

Schönen Abend!
Beste Grüße,
Sven

Mein aktuelles Aquarium: Wald auf 60cm
Benutzeravatar
svenmc83
Beiträge: 138
Registriert: 10 Jul 2013 16:23
Wohnort: München
Bewertungen: 3 (100%)
66 Beiträge • Seite 4 von 5
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Valli Wald
von Biotoecus » 24 Aug 2008 16:28
4 1674 von bini Neuester Beitrag
26 Aug 2008 06:18
Wald der Träume
Dateianhang von addella » 15 Dez 2010 20:45
90 10247 von addella Neuester Beitrag
17 Sep 2013 17:01
Reinhäuser Wald
von p'stone » 09 Okt 2014 19:51
42 3176 von p'stone Neuester Beitrag
12 Jan 2015 18:50
Wald der Träume 2
Dateianhang von addella » 12 Jan 2016 20:45
30 3420 von peterwolfraum Neuester Beitrag
27 Okt 2016 16:12
Von Anfang an: 125L Wald
von Tamura » 13 Apr 2009 19:24
13 5220 von Tamura Neuester Beitrag
25 Jan 2010 09:15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste