Post Reply
12 posts • Page 1 of 1
Postby Maik » 24 Feb 2010 16:26
Hallo an alle Aquariumfreunden,

nachdem ich nu sooo viel hier gelesen und rumgesurft habe, stell ich euch jetzt mal unser Aquarium vor.
Angefangen hat alles in meiner Kindheit, damals mit 60 Liter und viel viel viel viel zu viel Fisch und zu wenig Pflanzen ;o)
Es lief also nicht und irgendwann ist meinem Dad der Spaß an der Sache vergangen.

Als ich denn die Schule beendet hatte und mit der Ausbildung angefangen habe, sollte auch wieder ein Aquarium her,.2005).
Diesmal aber was richtiges, ich hatte viel gelesen und ja, jetzt sollte es los gehen.

200 Liter, C02 Anlage, E-Heim 2028 Außenfilter, Bodenfluter, Dennerle Kies und ein paar Pflanzen.
Zuerst hatten wir auf dem Becken 4 T8 Röhren liegen, nach einem halben Jahr kam denn auch ne richtig Lampe.
Jetzt hängt über dem Becken eine Lampe mit einem 70 Watt Osram-Daylite HQI-Brenner und
zwei T5 Röhren ( 1xVollspektrumröhren und 1x Plantröhre ).
Zudem haben wir noch eine PH-Elektrode mit digitaler Anzeige und einen UV-Klärer installiert.

Soviel zur Hadeware ;o)

Nach ein paar Jahren hat sich das Becken sehr verändert.
Zur Zeit kann man sagen sind 95 % des Beckenbodens bepflanzt.

Wir düngen täglich mit den "Easy Life" Produkten und wechseln wöchentlich das Wasser zu 40 %.
Hierzu habe ich auch im späteren auch einige Fragen.
Vielleicht nicht in diesem Thread ;o)

Wir würden uns freuen, viel von euch zu lesen =)
Maik
Posts: 4
Joined: 31 Jul 2009 15:40
Feedback: 0 (0%)
Postby addy » 24 Feb 2010 17:04
hi ihr (seid doch zu zweit oder?)

ganz herzlich willkommen bei flowgrow!
sehr schönes layout habt ihr bei euch zuhause stehen, gefällt mir sehr gut. :top:
besonders das moos macht sich sehr schön.
weniger schön finde ich den grünen rand am substrat.
die beleuchtung sieht sehr gut aus. was für eine farbe hat der brenner?

btw. ein oder zwei namen wären nett und allg. hier auch üblich :bier:
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby Tim Smdhf » 24 Feb 2010 17:18
Hey ihr beiden(Wie heißt ihr denn? ok, einer heißt Maik^^)!

Ich muss sagen, dass mir das Becken auch gut gefällt.

Ein kleiner Schwarm von irgendwelchen rötlichen Fischen würde meiner Meinung nach noch ganz gut rein passen...

Viel Spaß hier im Forum!

Ach ja ein Gruß unter dem Post ist hier gern gesehen, geht auch ganz einfach mit der Signatur...
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby Alsseun » 24 Feb 2010 19:03
Schönes Aquarium, ich würde allerdings die Vallisnerien links rausnehmen oder wo anders hinsetzen, damit ein interessanteres Mittelgrundgefälle entsteht.
Alsseun
Posts: 22
Joined: 05 Feb 2010 19:39
Feedback: 1 (100%)
Postby Maik » 24 Feb 2010 19:05
Ohjeee,


Asche über mein Haupt =(
Der Text war fertig und das Bild auch drin und dann musste ich los...
Da ist der Gruß und der Name ganz vergessen worden ;o)

Also ich bin Maik und "wir" soll sagen, dass mein Dad da ein wenig mitmischt ;o)


@ Andre: Was genau meinst du mit "grünen rand am substrat" ?
Der Brenner hat eine Farbe von 5600 Kelvin.

@ Tim : Danke, Fischschwarm hatten wir, irgendwie is da wenig Schwarm wenn die ganz alleine rumschwirren ;o)


Gruß
Maik =)
Maik
Posts: 4
Joined: 31 Jul 2009 15:40
Feedback: 0 (0%)
Postby Tim Smdhf » 24 Feb 2010 19:22
Hey Maik,

echt cool, welche Fische hattet/habt ihr denn drin?
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby addy » 24 Feb 2010 19:59
hi maik,
ich meine den grünlich durchschimmernden belag an der scheibe der durch das substrat verdeckt wird und zum teil auch noch etwas höher zieht.
zumindest wirkt das auf dem bild so auf mich. kann mich aber auch täuschen und es wirkt einfach ungünstig dann behaupte einfach mal das gegenteil :D

danke für die lichtinfo :bier:
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby Maik » 24 Feb 2010 21:01
=)

Also an Fischen sind jetzt zwei Zwergottozinklen drin und sonst so an die 200 Bienengarnellen.
( schwarz/weiße und rot/weiße )
Wir hatten mal einen Schwarm Blaue Neon und Moskitos, natürlich nicht zeitgleich.
Das schwarmverhalten blieb aber aus =/

Ja, Algen habe ich im Becken, das ist echt richtig ärgerlich/nervig.
Dieser Belag ist da, ich mach ihn halt regelmäßig weg von der Scheibe.
Es soll ja aber normal sein wenn Algen im Becken sein.

Zudem haben wir auch eine Kahmhaut auf dem Becken =(
Was macht man da ?
Ich lese soooo viel im Internet über einen Oberflächenabsauger,
das kommt aber hier nicht in Frage da ich in diesem Zimmer schlafe.
Und der viel wichtigere Punkt, dieser OFA löst das Problem ja nicht.

Wir sind da ein wenig überfragt, es gab Zeiten wo wir täglich die Oberfläche abgesaugt haben.
Wir haben den Dünger runtergefahren, wir haben mehr gedüngt.
Leider ging es denn weg und kam wieder.
Warum und wie man das in den Griff bekommt ? Keine Ahnung =(

Gruß Maik =)
Maik
Posts: 4
Joined: 31 Jul 2009 15:40
Feedback: 0 (0%)
Postby Daniel_F. » 24 Feb 2010 21:19
Ich habe mir nen ziemlich teuren Oberflächenabsauger gekauft und die Oberfläche wurde wirklich top. Dann ist mir aber aufgefallen, das eine Kahmhaut die Diffusion von CO2 an die Umgebungsluft recht sinnvoll hindert, seitdem liegt der Skimmer ungenutzt in der Ecke.

Will sagen, nicht immer muss man alles behandeln :)
Gruss
Dr. hcc Daniel
User avatar
Daniel_F.
Posts: 414
Joined: 13 Feb 2010 17:01
Feedback: 1 (100%)
Postby unkraut » 25 Feb 2010 09:11
Hi,
also das durch einen OFA CO2 stärker verbraucht wird ist ein schmarn. Hatte durch meinen PH Controller die Sache mit und ohne OFA genau beobachtet und konnte vom Verbrauch keinen Unterschied feststellen. Neben dem entfernen der Kahmhaut war auch ein besserer Pflanzenwuchs zu beobachten. Von den kosten kannst so 20eu rechnen. Anders konnt ich auch durch versch. Strömungen der Kahmhaut bei mir nicht her werden...Vielleicht kennt ja jemand noch eine Möglichkeit wie man ohne viel Aufwand immer eine perfekte Oberfläche hat. Hier kannst dir noch ein paar Details reinziehn und das Teil ordern... http://www.walaqua.de/ofa_oberflaechenabsauger.html
Gruß Sebastian - 200l - Red Point - Red Point v2
User avatar
unkraut
Posts: 217
Joined: 09 Oct 2009 15:56
Feedback: 0 (0%)
Postby Daniel_F. » 25 Feb 2010 10:56
unkraut wrote:Hi,
also das durch einen OFA CO2 stärker verbraucht wird ist ein schmarn.


Hallo Sebastian,

schön für Dich, in meinem Becken sieht es scheinbar anders aus. Also erzähl mir bitte nicht, das dem generell nicht so ist, ich denke nicht das Du mein Becken kennst.

Du kannst von mir aus gerne behaupten das es bei Dir nicht der Fall ist, das würde ich auch nicht anzweifeln, bei MIR ist es jedenfalls so.
Gruss
Dr. hcc Daniel
User avatar
Daniel_F.
Posts: 414
Joined: 13 Feb 2010 17:01
Feedback: 1 (100%)
Postby unkraut » 25 Feb 2010 11:01
evtl. hast bei dir eine etwas ungeschickte installation oder irgendwie pech gehabt.
hier kannst auch nochmal nachlesen:
http://www.walaqua.de/oberflaechenabsauger_u__co2.html
vielleicht liegts auch dran weil ich es mit co2aussenreaktor eintreib...
Gruß Sebastian - 200l - Red Point - Red Point v2
User avatar
unkraut
Posts: 217
Joined: 09 Oct 2009 15:56
Feedback: 0 (0%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
450 l - unser erstes Aquarium
Attachment(s) by rotkaeppchen5 » 08 Feb 2012 21:33
8 1207 by rotkaeppchen5 View the latest post
14 Feb 2012 16:08
Unser erstes Aquarium 350 liter
Attachment(s) by nightblue » 05 Feb 2020 19:57
39 2397 by nightblue View the latest post
18 Apr 2020 16:26
Unser kleines ADA Nano Aquarium
by Liam » 21 Mar 2016 12:03
4 808 by Fishfan View the latest post
21 Mar 2016 22:56
Wir möchten jetzt auch mal unser Aquarium vorstellen
by Liam » 01 May 2014 22:39
12 1437 by Liam View the latest post
12 Jul 2014 16:12
Mein erstes Aquarium!!!
by D€NN!$ » 31 Dec 2008 00:34
4 1390 by D€NN!$ View the latest post
01 Jan 2009 14:02

Who is online

Users browsing this forum: No registered users and 2 guests