Post Reply
40 posts • Page 3 of 3
Postby nightblue » 05 Mar 2020 14:13
Hallöchen,
nach erlebnisreichen Tagen melde ich mich mal zurück und möchte meine Erfahrungen mit allen teilen, welche wie ich , vor der Anschaffung des Beckens , das Internet quälen und nichts finden um nichts falsch zu machen.
Also ich hatte das Becken am 31.01.2020 eingerichtet , viele Pflanzen, Soilboden , CO2 Anlage und doppelte Beleuchtung. Ich wollte es damit in aller Ruhe einfahren lassen um dann Fische einsetzen zu können. 2 x pro Woche Wasserwechsel 50% . Ich habe jeden Tag Nitrit gemessen, Null. Nach 2 Wochen setzte ich 21 Amanogarnelen und 5 Stahlhelmschnecken ein, da sich der Kieselalgenwuchs ausbreitete (Schuld war der hohe Silikatgehalt meines Leitungswassers). Auch hier war von Nitrit keine Spur. Ich setzte einen Silikatfilter ins Filtergehäuse ein (Sera Siliout) und beobachtete wie nach etwa 3 Tagen der Wert sich verringert hatte und nach 5 Tagen fast in den gelben Bereich kam. Die Algen wurden tatsächlich weniger. Die Neubildung wurde deutlich ausgebremst, da die Kieselsäure fehlte. Silikat entsteht ja aus Kieselsäure, welche die Algen zum Wachsen anreizt.
In Woche 3 setzte ich 11 Panda Garras (Saugbarben) ein, auch diese fressen Algen wie blöde. Auch hier vom Nitritpeak keine Spur. In der 4. Woche wechselte ich nur einmal das Wasser, und auch nur 20%. Danach habe ich 10 Stück Skalare gekauft. Becken lief ja mittlerweile über einen Monat.
Etwa 16 Stunden nach dem Einsetzen stieg mein Nitrit auf 0.2mg/l ! Das war am Sonntag mittag. Am Sonntag abend waren es dann schon 0.4 und ich wechselte sofort 60% Wasser. Am Montag nachmittag war ich wieder bei 0.4 und wieder folgte Wasserwechsel. Dazu habe ich Amtra Clean procult (einzigen lebenden Bakterienkulturen aus dem Kühlschrank) reingekippt. Am Dienstag früh war der Nitritwert bei 0.2, am Abend 17 Uhr bei 0.5 (!) Auch hier folgte sofort Wasserwechsel. Nach dem Wasserwechsel kam dann die doppelte Dosis Nite Out II rein. Mittwoch früh waren wir bei 0.4, und ich wechselte 5:30 Uhr (extra Wecker eher gestellt) wieder Wasser und war danach bei 0.1 , Nite Out II mit einfacher Dosis dazu. Am Mittwoch Abend waren es dann „nur“ noch 0.2 .
Heute, Donnerstag früh war ich dann bei 0.15 und gerade eben bei 0.1 ohne irgendwas zu machen. Also ist der Peak vorbei. Den Fischen hat es übrigens nicht geschadet, die Panda Garras sind bei 0.5 hin und hergeflitzt , und die Skalare haben ab und zu an der Wasseroberfläche Luft geschnappt.. aber es geht seit gestern allen gut.
Mein Fazit : Ich halte von einer Einfahrphase ohne Fischbesatz überhaupt nichts ! Beim nächsten Becken würde ich etwa 3 tage nach Einrichtung die ersten Fische einsetzen (jedoch in sehr niedriger Menge) und gaaanz langsam steigern, erst dann kommen die Bakterien in Schwung. Ich gehe auch davon aus , dass sobald ich neue Fische kaufe es wieder zum Anstieg kommt, da auch hier wieder die Batkerien sich erst wieder anpassen müssen.
Es waren aufregende Zeiten, hatte auch vor 1 Woche das Becken komplett umgestaltet , weil das alte Layout mir einfach zu langweilig war. Auch die eingesetzten Wurzeln können Nitrit abgeben , ich denke alles kam zusammen. Bin gerade sehr froh alles richtig gemacht zu haben , und die Phase gut überstanden habe.

Anbei noch Fotos von Tests und dem „neuen“ Becken.

Attachments

nightblue
Posts: 95
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby nightblue » 08 Mar 2020 19:45
Push
nightblue
Posts: 95
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Anferney » 08 Mar 2020 23:26
Hallo...(ich habe deinen Namen schon wieder vergessen, richte dir doch eine Signatur ein)

was soll der "push" damit bekommst du auch keine Reaktion auf dein Becken....
Erzeugt meiner Meinung nach eher das Gegenteil.
Frage stand da oben glaube ich auch keine...

Viele Grüße

Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1340
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
Postby simonsambuca » 09 Mar 2020 14:03
Hi,

schönes Becken! Eine längere Phase des Einfahrens ist doch nicht nur wegen den Backterien wichtig - die Pflanzen sollen in der Zeit auch (an-) wachsen und sich an das Umfeld gewöhnen. Eine große Umgestaltung kann auch wesentlich die Bakterien beeinflussen.

Aber es stimmt schon das man langsam den Besatz hochfahren sollte damit das Becken sich anpassen kann.
Im Vergleich zu dem kleinen Besatz am Anfang stellen die Scalare vermutlich einfach eine ungleich höhere Belastung dar. Ist ja schon etwas Anderes als in einem kleinen Becken zwei ungefähr gleich große Fischarten nacheinander einzusetzten. Da hättest Du den Kauf eventuell auf zweimal 5 aufteilen sollen - wobei das natürlich schwierig ist und eventuell für die Fische nicht gut (falls die sich nur im Schwarm wohl fühlen).

Mit einem Nitrit Anstieg solle man immer rechnen wenn man Besatz einbringt.
Ein "altes" Becken wird aber im Normalfall sich schneller anpassen als ein "frisches".
Schönen Gruß
Simon

Meine Wohnzimmerpfütze
User avatar
simonsambuca
Posts: 209
Joined: 08 Jul 2015 12:46
Location: Bodensee
Feedback: 1 (100%)
Postby nightblue » 09 Mar 2020 18:39
Hallo Simon,

leider ist gestern Abend ein Skalar, welcher sich die letzten Tage isoliert in einer Ecke aufgehalten hatte, verstorben :(
Ich gehe davon aus, dass dieser den Nitritpeak nicht vertragen hat. Bei dem Toten handelt es sich um einen orangenen davon hatte ich 4 Stück gekauft. Die anderen 3 haben rote Kiemen , zeigen aber sonst kein auffälliges Verhalten. Die 4 Platinskalare sind größer und sind wesentlich agiler , kräftiger und essen mehr. Ist es ein schlechtes Zeichen wenn die kiemenrot sind ? Schaut auf das eine Bild was ich geschickt habe , da kann man es gut erkennen.

Thema Algen: hängt wie braune Zuckerwatte über alles... das Holz wird langsam grün. Silikatfilter ist aktiv, letzter WW war am Mittwoch, aktuell 2,0 mg/l .
Ist mein CO2 von 25-35 mg/l zu hoch für die Skalare ?

Nitritwert ist übrigens noch bei 0,05 . Wie angenagelt , denke mal der wird schon noch runter gehen oder?


Grüße Dustin
nightblue
Posts: 95
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby nightblue » 10 Mar 2020 06:26
Update : Habe gerade eben einen toten Skalar und einen toten Panda Garra aus dem Wasser geholt . Werde heute Abend mind. 50% Wasser wechseln. Die Tiere sehen äußerlich gut aus . Woran liegt das nur ? Ist es wirklich dem Nitrit letzte Woche geschuldet ? Spitzenwert war da 0,5.
Letzter wasserwechsel war letzte Woche Mittwoch, seitdem Tümpelt Nitrit bei 0,05 und ist jetzt wieder (wegen der toten) auf 0,1 ...
Was soll ich tun ? Sauerstoff liegt bei 7-8mg/l co2 bei etwa 30mg/l

Hatte vor 2 Tagen auf 20mg No3 aufgedüngt . Jetzt nur noch 3mg vorhanden. Denitrifikation? O2 liegt bei 7mg

Attachments

nightblue
Posts: 95
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Kopernium » 10 Mar 2020 07:26
Die armen Tiere. Mehr will ich dazu nicht sagen. :nosmile:
Viele Grüße
Sven
User avatar
Kopernium
Posts: 26
Joined: 14 Jan 2020 11:26
Location: Aalen
Feedback: 1 (100%)
Postby simonsambuca » 10 Mar 2020 08:32
Hallo Dustin,

mach bitte einen entsprechenden Thread im "Erste Hilfe" Forum auf - dort schauen eventuell die Experten mal drüber.
CO2 würde ich mal auf 20 runter setzten und warum machst Du nicht sofort einen Wasserwechsel? Würde da auch eher 75% tauschen um den Wert möglichst runter zu bekommen.

Du hast auch einfach viel zu früh eingesetzt - das Becken ist noch nicht stabil (Algen). Das meinte ich damit das die Einfahrphase wichtig ist damit die Pflanzen die Oberhand über das Aquarium bekommen und quasi nicht die Algen.
Das Ausgangswasser wird wohl auch nicht so optimal sein.
Schönen Gruß
Simon

Meine Wohnzimmerpfütze
User avatar
simonsambuca
Posts: 209
Joined: 08 Jul 2015 12:46
Location: Bodensee
Feedback: 1 (100%)
Postby Lixa » 10 Mar 2020 11:54
Hallo,

Das sind wahrscheinlich keine Algen, sondern Bakterien, evtl. auch Pilze. Das Becken ist wahrscheinlich mitten in der Einfahrphase und Fischbesatz sollte in dieser Phase noch keiner drin sein. Meine Aquarien habe ich ohne Bakterienstarter immer 2 Monate ohne Fischbesatz laufen lassen. Mit Starthilfe 3 Tage, wobei ich mit der Menge immer sehr großzügig war.

Akute Vergiftungen töten gesunde Fische so schnell, dass sie oft noch nicht einmal ihre Farben verlieren. Eine Filterung über Aktivkohle könnte in diesem Fall helfen den Besatz zu retten. Ebenso eine große Menge Starterkulturen.
Eine Senkung der Temperatur bremst die Ausscheidung und Abbauprozesse sodass langsamer Nitrit gebildet wird. Eine Reduktion von CO2 ohne Zugabe von irgenddeiner Säure wird den pH Wert erhöhen und das Problem durch die Umwandlung von Ammonium zu Ammoniak noch verschärfen.

Eine Sauerstoffsättigung von >90% kann auch helfen, denn Nitrit stört die Sauerstoffaufnahme.

Ein neuer Thread ist sinnvoll, denn mehr Ideen könnten helfen das Leben der Fische zu retten.

Viele Grüße

Alicia
Lixa
Posts: 861
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nightblue » 18 Apr 2020 16:26
Hallo Leute,

hier mal wieder ein Post um das Thema etwas wieder ins Leben zu rufen.
Heute kamen neue Pflanzen , die direkt eingepflanzt wurden. Vorher wurde das AQ sauber gemacht, Pflanzen verschnitten und die Bartalgen versucht zu entfernen. Danach ein großer Wasserwechsel von et2a 60 %. Danach wurde gedüngt mit GH boost N , Phosphat und Mikro Basic Eisen.
Auf folgende Werte
No3 20
PO4 0.5
K 15
Fe 0.1
PH 6.9
Kh 10
Co2 dauertest 20mg hellgrün

Ansonsten lass ich die Fotos sprechen :)

40964

40965

40966

40967

40968

Es sind bei den Pflanzen 2 schnellwachsende dabei, das Hornkraut war leider derzeit nicht lieferbar..
versuche damit den Algen mehr Konkurrenz zu bieten.
Die Steine sind wieder grün/braun , an schattenstellen sind keine grün/braunen Algen vorhanden..

Lg Dustin
nightblue
Posts: 95
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
40 posts • Page 3 of 3
Related topics Replies Views Last post
450 l - unser erstes Aquarium
Attachment(s) by rotkaeppchen5 » 08 Feb 2012 21:33
8 1200 by rotkaeppchen5 View the latest post
14 Feb 2012 16:08
Unser erstes "richtiges" Aquarium :o)
Attachment(s) by Maik » 24 Feb 2010 16:26
11 974 by unkraut View the latest post
25 Feb 2010 11:01
Unser kleines ADA Nano Aquarium
by Liam » 21 Mar 2016 12:03
4 798 by Fishfan View the latest post
21 Mar 2016 22:56
Wir möchten jetzt auch mal unser Aquarium vorstellen
by Liam » 01 May 2014 22:39
12 1429 by Liam View the latest post
12 Jul 2014 16:12
450 Liter- erstes Mal mit Layout
by wildsau » 24 Feb 2008 21:53
40 3896 by wildsau View the latest post
15 Apr 2008 21:07

Who is online

Users browsing this forum: No registered users and 7 guests