Post Reply
124 Beiträge • Seite 8 von 9
Beitragvon bocap » 24 Mär 2014 11:39
Hi Adam,

ne mit Kahmhaut ist da nix, da hatte ich in der Richtung noch nix mit zu tun in dem Becken. Das sind einfach nur ziemlich viele kleine Sauerstoßbläschen! :smile:

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon kurt » 24 Mär 2014 11:56
Hallo Sascha,

bocap hat geschrieben:Ich fahre nun seit gut zwei Wochen völlig mangelfrei diesen geringen NO3 Wert.
Ich habe mittlerweile die Vermutung, dass das auch bei generell weichem Wasser und niedrigem restlichen Nährstoffniveau kein Problem ist.

Prima, solche Abläufe helfen beim Lernprozess… :D

Bezug Grünalgen:
Du fährst zur Zeit PO4 n.n.
Halte doch mal NO3 auf 2 bis 3 mg/l und bringe PO4 auf 0,1 mg/l = Verhältnis ca.20:1
Das halten, = Konstant über Wochen (Düngung täglich)!
Mal sehen wie die Algen darauf reagieren...
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2370
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon bocap » 24 Mär 2014 12:11
Tach Kurt,

kurt hat geschrieben:Bezug Grünalgen:
Du fährst zur Zeit PO4 n.n.
Halte doch mal NO3 auf 2 bis 3 mg/l und bringe PO4 auf 0,1 mg/l = Verhältnis ca.20:1
Das halten, = Konstant über Wochen (Düngung täglich)!
Mal sehen wie die Algen darauf reagieren...


PO4 ist zwar nicht nachweisbar, aber ich dünge täglich 0,06 mg/l. NO3:PO4 im Verhältnis 25:1.
Bezüglich Pflanzenwuchs geht das völlig problemlos und mangelfrei. Was mehr Phosphat im Becken angerichtet hat, hast du aber doch sicherlich nicht überlesen, oder?? :?
Die jeweiligen Stoßdüngungen waren nach 2-3 Tagen schon nicht mehr nachweisbar. Was sicherlich auch daran liegt, dass jede Oberfläche im Becken in irgendeiner Form PO4 bindet (habe ich zumindest mal irgendwo gelesen). Außerdem führte das ja sofort zu braunen Ausfällungen im Filterkreislauf...
Ich müsste täglich schon ordentliche Mengen PO4 ins Becken kippen um die Kiste erst mal zu sättigen. Ich mag mir grade garnicht ausmalen was da dann passiert! :glaskugel:

Wenn ich die Staubalgen in ein paar Wochen nicht aussitzen kann, bzw. sie dann nach abschaben und absaugen noch mal wiederkommen, dann werde ich das vielleicht mal versuchen.
Dann aber auch nur, wenn mein Kopf und der Geldbeutel bei Nichtgelingen schon für ein neues Becken/Layout bereit sind! :D :pfeifen:

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon kurt » 24 Mär 2014 15:44
Hallo Sascha,

bocap hat geschrieben: Was mehr Phosphat im Becken angerichtet hat, hast du aber doch sicherlich nicht überlesen, oder?? :?

Nein…
bocap hat geschrieben:Die jeweiligen Stoßdüngungen waren nach 2-3 Tagen schon nicht mehr nachweisbar.

Wie lange/tief bist du im Mangel, bei null ist ja nichts mehr zu überprüfen = messen da.
Stoßdüngung wird zu positiv dargestellt (ist auch kein Optimum).
Ohne zusätzlichen Wasserwechsel geht meistens nichts, ist oft genug im Forum herauszulesen.

Die Beständigkeit der Werte (aller) wird unterschätzt, ist aber wichtig (täglich düngen).
Altwasser fahren funktioniert nur so!

bocap hat geschrieben: Außerdem führte das ja sofort zu braunen Ausfällungen im Filterkreislauf...

Ausfällungen, bist du da sicher…
Ich sehe er ein Problem im Aquarienmilieu/ Bakterienhaushalt/Mikroorganismen, Kieselalgen.

EC ins Becken kippen, was soll ich dazu sagen? :roll:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2370
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon bocap » 24 Mär 2014 16:19
Hallo Kurt,

kurt hat geschrieben:Wie lange/tief bist du im Mangel, bei null ist ja nichts mehr zu überprüfen = messen da.
Stoßdüngung wird zu positiv dargestellt (ist auch kein Optimum).

Phosphat war bei mir noch nie nachweisbar! Gemessen wird bei mir mit dem JBL sensitive. Also PO4 < 0,02 mg/l.
Ich dünge zwar momentan 0,06 mg/l täglich aber wenn ich nach einer halben Stunde nachmesse ist trotzdem nichts nachweisbar. PO4 Test ist übrigens grade mal 4 Wochen alt.
In meinen vorherigen Becken habe ich ja konsequent über Monate wöchentlich zwischen 0,4 und 0,7 mg/l PO4 auf Stoß gedüngt. Da war auch spätestens am dritten Tag nix mehr nachweisbar. Hat ja perfekt funktioniert.

kurt hat geschrieben:Ohne zusätzlichen Wasserwechsel geht meistens nichts, ist oft genug im Forum herauszulesen.

Verstehe nicht ganz was du mir damit sagen willst... :?

Ich habe ein schlechtes Gefühl dabei Phosphat ständig nachweisbar zu halten. Denke dabei immer an Eurtophierung und Ausfällungen mit Eisen und anderen Spurenelementen im Becken.
bocap hat geschrieben:Außerdem führte das ja sofort zu braunen Ausfällungen im Filterkreislauf...


kurt hat geschrieben: Ausfällungen, bist du da sicher…
Ich sehe er ein Problem im Aquarienmilieu/ Bakterienhaushalt/Mikroorganismen, Kieselalgen.

Da bin ich mir 100%ig sicher. Mein Filterein- und Auslauf waren immer sehr sauber, nicht perfekt aber wirklich sehr sauber. Die Schläuche hatten einen leichten bräunlichen Schimmer, aber auch nur minimal.
Das die dann nach der ersten Woche Stoßdüngung so dermaßen braun geworden sind ist mir sofort aufgefallen. Außer die zusätzliche PO4-Stoßdüngung hatte ich nix verändert.
Bezüglich Aquarienmilieu/ Bakterienhaushalt/Mikroorganismen sehe ich mein Becken schon sehr gut darstehen. Nicht zuletzt durch wöchentliche Dosierung von ML Special Blend und NiteOutII. Trotz zeitweise ja auch sehr exzessiver Urea und Ammoniumdüngung hatte ich nie NH4 oder NO2 nachweisbar. Mein Filter ist dabei trotz mittlerweile ca. 20 Garnelen und 5 Perlhühnern komplett leer!

kurt hat geschrieben:EC ins Becken kippen, was soll ich dazu sagen? :roll:

Jaja... :ops: macht ich normalerweise auch nicht, nur gegen die wieder aufkeimenden Rotalgen hats gut geholfen! :pfeifen:

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon kurt » 24 Mär 2014 17:16
Hallo Sascha,

bocap hat geschrieben:
kurt hat geschrieben:Ohne zusätzlichen Wasserwechsel geht meistens nichts, ist oft genug im Forum herauszulesen.

Verstehe nicht ganz was du mir damit sagen willst... :?

Mit Wasserwechsel ist es doch einfacher, aber bei den meisten klappt es ohne Wasserwechsel nicht…
Es geht aber ohne und daran arbeitest du doch noch, oder?

PO4:
Was glaubst du was ich an PO4 eingeben musste bis es nachweisbar/kontrollierbar war.
Von heute auf Morgen habe ich das auch nicht gemacht (mulmiges Gefühl :D ).

Aufpassen auch mit Urea bzw. Ammoniumdihydrogenphosphat Düngung.
Das beziehe ich aber nur auf gelesene Probleme.
Ich selber habe keine Probleme damit.
Insgesamt muss sich ja alles auf das System einstellen, dauert seine Zeit geht aber.

bocap hat geschrieben:Filterein- und Auslauf sowie Schläuche gereinigt

hmm…Schade, sie sollten von selber wieder sauber werden.
Ich sehe/nehme Schläuche immer als Indikator für mein Aquarienmilieu.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2370
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon Giftzwerch28 » 24 Mär 2014 18:14
Hallo Adam!

Ada hat geschrieben:täuscht das zweite Bild oder schwimmt da eine Kahmhaut? Falls ja würde ich die Mikroflora noch etwas anschieben.

Das hört sich aber sehr einfach an. Wie gehst du da vor bzw. was schlägst du für Maßnahmen vor?

Kurt
Ich seh mir seit ein paar Tagen meine Filterschläuche an und grübele, warum nur der Schlauch an der Ansaugseite braun ist, während der am Filterauslass absolut sauber ist.
Es ist nur grober Schaum, Mech pro und ganz wenig Substrat pro (Eheim Ecco pro) aber kein Feinfilterflies o. ä im Filter. Idee was da passiert?

Sascha
Nach wie vor schönes Becken, auch wenn (oder gerade weil) es etwas zugewachsen ist.
Immer wieder Interessant bei dir mitzulesen.
Mittlerweile ahme ich dich bzg. geringer Nährstoffwerte nach und muss feststellen das es so für mich besser läuft. Unser Harzer Wasser ist ja auch sehr weich.
Mir ist aufgefallen, das du (wieder?) einen höheren Mg Wert fährst. Resultieren daher deine Probleme mit Bartalgen vielleicht?
Ich beziehe mich dabei nicht auf den MCI sondern auf eigene Erfahrungen wo mehr Mg ohne gleichzeitige Ca Erhöhung öfters zu Bartalgen führte.


Gruß Alex
Benutzeravatar
Giftzwerch28
Beiträge: 646
Registriert: 21 Nov 2009 18:08
Wohnort: Goslar
Bewertungen: 66 (100%)
Beitragvon Ada » 24 Mär 2014 18:26
Giftzwerch28 hat geschrieben: ... Das hört sich aber sehr einfach an. Wie gehst du da vor bzw. was schlägst du für Maßnahmen vor?

Hallo Alex,
das sollte nicht einfach klingen.
Also: Kahmhaut konsequent mechanisch (Küchenpapier, Skimfilter ...) entfernen und die „bösen“ Bakterien durch „gute“ ersetzen. Ich nehme dazu ML Special Blend und ML NiteOut II.
Besser Du liest dazu Nik`s pflanzen-allgemein/beobachtungen-und-diskussion-zur-mikroflora-t18715.html, der hat sicherlich mehr Erfahrung.
Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
Beitragvon bocap » 24 Mär 2014 18:51
Hallo,

kurt hat geschrieben:Mit Wasserwechsel ist es doch einfacher, aber bei den meisten klappt es ohne Wasserwechsel nicht…
Es geht aber ohne und daran arbeitest du doch noch, oder?

Meiner Meinung nach geht es mit ohne Wasserwechsel nur wenn man (zumindest anfangs) regelmäßig alle wichigen Verbrauchswerte mißt und demnach entsprechend täglich, verbrauchsorientiert aufdüngt. Je genauer man seine durchschnittlichen Verbräuche kennt, je länger/sicherer kann man ohne Messen einfach laufen lassen.
Das Becken hier läuft ja nun schon drei Monate ohne Wasserwechsel und ich wüsste momentan nicht warum ich in absehbarer Zeit Wasser wechseln sollte. Ich behaupte einfach mal, dass ich mittlerweile Altwasser kann! :D
Zumindest hab ich mittlerweile die nötige Ruhe und Gedud auch Dinge einfach mal eine Zeit zu beobachten und nicht immer gleich in Aktionismus zu verfallen.
Nicht jedes gelbe oder löchrige Blättchen bedeutet z.B. gleich das irgendein Mangel im Aquarium vorliegt! :besserwiss:

Giftzwerch28 hat geschrieben:Mir ist aufgefallen, das du (wieder?) einen höheren Mg Wert fährst. Resultieren daher deine Probleme mit Bartalgen vielleicht?
Ich beziehe mich dabei nicht auf den MCI sondern auf eigene Erfahrungen wo mehr Mg ohne gleichzeitige Ca Erhöhung öfters zu Bartalgen führte.

Glaube nicht, dass Bartalgen was mit Magnesium zu tun haben. Zumindest konnt ich da noch keinen Zusammenhang beobachten. Ich stelle Magnesium immer so ein, dass es im Verhältnis zwischen 3-6:1 mit Calcium steht. Außerdem Mg>K.

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon kurt » 24 Mär 2014 20:41
Hallo zusammen,

Giftzwerch28 hat geschrieben:Ich seh mir seit ein paar Tagen meine Filterschläuche an und grübele, warum nur der Schlauch an der Ansaugseite braun ist, während der am Filterauslass absolut sauber ist.

@ Alex,
Ansaugseitig hast du Schwebstoffe, belastetes Wasser.
Der Schlauch innen bietet Siedlungsfläche für einen Biofilm.
Haben sich die richtigen Mikroorganismen eingefunden machen sie das was sie sollen
(fressen) und somit wird der Schlauch sauberer.
Am Schlauchende ist vieles weggefressen, Wasser sauberer = Schlauch sauberer.
Ist das nicht der Fall hast du überbelastetes Wasser im Aquarium.
Filterung passt nicht ins System, zu wenig Pflanzen, (heißt also abstimmen).

bocap hat geschrieben:Das Becken hier läuft ja nun schon drei Monate ohne Wasserwechsel

@ Sascha,
Was sind denn schon 3 Monate für Feintuning?
Schäden entstehen erst und letztendlich müssen sie wieder rauswachsen. :pfeifen:

Geduld, von welchen Zeiträumen gehst du aus?
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2370
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon java97 » 24 Mär 2014 21:11
Hallo Sascha,
Tolles Projekt aber 3 Monate ohne Wasserwechsel ist ja nun auch kein sooo langer Zeitraum...
Ich bin gespannt, wie Dein Aquarium langfristig mit dem Holz darin klar kommt.
Entstehen da keine Wasserverfärbungen? Geben Deine Steine nichts ans Wasser ab?
Warum hast Du Bims und Armierungsgewebe unter dem Soil?
Ich finde es übrigens spannend, dass Du Dich für Soil entschieden hast.
Das gab es in Verbindung mit Altwasser meines Wissens noch nicht, oder?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon bocap » 25 Mär 2014 12:18
Hallo Kurt,
Hallo Volker,

kurt hat geschrieben:Was sind denn schon 3 Monate für Feintuning?
Schäden entstehen erst und letztendlich müssen sie wieder rauswachsen. :pfeifen:

Geduld, von welchen Zeiträumen gehst du aus?

java97 hat geschrieben:Tolles Projekt aber 3 Monate ohne Wasserwechsel ist ja nun auch kein sooo langer Zeitraum...

Klar, drei Monate sind nicht viel wenn's ums Feintuning geht. Ich bin mir ja momentan grade mal halbweges sicher bezüglich meiner durchschnittlichen Verbräuche. Das wird natürlich mit längerer Standzeit und somit mehr Messungen immer genauer.
Ich denke es wird locker noch zwei, drei Monate dauern, bis meine aktuellen Düngerlösungen aufgebraucht sind. Dann mische ich mir auf Basis meiner Auswertungen wieder was Neues an. So wirds halt immer genauer. :smile:
Bezüglich der Staubalgen mache ich mir jetzt mal keinen Kopf. Sieht zwar ein bisschen sch... :censored: aus, aber ich habe ja Zeit und mit Sicherheit läßt sich das Problem nicht mit Wasserwechseln lösen! :nasty:
Also mal abwarten wie sich die Dinger in den kommenden Wochen entwickeln (Lebenszyklus?!).

java97 hat geschrieben:Ich bin gespannt, wie Dein Aquarium langfristig mit dem Holz darin klar kommt.
Entstehen da keine Wasserverfärbungen? Geben Deine Steine nichts ans Wasser ab?
Warum hast Du Bims und Armierungsgewebe unter dem Soil?

Wegen dem Holz mach ich mir keine Sorgen. Das sieht noch so aus wie am ersten Tag. Ich hatte nur anfangs mal an einer Stelle über Wasser ein wenig Schimmel. Den hab ich einfach mit nem Feuerzeug eingeheizt und dann wars gut.
Die Steine sind Grauwacken, die verhalten sich neutral... zumindest bei mir... :smile:
Ich habe den Bims in erster Linie als Füllstoff unter dem Soil. Außerdem wird durch die grobere Struktur die Wasserzirkulation im Boden erhöht. Das Amierungsgewebe habe ich dazwischen, damit ich mir beim rausziehen von Pflanzen nicht die Bimssteine nach oben ziehe.

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon bocap » 07 Apr 2014 20:21
Hallo zusammen,

ich möchte euch noch mal ein kurzes Update zu meinen Staubalgen geben.
Die Situation hat sich in den letzten beiden Wochen stark verbessert!

Guckst du hier:

Mit dem Foto auf der vorherigen Seite verglichen, kann man hoffentlich gut erkennen, dass die Staubalgen schon deutlich zurückgegangen sind. Zum großen Teil sind sie bereits verschwunden. Die Reste wirken irgendwie fleckiger und sind teilweise bräunlich geworden. Die Schnecken sind sicherlich auch nicht ganz unbeteiligt. :essen:

Es sind nun schon vier Wochen ohne das ich irgendwas an Phosphat gedüngt habe. Die ich denke mal sehr geringen Mengen die über die minimalen Mengen Flockenfutter kommen sind zu vernachlässigen, bzw. reichen vielleicht schon aus um keine Mangelerscheinungen zu bekommen. Seit zwei Wochen dünge ich Stickstoff ausschließlich über Kaliumnitrat und Magnesiumnitrat. Also auch kein extra Ammonium. Alles wächst unverändert gesund und im gewohntem Tempo.

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon bocap » 26 Apr 2014 21:11
Nabend!

Hier noch mal ein kleines Update zu meinen Staubalgen:

Sie sind weg! :yeah:
Ganz rechts oben in der Ecke auf dem Foto ist noch ein minimaler leicht fleckiger, bräunlicher Belag zu sehen. Sieht auf dem Foto aber schlimmer aus wie live. Das sind die letzten abgestorbenen Reste die die Schnecken noch nicht vertilgt haben.

Keine Ahnung was die Dinger ausgelöst hat...
Ich habe zur Bekämpfung lediglich die letzten rund 5 Wochen komplett auf eine Phosphat- und Ammoniumdüngung verzichtet. Die vergangene Woche wurde wegen Urlaub gar nicht gedüngt. Die restlichen Werte/Verhältnisse habe ich weitestgehend konstant gehalten. Pflanzenwuchs und sichtbare Assimilation waren unverändert gut. Der Nährstoffverbrauch ist aber die letzten Wochen durch die starke Phosphatlimitierung schon messbar gesunken. Nitrat z.B. von vorher 1,5 mg/l auf 1 mg/l täglich. Mein subjektiver Eindruck ist jedoch, dass das Becken jetzt ingendwie gesünder aussieht wie noch vor ein paar Wochen. Gestern habe ich dann noch mal gemessen:

KH: 1,625°
GH: 4,625°
pH: 5,6
NO3: 4 mg/l
PO4: n.n.
K: ~ 1,75 mg/l (4,25 mg/l)
Fe: n.n.
Ca: 21,875 mg/l
Mg: 6,81 mg/l
Werte in () sind aufgedüngt.

Mangelerscheinungen aufgrund der niedrigen Nährstoffwerte kann ich keine feststellen. Einzig einige Stängel der Hydrocotyle cf. Tripartita sind rötlich-braun geworden. Sieht aber ziemlich gut aus wie ich finde! :pfeifen:

Ist das Phosphatmangel??

Ab morgen wird wieder Phosphat gedüngt. Dann aber nur noch einmal pro Woche 0,4 mg/l auf Stoß.
Ansonsten werde ich täglich mit einem reinen NK+Mg Dünger plus zusätzlich täglich 2 Tropfen Kramerdrak düngen. Stickstoff kommt dabei über Kalium- und Magnesiumnitrat.

Gruß
Sascha
Mein aktuelles Projekt:
Black Stones & Green Veins, 75x45x45, 152 Liter


Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1231
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 36 (100%)
Beitragvon kurt » 28 Apr 2014 12:36
Hallo zusammen,

bocap hat geschrieben:Mangelerscheinungen aufgrund der niedrigen Nährstoffwerte kann ich keine feststellen.

@ Sascha,
Zu Magerdüngung (Verbrauchsabhängig),
Mangelerscheinungen sehe ich bei mir auch nicht!
Der Nährstoffverbrauch ist bei mir auch sehr niedrig, verglichen mit üblichen Mengenangaben,
hoch ist nur NO3 u. PO4.
PO4 halte ich aber im Gegensatz zu dir konstant auf 0,1 mg/l

Calcium wie einsetzen?
Calcium wird ja nicht viel verbraucht, aber um das Verhältnis zu Magnesium,
(sollte ja im Rahmen bleiben), muss man auf düngen.
Auf welchen Stand bist du bei Calciumdüngung nur über (Duradrakon).
Frage nach wegen der KH, fährst ja eine niedrige.
Um hohe Werte zu verhindern,
ergänzt du nie mit Calciumnitrat um eine zu hohe KH zu vermeiden?

Ich benutze Calciumdüngung immer als Einzelkomponente (Lösungsverhalten).
Calciumnitrat in Lösung (Keine KH Erhöhung),
es ergeben sich bei mir im Laufe der Zeit im Ansatz Ausfällungen.

Calciumcarbonat (mit KH Erhöhung), wegen Absetzung setze ich immer frisch an,
die entstehende Trübung bei Eingabe im Aquarium ist durch CO2 /PH 6,5 in 10 Min. verschwunden,
Probleme mit meinen Fischen gab es noch nie.
Nehme immer 3ml Pulver in einer 100ml Spritze (mit 60ml Wasser gefüllt, gut durchschütteln),
Aquarium = 400l, (Eingabe /am Aquarium-Pumpenauslauf).

Leitfähigkeit ist bei mir konstant...
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2370
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
124 Beiträge • Seite 8 von 9
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Between the Roots
von Adrie Baumann » 20 Mär 2012 12:54
16 2021 von Adrie Baumann Neuester Beitrag
28 Mai 2012 12:42
Back to the Roots
Dateianhang von schabu39 » 12 Mai 2011 17:26
0 534 von schabu39 Neuester Beitrag
12 Mai 2011 17:26
Underwater Roots
von outro » 03 Mär 2014 21:06
3 658 von outro Neuester Beitrag
12 Mär 2014 22:02
Roots Of All Evil
von Hammelfisch » 21 Dez 2015 00:24
3 731 von Hammelfisch Neuester Beitrag
01 Jan 2016 17:11
Below the Roots total clearance
Dateianhang von OttoFaerber » 06 Jan 2013 12:03
45 3673 von OttoFaerber Neuester Beitrag
24 Feb 2013 09:18

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste