Antworten
409 Beiträge • Seite 27 von 28
Beitragvon Fino » 29 Jul 2018 19:14
Hallo Kurt,

auch mal von mir eine Zwischenmeldung. Zur Erinnerung: nach den ersten 5 Wochen lag der Elektrolytverbrauch wie berichtet bei ~ 1 mm je Woche. Nach jetzt nunmehr 27 Wochen ohne Nachfüllung fehlen in der Säule insgesamt 2,5 bis 2,6 cm, d.h. der bisherige Verbrauch liegt demnach weiter bei durchschnittlich 1 mm je Woche. Möglicherweise ist der Verbrauch inzwischen minimal geringer geworden, hab das in den letzten Wochen nicht so genau verfolgt.

kurt hat geschrieben:Elektrolytstand der Elektrode ist 3 cm über Aquarienwasseroberfläche.

Bin jetzt auch bei einem Elektrolytstand von ca. 3 cm oberhalb der Wasseroberfläche angelangt. Ich werde den jetzigen Füllstand für die weiteren Messungen mal mit einem zweiten Strich versehen. Bin mal gespannt, ob sich zumindest ab jetzt die Entleerung signifikant verlangsamt.

kurt hat geschrieben:Kalibrierung,
Gestern nach 5 Monate erstmals nachjustiert (Pufferlösung PH7 / PH4), Drift war 0,12 PH gewesen.

Die geringe Drift entspricht auch meinen Erfahrungen. Habe auch gerade mal kalibriert. Drift: +0,06 pH, allerdings waren es bei mir seit der letzten Kalibrierung erst 58 Tage.

Viele Grüße
Klaus

Dateianhänge

Benutzeravatar
Fino
Beiträge: 434
Registriert: 16 Dez 2009 18:25
Wohnort: Rheinbach
Bewertungen: 0 (0%)
Beitragvon kurt » 02 Sep 2018 21:16
Hallo zusammen, Übernahme aus Erfahrungsaustausch Fusselalgen.

nik hat geschrieben: Sollten wir aber nicht hier weiter diskutieren. Falls ja, kannst du das in deinem Aquarium-Thread zitieren.

Kurt hat geschrieben:ja...
werde demnächst mal mein Aquarium-Thread wieder Updaten, einschließlich Bilder.

Update/ Bild von heute 02.09.2018

nik hat geschrieben:Hallo Kurt,
kurt hat geschrieben:Ich betreibe nun seit ca. 3 Monaten wieder meine Bodenkammer und bringe darüber Mikrodünger ein,
man kann sehen wie alles stabiler/gesünder/runder wird. :grow:

interessant. Bei mir ist es weitgehend egal ob ich den Eisenvolldünger über das Wasser oder unter dem Sand zugebe.
Gebe ich es über die Bodenkammer hinzu, bleibt auf dem relativ schnellen Weg durch den Sand(, nur mittels Diffusion, kein aktiver Transport,) anhand sichtbarer Verfärbungen durchaus einiges im Sand hängen.
Früher schon hatte ich es mit SE-reichen, fein gemahlenen Gesteinsmehlen unter dem Sand versucht, das war so, dass sich das nicht unter Verbesserung einordnen ließ. Eine SE-Düngung über das Wasser erwies sich als vergleichbar. Ist auch kein Wunder, dass nichts passiert, denn wenn wachstumsmäßig was passieren soll, dann müssen Makronährstoffe in den Bodengrund. Die sorgen für Massezuwachs, SE müssen nur ausreichend sein, egal wo.

nik hat geschrieben:Hallo Kurt,
Wenn der Dünger aktiv durch den Bodengrund bewegt wird, dann wird es in irgendeiner Form die übliche Kanalisierung haben. Mittels Diffusion lässt sich eine bessere Nährstoffverteilung im Substrat erreichen und selbst dann muss man täglich zugeben, weil das sonst so schnell durch den Sand ist. So weit ich das bisher festhalten konnte, ist das nach zwei Tagen weitgehend durch den Sand. Sollten wir aber nicht hier weiter diskutieren. Falls ja, kannst du das in deinem Aquarium-Thread zitieren.
Gruß Nik

kurt hat geschrieben:@ Nik, Off-Topic,
aber welche Kanalisierungs Wege, was ist üblich? Strömungen stehen im Raum… :?
Habe deshalb ja diagonal gegenüber einen offenen Ausgang in die Bodenkammer eingebaut.
Im Hinterkopf habe ich auch Diffusion…
Glaube das ich durch die Entspannungsöffnung eine bessere Nährstoffverteilung in der Bodenkammer erreiche,
bin mir aber nicht sicher.
Meine Zugabe des Mikrodüngers über das Standrohr ist nicht kontinuierlich, Bedarf/Menge wird noch gesucht.
Einfließen werden dabei natürlich auch die in der gedünkten Wassersäule befindlichen Makronährstoffe.
Die Bodendurchsickerung läuft zusammen mit der CO2 Versorgung, Steuerung über PH Sonde.
Zur Diffusion wird es wohl auch durch meine im Unterschrank befindlichen Gerätschaften kommen,
da befinden sich meine Vorschaltgeräte der Neonbeleuchtung.
Laut Infrarot-Thermometer ist die Bodenplatte Ø 1 bis 2 Grad wärmer als die Aquarien Wassertemperatur.
Bei Gelegenheit werde ich mal wieder aus der Bodenkammer Wasserproben ziehen und mit der Wassersäule vergleichen, braucht aber seine Zeit wegen des langsamen Durchflusses.
Messe die Werte bei Anfang Düngung über Standrohr bis zum Leerlauf Bodenkammer.
Heißt die Zeitspanne bis wieder Wasserwerte Bodenkammer Wassersäule gleich sind,
verteilt auf 6 Probeentnahmestellen.
Aus der Beobachtungsphase bin ich immer noch nicht heraus und das seit ich Aquaristik betreibe,
interessant ist das Dunkelfeld allemal… :irre:

Zu Werte und weiter vorgenommene Maßnahmen gibt es erst demnächst was …
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon Fino » 23 Sep 2018 16:33
Hallo Kurt,
Fino hat geschrieben:nach den ersten 5 Wochen lag der Elektrolytverbrauch wie berichtet bei ~ 1 mm je Woche. Nach jetzt nunmehr 27 Wochen ohne Nachfüllung fehlen in der Säule insgesamt 2,5 bis 2,6 cm, d.h. der bisherige Verbrauch liegt demnach weiter bei durchschnittlich 1 mm je Woche. Möglicherweise ist der Verbrauch inzwischen minimal geringer geworden, hab das in den letzten Wochen nicht so genau verfolgt.

Fino hat geschrieben:Bin jetzt auch bei einem Elektrolytstand von ca. 3 cm oberhalb der Wasseroberfläche angelangt. Ich werde den jetzigen Füllstand für die weiteren Messungen mal mit einem zweiten Strich versehen. Bin mal gespannt, ob sich zumindest ab jetzt die Entleerung signifikant verlangsamt.

Nach weiteren 8 Wochen hat sich der Elektrolytverbrauch um weitere ca. 5 mm verringert (Bild 1). Damit hat sich der Verbrauch in den letzten Wochen auf ca. 0,6 mm je Woche verringert. Er liegt damit signifikant messbar deutlich unter dem Anfangswert von ca. 1mm /je Woche. Ergebnis: Ein niedrigerer Elektrolytstand von ca. 2,5 - 3 cm statt 5,5 cm oberhalb der Wasserfläche bringt in meinem Beispiel also eine Elektrolytersparnis von ca. 35 %.

Ich werden nun mit Teil 2 des Versuchs beginnen: Elektrolytverbrauch bei geschlossenem Schieber. Dazu habe ich vorhin den Elektrolyten wieder auf die anfänglichen 5,5 cm oberhalb der Wasseroberfläche aufgefüllt (sind eher 5,6 cm geworden) und den Schieber verschlossen (Bild 2). Werde berichten, wie sich das in den nächsten Wochen und Monaten entwickelt.

Viele Grüße
Klaus

Dateianhänge

Benutzeravatar
Fino
Beiträge: 434
Registriert: 16 Dez 2009 18:25
Wohnort: Rheinbach
Bewertungen: 0 (0%)
Beitragvon kurt » 23 Sep 2018 19:09
Hallo zusammen,

Fino hat geschrieben:Ich werden nun mit Teil 2 des Versuchs beginnen: Elektrolytverbrauch bei geschlossenem Schieber.

@ Klaus,
Prima… :thumbs:

Bei mir läuft es seit August 2017 geschlossen, Elektrolytstand ist 3cm über Wasserspiegel.
Funktioniert bis jetzt einwandfrei.

Bild dazu.

Hatte Anfang der Woche mal für 3 Tage geöffnet, die Sinkgeschwindigkeit des Elektrolyt lag da bei ca. 0,7mm pro Tag!
Was mein Interesse aber geweckt hat ist das kristallisieren des Elektrolyt bei geöffneter Einfüllöffnung.
Bei dir ja auch zu sehen, was passiert da, wirkt sich das auf Dauer gesehen nicht auf die Elektrolytdichte
und dann auf die Messergebnisse aus?

Mein Highlight diese Woche, einer kam durch...
Nachwuchs Trigonostigma heteromorpha im Gesellschaftsbecken, bin gespannt ob das gut geht. :sceptic:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon Fino » 23 Sep 2018 21:38
Hallo Kurt,
kurt hat geschrieben:Hatte Anfang der Woche mal für 3 Tage geöffnet, die Sinkgeschwindigkeit des Elektrolyt lag da bei ca. 0,7mm pro Tag!

Bei einem so hohen Elektrolytfluss, bleibt einem ja fast nicht anderes übrig als "geschlossen". Finde ich schon ungewöhnlich hoch. Man könnte dazu vielleicht mal den Hersteller befragen.
kurt hat geschrieben:Was mein Interesse aber geweckt hat ist das kristallisieren des Elektrolyt bei geöffneter Einfüllöffnung.
Bei dir ja auch zu sehen, was passiert da, wirkt sich das auf Dauer gesehen nicht auf die Elektrolytdichte
und dann auf die Messergebnisse aus?

Dass mit dem "Herauskriechen" des Elektrolyten ist mir auch schon immer aufgefallen. Was da passiert, weiß ich leider nicht. Dürfte wohl keine negativen Auswirkungen auf die Messergebnisse haben. Zumindest ist das mein Eindruck aufgrund von Kontrollmessungen mit einem anderen pH-Meter.

Schönes Bild von deinem Nachwuchs T.h. Bei einer Größe von 8 mm hat er ja schon einige Erfahrungen im Überlebenskampf, also vielleicht ganz gute Chancen durchzukommen.

Viele Grüße
Klaus
Benutzeravatar
Fino
Beiträge: 434
Registriert: 16 Dez 2009 18:25
Wohnort: Rheinbach
Bewertungen: 0 (0%)
Beitragvon kurt » 24 Sep 2018 12:31
Hallo zusammen,

Fino hat geschrieben: Man könnte dazu vielleicht mal den Hersteller befragen.

@ Klaus,
Mal sehen, ist eine Zeitfrage.
Wenn bei dir geschlossen auch einwandfrei funktioniert ist man ja schon ein Schritt weiter. :gdance:

Fino hat geschrieben:
Schönes Bild von deinem Nachwuchs T.h.

Danke…
Vielleicht noch interessant?
Trigonostigma heteromorpha frisch geschlüpft / Aussehen, weiße zappelnde Punkte 1mm groß.
Ich hatte mal eine Larve mit einer Pipette abgesaugt und auf einem Objektträger gelegt.

Mikroskopisch sah es so aus…
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon kurt » 04 Okt 2018 15:19
Hallo zusammen,

Fino hat geschrieben: Bei einer Größe von 8 mm hat er ja schon einige Erfahrungen im Überlebenskampf, also vielleicht ganz gute Chancen durchzukommen.

@ Klaus,
Momentaufnahme, jaaa….er macht sich.
Wird größer, extra gefüttert wird er nicht, es befindet sich wohl genug an Kleinstlebewesen / Futter im Aquarium.


Spaß macht das beobachten allemal… :foto:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon Juwei » 06 Okt 2018 22:22
Sieht echt sehr schön aus wirklich. Ich weiß nicht was du hast :)
Was mich fasziniert ist, dass der Bodengrund noch nie ausgetauscht wurde 0:
Achja passt hier zwar nicht rein aber kann mir mal jemand erklären wie man Fragen stellen kann? Bin neu hier
Juwei
Beiträge: 1
Registriert: 24 Sep 2018 16:56
Bewertungen: 0 (0%)
Beitragvon Fino » 07 Okt 2018 19:12
Hallo Kurt,

sehr schöne Aufnahme von dem Kleinen. Scheint sich gut zu entwickeln, Bäuchlein wirkt ganz gut gefüllt. Bei meinen Sterbais und Zwergbuntbarschen sind auch immer wieder mal ein oder zwei durchgekommen, was einen natürlich stets auf Neue freut. Der Nachwuchs findet wohl ausreichend Restfutter im Becken. Die „Aufzucht“ dauert so natürlich etwas länger. Auf die Entwicklung und Endgröße hat dies nach meinem Eindruck aber keinen negativen Effekt.

Zwischenbericht zur Elektrode: nach jetzt 2 Wochen im geschlossenen Betrieb kann ich noch keinen sichtbaren Verbrauch feststellen. Er ist damit auf jeden Fall wie erwartet niedriger als im offenen Betrieb. Ein Grund ist, dass ja kein Elektrolyt mehr "herauskriechen" kann. Die pH-Messung funktioniert weiter tadellos. Spricht aus heutiger Sicht einiges dafür, dass ich auch auf geschlossen umstellen werde :smile: . Mal schauen, wie lange es dauert, bis der Füllstand meinen Markierungsstrich (-6 mm) erreicht.

Viele Grüße
Klaus
Benutzeravatar
Fino
Beiträge: 434
Registriert: 16 Dez 2009 18:25
Wohnort: Rheinbach
Bewertungen: 0 (0%)
Beitragvon kurt » 01 Nov 2018 20:42
Hallo zusammen,

weiter geht´s, Bild vom 26.10.2018.

Gar nicht so einfach zu fotografieren, der steht nicht eine Sekunde still.
Ein neuen kleinen Fisch habe ich auch wieder gesichtet, mal sehen ob der auch durch kommt.

Mein Aquarium sieht zur Zeit so aus.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon muffin » 01 Nov 2018 23:21
Sieht wie immer Prima aus dein Becken. :thumbs:
Vielleicht sollte ich von meinem Oldie auch mal wieder ein Foto machen. Steht jetzt ja auch schon 7 Jahre und gedeiht prächtig ohne grossartige Pflege.
Ist schon Klasse was ein gut eingefahrenes Becken so verkraftet. Selbst 2 Monate vollkommen verkrauten lassen und danach rigoros zurückschneiden, wie mit dem Rasenmäher, kein Problem, nach wenigen Tagen sieht es wieder gut aus. :grow:

Gruss Mario
muffin
Beiträge: 194
Registriert: 03 Jan 2009 23:20
Bewertungen: 1 (100%)
Beitragvon kurt » 09 Dez 2018 18:10
Hallo zusammen,

Update 10.12.2018
muffin hat geschrieben:Sieht wie immer Prima aus dein Becken. :thumbs:

Vielen Dank für die positive Resonanz.

muffin hat geschrieben: Ist schon Klasse was ein gut eingefahrenes Becken so verkraftet.

@ Mario,
ist aber nicht immer so, dazu ein paar Sätze…

Pflanzen:
Auswirkungen von plötzlicher Wasserwertänderung, gemacht wurde folgendes.
Im rechten Bereich über meinen Cryptocorynen wurden 5l Vollentsalztes Wasser aus einem Eimer innerhalb kurzer Zeit (ca. 1min / PH < 6) nachgefüllt, sonst keine anderen Maßnahmen.
Tags darauf hatte ich Cryptocorynenfäule.

Meine Vermutung:
Die extreme Auswirkung liegt wohl an der Strömung.
Gemeint ist die mehr oder weniger lange Kontaktzeit in den vorhandenen Stillzonen von Aquarienecken mit genügend langer Wasserwertänderung was dann zu dieser Auswirkung führte.
Nahe der Aquarienecke und Scheiben war der Fäulnisherd am stärksten.
Geärgert habe ich mich über diesen Lernprozess nicht, im Gegenteil.
Das fällige ausdünnen des Cryptocorynenbestandes (herausziehen) wurde mir so ja abgenommen.
Allerdings habe ich mir jetzt einen 10l Kanister mit Auslaufhahn zum langsamen einlaufen gekauft.

Fische:
Mein durchgekommener Trigonostigma heteromorpha hat mittlerweile 2/3 Größe der adulten Tiere erreicht.
Ein zweiter ist 15 mm groß und dürfte es auch geschafft haben.
Zwei weitere ca.5mm groß sind noch im Gefahrenbereich gefressen zu werden.

Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
Beitragvon muffin » 09 Dez 2018 19:13
Ja, Cryptocorynenfäule hatte ich auch schon mal. War letzten Winter als ich etwas viel Wasser wechselte und dabei auch in zu kurzer Zeit sehr viel kaltes Regenwasser eingefüllt hatte. Habe mich darüber aber im Endeffekt auch nicht geärgert, da die doch sehr hohen Bestände dadurch wieder schön dicht und flach ausgetrieben haben. Die ersten Tage hatte ich aber schon Angst, das mir der Bestand eingehen würde.

Das fällige ausdünnen des Cryptocorynenbestandes (herausziehen) wurde mir so ja abgenommen.


Ausdünnen tue ich meine Cryptocorynen nie. Herausgezogen werden sie nur am Rand um zu starke Ausbreitung zu verhindern. Der Bestand selbst wird einmal im Jahr knapp über dem Boden komplett abgeschnitten, so treiben sie wieder schön saftig, flach und dicht aus. Da sie bei mir im Vordergrund wachsen, gilt es sie möglichst Bodennah zu halten. Den Radikalschnitt mache ich dadurch in etwa wenn sie in grosser Zahl die halbe Aquarienhöhe überschreiten.
muffin
Beiträge: 194
Registriert: 03 Jan 2009 23:20
Bewertungen: 1 (100%)
Beitragvon Fino » 30 Dez 2018 16:44
Hallo Kurt,
7. Oktober 2018: Fino hat geschrieben:Zwischenbericht zur Elektrode: nach jetzt 2 Wochen im geschlossenen Betrieb kann ich noch keinen sichtbaren Verbrauch feststellen. Er ist damit auf jeden Fall wie erwartet niedriger als im offenen Betrieb. Ein Grund ist, dass ja kein Elektrolyt mehr "herauskriechen" kann. Die pH-Messung funktioniert weiter tadellos. Spricht aus heutiger Sicht einiges dafür, dass ich auch auf geschlossen umstellen werde . Mal schauen, wie lange es dauert, bis der Füllstand meinen Markierungsstrich (-6 mm) erreicht.

Nach weiteren 12 Wochen, also nach nunmehr insgesamt 14 Wochen ist immer noch kein größerer Verbrauch feststellbar, schätze mal so 1 mm (siehe anbei das Foto von heute). Schon extrem wenig, hätte ich so nicht erwartet. Messung und Kalibrierung funktionieren weiter tadellos. Wahrscheinlich brauche ich jetzt nur noch alle paar Jahre nachfüllen :smile: . Vermutlich werde ich aber doch früher den Elektrolyten tauschen, wenn die Kalibrierung zu starke Korrekturen erfordert.

Viele Grüße
Klaus

Dateianhänge

Benutzeravatar
Fino
Beiträge: 434
Registriert: 16 Dez 2009 18:25
Wohnort: Rheinbach
Bewertungen: 0 (0%)
Beitragvon kurt » 06 Jan 2019 15:18
Hallo Klaus,

Fino hat geschrieben:Nach weiteren 12 Wochen, also nach nunmehr insgesamt 14 Wochen ist immer noch kein größerer Verbrauch feststellbar, schätze mal so 1 mm (siehe anbei das Foto von heute).

Danke… :thumbs:

Bei mir läuft es mit geschlossener Einfüllöffnung auch schon ca. 2 Jahre einwandfrei.
In der Zeit habe ich nur 2 x kalibriert, Reaktion gut und schnell.
2x für 1 Tag mit geöffneter Einfüllöffnung gefahren um zu prüfen ob das Diaphragma frei ist.
Die Sinkgeschwindigkeit des Elektrolyt hat sich gegenüber der Inbetriebnahme nicht geändert,
da hat ist also auch nichts zugesetzt.
Ab u. zu habe ich den PH-Wert mit Indikatorlösung und Teststäbchen überprüft- verglichen,
die Werte passten zueinander.

Fino hat geschrieben: Wahrscheinlich brauche ich jetzt nur noch alle paar Jahre nachfüllen :smile: .

dito..,
schließe mich der Bequemlichkeit an… :D
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
Benutzeravatar
kurt
Beiträge: 2411
Registriert: 31 Aug 2007 19:22
Wohnort: Duisburg
Bewertungen: 0 (0%)
409 Beiträge • Seite 27 von 28
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
12l Aquarium
Dateianhang von Zinnus » 03 Jul 2010 13:30
6 894 von Joerg Brehm Neuester Beitrag
04 Jul 2010 19:49
Mein 54-er Aquarium
von sprinti » 10 Sep 2007 13:05
7 1760 von Gast Neuester Beitrag
10 Sep 2007 21:33
Benjo's Aquarium
Dateianhang von Benjo » 22 Okt 2007 20:21
65 8860 von Benjo Neuester Beitrag
08 Mär 2011 20:36
Mein 240 l Aquarium
von Gast » 22 Jul 2008 00:16
97 9853 von Matz Neuester Beitrag
08 Jan 2012 07:03
Mein Aquarium
von Koppy » 26 Jan 2009 19:11
0 1164 von Koppy Neuester Beitrag
26 Jan 2009 19:11

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste