Post Reply
82 posts • Page 2 of 6
Postby Sash » 19 Jun 2011 16:42
Hallo,

die erste Woche ist rum.

Hier 2 Fotos, leider nur mit der schlechten Handy Cam. Ich werde mich um bessere Bilder bemühen.
Die Wurzeln sind nun mit Farnen und Anubias bepflanzt :-)

Attachments

Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 22 Jun 2011 09:32
Hey,

@ Nik: Ich habe im Beleuchtungsthread, wo ich fleißig mitlese, mal folgendes von dir aufgegriffen.

am Sinn einer Pflanzenbeleuchtung mit 9000K Leuchtmitteln zweifel ich sowieso


Da ich mir was die Auswirkungen der Lichtfarbe auf Pflanzenwuchs und Wassermilieau angeht völlig im unklaren bin, wollte ich mal nachhaken, ob meine Beleuchtung so in Ordnung ist oder dieser Aspekt eher unwichtig ist. Wirken sich diese hohen K-Röhren vielleicht irgendwie negativ aus?

4x54 Watt T5 mit Reflektoren

Anordnung von vorne:

9000k Juwel Day. grelles weisses Licht
3800k Special Plant Dennerle, sehr gelbes dunkles Licht
9000k JBL, grell weiss
4100K Juwel Nature, gelblich

In der Kombination sieht das ganze garnicht so schlecht aus, jedoch erfüllt es auch seinen Zweck?


Ansonsten:

Vor auf dem Sand gibt es ganz leichte bräunliche Verfärbungen, die seit einigen Tagen zu sehen sind und seitdem nicht stärker wurden. Ein Anflug von Kieselalgen oder Ausfällungen des Mikro Spezial Eisen?

Das Wasser ist klar, Wachstum deutlich zu erkennen, die Pflanzen assimilieren...

Seltsam ist diese staubig, sandige Kahmhaut auf der Oberfläche. Ich saug die täglich konsequent ab, aber sie ist am nächsten Tag wieder da. Sie ist aber auch nicht so wirklich dick und wirkt irgendwie nicht wie die typische Kahmhaut, die ich kenne.
Vielleicht hilft es, wenn ich den Ausströmer einige Tage über die Wasseroberfläche setze. Die Wucht des Wassers zerstört diesen Belag sofort. Natürlich geht das zu Lasten des CO2, aber sollten hier Bakterien im Spiel sein, würde ich diesen ja ihre Besiedlungsfläche nehmen und somit die "guten" Bakterien unterstützen?
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby nik » 22 Jun 2011 11:01
Hi Sascha
Sash wrote:
nik wrote:am Sinn einer Pflanzenbeleuchtung mit 9000K Leuchtmitteln zweifel ich sowieso


Da ich mir was die Auswirkungen der Lichtfarbe auf Pflanzenwuchs und Wassermilieau angeht völlig im unklaren bin, wollte ich mal nachhaken, ob meine Beleuchtung so in Ordnung ist oder dieser Aspekt eher unwichtig ist. Wirken sich diese hohen K-Röhren vielleicht irgendwie negativ aus?

Da musst du dir keinen Kopf machen. Ich denke, Leuchtmittel mit einer Farbtemperatur >6500K sind bezüglich Pflanzen nur mehr suboptimal. Das spielt aber eine relativ geringe Rolle, sodass man das, wenn es persönlich besser gefällt, schon mit blaulastigen Leuchtmitteln machen kann. Wichtiger ist die Lichtintensität und da hast du mit 4x54W über 300l auch bei schneller alternden 9000K Leuchtmitteln genug. Es gibt keine Notwendigkeit da etwas zu tun. Ich persönlich bevorzuge eine Beleuchtung mit möglichst nur einer Lichtfarbe. Du hast die 54W Sonderlänge und hast Einschränkungen bei den Lichtfarben. Vollspektrum um 6000K ist da einfach nicht. Deine Beleuchtung geht schon in Ordnung.

Vor auf dem Sand gibt es ganz leichte bräunliche Verfärbungen, die seit einigen Tagen zu sehen sind und seitdem nicht stärker wurden. Ein Anflug von Kieselalgen oder Ausfällungen des Mikro Spezial Eisen?

Kieselalgen.

Ich denke, das Becken brummt stoffwechselmäßig schon sehr tüchtig. Wenn das so früh in der Lichtphase schon perlt, aber sich auf der anderen Seite Kieselalgen zeigen, würde ich die Beleuchtungsdauer auf 5h reduzieren. Die Phase mit Kieselalgen ist einfach nur überflüssig und mit weniger Licht fährt es besser ein.

Seltsam ist diese staubig, sandige Kahmhaut auf der Oberfläche. Ich saug die täglich konsequent ab, aber sie ist am nächsten Tag wieder da. Sie ist aber auch nicht so wirklich dick und wirkt irgendwie nicht wie die typische Kahmhaut, die ich kenne.
Vielleicht hilft es, wenn ich den Ausströmer einige Tage über die Wasseroberfläche setze. Die Wucht des Wassers zerstört diesen Belag sofort. Natürlich geht das zu Lasten des CO2, aber sollten hier Bakterien im Spiel sein, würde ich diesen ja ihre Besiedlungsfläche nehmen und somit die "guten" Bakterien unterstützen?

Sprechen wir lieber von erwünschten, denn "guten" Mikroorganismen. ;) Deine Maßnahmen sind schon richtig. Mir ist das zu mühsam, deshalb setze ich in so einem Fall den Hydor BioFlo mit Schwamm ein und das Thema Kahmhaut, bzw. was es auch sein mag, ist erledigt.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Sash » 26 Jun 2011 13:23
Hallo,

2 Wochen sind rum.

Wenn ich das richtig sehe bilden sich allmählich Fadenalgen und das ist garnicht gut.

Wachstum verläuft erkennbar weiter, Mangelerscheinungen gibt es nicht.


Die Beleuchtung wurde auf 5h reduziert, Düngung verläuft nach KISS ;)
Spezial "N" und Mikro Spezial Eisen bleiben erstmal bei Seite, da ich mir im unklaren über die Einwirkungen des wenn auch kleinen Urea Anteils im Spezial "N" und des leicht chelatierten Eisens in der Einfahrphase eines Beckerns bin.

Somit gibt es die halbe Menge Mikro Basic Eisenvolldünger, täglich 2mg/l Stickstoff über GH Boost "N", sowie PO4 "Stoßdüngung" durch wöchentlichen TWW (0,25-0,5mg/l im Becken).

Edith: Spezial Düngung kommt erst zum Einsatz, wenn der Becken stabil ist.
Der Kahmhautbildung habe ich bisher durch tägliches Absaugen entgegengewirkt, mitlerweile bekämpfe ich sie erfolgreich durch Hochsetzen des Filter Ausströmers über die Wasseroberfläche (2-3h). Es gibt auch Schwebeteilchen im Becken, die sich auf Steinen und Pflanzen niederlegen. Deutet alles auf ein Ungleichgewicht hin, welches sich hoffentlich bald ändert. Anonsten lasse ich das Becken in Ruhe. Es wird nicht gegärtnert, Stengelpflanzen sollen erstmal ordentlich fluten.

Die CO2 Zufuhr wurde noch durch einen JapanStyle 5000 Diffusor optimiert.

@ Nik: Sollte der Außenfilter etwas bestückt werden oder weiterhin komplett leer bleiben?
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 27 Jun 2011 11:54
Hallo,

nur für's Protokoll und ohne gleich in großen Jubel zu verfallen:

Die Kahmhaut war heute nach Einschalten des Lichts das erste mal verschwunden, ohne dass der Ausströmer über Nacht über der Wasseroberfläche war. Die Oberfläche war total frei und entspannt. Das hat mich selbst überrascht, da gestern noch diese sandig, staubige Schicht vorhanden war.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby nik » 27 Jun 2011 14:26
Hallo Sascha,

was ist denn der GH Boost "N"? Ist der irgendwo beschrieben?

Kannst du Nitrat messen?

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Tobias Coring » 27 Jun 2011 14:28
Hi Nik,

stark kaliumreduzierter Nitratdünger nur mit Calcium-, Magnesium- und Kaliumnitrat.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Sash » 27 Jun 2011 14:52
Hi,

NO3 liegt laut Sera Tröpfchentest bei um die 25 mg/l.
Rein rechnerisch und aufgrund der großen WW müsste es aber zwischen 10 und 20mg/l liegen.

PO4 zwischen 0,5-1mg/l.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 02 Jul 2011 08:32
Hey,

... und genau einen Tag nach dem großen WW ist die Kahmhaut wieder da. Der Zusammenhang ist mir schleierhaft, jedenfalls liegt es nicht an der Aufdüngung und somit Nährstoffüberschuss, denn die habe ich gestern nicht vorgenommen um genau das zu beobachten.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 08 Jul 2011 09:31
Hey,

die wenigen vorhandenen Fadenalgen haben sich vor einigen Tagen über Nacht deutlich vermehrt.
An diesem Tage war PO4 aus dem Ausgangswasser zum ersten mal nicht mehr nachweisbar, worauf ich auf 1mg/l PO4 Stoß gedüngt habe. Ich denke, die Fadenalgen haben momentan noch mit dem NO3-PO4 Verhältnis zu tun.

So richtig will das Becken nicht in Richtung algenfreies, stabiles Milieau @ Nik.
Wäre es mal einen Versuch Wert, beim WW komplett auf Osmosewasser (Aufhärtung auf 2°KH mit Aquadur+) zurückzugreifen, um Probleme mit dem LW auszuschließen?

Ansonsten verändere ich auch nichts.
Immer noch simple Düngung: Stickstoff, Phosphat und etwas Volldünger.
Beleuchtung 5h, Außenfilter im Leerlauf.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby nik » 08 Jul 2011 10:54
Hallo Sascha,

mit Fadenalgen habe ich so meine Probleme. Die hatte ich mit Sand/Geringfilterung noch nie. Ausnahme war eine Bakterienblüte, wenn die einen gewissen Umfang hatte, dann gab es Fadenalgen. Die Bakterienblüte hatte ich öfters einfach nur ausgefällt, das Wasser war klar, die in den Bakterien gebundenen Stoffe wurden frei und die Fadenalgen verschwanden in 2 Tagen. Das hatte ich mehrfach wiederholt.
Was sagt das? Entweder war ein Nährstoffmangel die Ursache für die Fadenalgen oder Mikroflora/Biofilm Nährstoffe interagieren irgendwie. In meinem 1-jährigen Teichlein können zurzeit Fadenalgen gut, das lässt sich nährstoffmäßig scheinbar nicht beeinflussen. Mikrobiologisch halte ich den Teich aber noch für unbefriedigend.

Fallen mir nur zwei Dinge ein. Ersteinmal Zeit gewinnen und Nährstoffsituation entspannen. Wenn du kannst, nur die beiden Warmton-LL 6std/Tag laufen lassen.

Dann die Nährstoffsituation zusammenfassen und überprüfen. Beschreibe mal den derzeitigen Stand an Wechselwasser, dessen Aufbereitung und sonstige Düngung.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Sash » 08 Jul 2011 11:55
Hi,

jede Woche (Freitag) findet ein Wasswechsel von 60-70% mit reinem Leitungwasser statt.

Die Osmose-Anlage habe ich derzeit nicht in Benutzung, da durch eine Modernisierung unseres Wasserwerkes sich die Werte deutlich für die Aquaristik gebessert haben.

KH kommt mit 3 - 3,5° aus dem Hahn.

Hier die übrigen Werte vom Versorger (leider nicht sehr detailliert):

http://www.swd-del.de/delmenhorstGips/G ... elmenhorst

Sulfat und Chlorid erscheinen mir etwas hoch, wobei ich keine Ahnung habe, in welchem Größenordnungen diese Stoffe vorhanden sein sollten. Ansonsten haben wir doch eher weicheres Wasser mit einem perfekten Ca:Mg Verhältnis.
Es ist aber so, dass immer einen Tag nach dem Wasserwechsel die Kahmhaut auftaucht, weswegen es den Eindruck erweckt, dass ich durch das Frischwasser das System eher negativ beeinflusse.

Anton Gabriel schreibt zu Cl und SO4:
Schwefel: liegt als Teil der Härte im Aquarium meist als Sulfat genügend vor. Als Schwefelwasserstoff z.B.: im mit Abfallstoffen angereichertem aber zu wenig mit Sauerstoff versorgtem Boden oder Filter bildet Schwefel eines der stärksten Pflanzengifte aus. In Gartendüngern ist Schwefel meist als Sulfat vorhanden.


Dann wäre vielleicht noch Chlorid zu erwähnen, was in Spuren benötigt wird, im Aquarium aber immer zu viel vorhanden ist.


Düngung:

- Nach dem WW rechnerisches Aufdüngen auf 10-15mg/l Nitrat mittels KNO3.
- 50% der empfohlenen Menge Mikro Basic Eisenvolldünger als kleines Depot
- Anfangs belies ich es bei 50% des Volldüngers, nun gebe ich den Rest täglich zu.
- Tägliche Stickstoffzufuhr von ca. 2mg/l Nitrat mit dem Makro Spezial GH Boost N und nun auch wieder dem Spezial N mit Urea Anteil. Das Weglassen des Spezial "N" hatte keinen Effekt auf die Fadenalgen.
- Mikro Spezial Eisen bleibt derzeit außen vor
- Phosphat war bisher immer bei 0,5-1mg/l nachweisbar durch den hohen Gehalt im Ausgangswasser, kürzlich war es aber das erste mal nicht nachweisbar (1 Tor vor erneutem WW), weswegen ich mal rechnerisch auf 1mg/l Stoß gedüngt habe und direkt meinen PO4 Test überprüft habe. Zeigte ganz korrekt auch 1mg/l an.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby nik » 08 Jul 2011 13:29
Hi Sascha,

Sash wrote:jede Woche (Freitag) findet ein Wasswechsel von 60-70% mit reinem Leitungwasser statt.

ist schon reichlich. Notwendigkeit sehe ich keine. Wenn ich an die Kahmhaut denke, wäre weniger besser.

Cl und SO4 ist in den Mengen unerheblich.

Düngung:

- Nach dem WW rechnerisches Aufdüngen auf 10-15mg/l Nitrat mittels KNO3.
- 50% der empfohlenen Menge Mikro Basic Eisenvolldünger als kleines Depot
- Anfangs belies ich es bei 50% des Volldüngers, nun gebe ich den Rest täglich zu.
- Tägliche Stickstoffzufuhr von ca. 2mg/l Nitrat mit dem Makro Spezial GH Boost N und nun auch wieder dem Spezial N mit Urea Anteil. Das Weglassen des Spezial "N" hatte keinen Effekt auf die Fadenalgen.
- Mikro Spezial Eisen bleibt derzeit außen vor
- Phosphat war bisher immer bei 0,5-1mg/l nachweisbar durch den hohen Gehalt im Ausgangswasser, kürzlich war es aber das erste mal nicht nachweisbar (1 Tor vor erneutem WW), weswegen ich mal rechnerisch auf 1mg/l Stoß gedüngt habe und direkt meinen PO4 Test überprüft habe. Zeigte ganz korrekt auch 1mg/l an.


PO4 kann ruhig gegen n.n. laufen bezüglich der Fadenalgen macht das nix. Es sei denn du kannst PO4 und Fadenalgen deutlich zuordnen, denke ich aber nicht.

Lass den Spezial N besser noch bis das Becken stabil ist, ich denke, solange ein Becken noch nicht stabil läuft sind "fertig mineralisierte" Stoffe günstiger, der ernährt keine Mikroflora.

Dünge das Wechselwasser mal komplett mit Volldünger auf und gib täglich 1/14 Wochendosis (auf gesamtes Volumen) hinzu.
Ich möchte ausschließen, dass das zu knapp ist, denn das Becken brummt ja tüchtig.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Sash » 08 Jul 2011 14:13
Hey,

ok habe das WW komplett mit dem Mikro Basic aufgedüngt und gebe dann täglich etwa 2ml hinzu.
Stickstoff weiterhin 2mg/l Nitrat täglich, aber dann nur über den GH Boost N.

Bezüglich deines Tipps mit dem Licht habe ich jetzt die Lichtmenge halbiert, also nur 2 der vier T5 Röhren laufen, sprich 108 Watt auf 300 Liter und das 6 Stunden. Vllt. pendelt sich dann ja alles besser ein.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby nik » 09 Jul 2011 08:02
Hi Sascha,

hast du das Wechselwasser auch mit N und K aufgedüngt? P sollte es genug mitbringen.

Auch wenn es dein Auge beleidigt ;) , mach das mal mit den beiden Warmtonröhren. Es ist ein Versuch und so schlimm sind Warmtonvollspektrum gar nicht. ;)

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
82 posts • Page 2 of 6
Related topics Replies Views Last post
Neustart 240 L und 112 L
Attachment(s) by naturfreak » 01 Mar 2011 13:55
2 759 by naturfreak View the latest post
29 May 2011 10:11
Neustart 55l
Attachment(s) by Schabbel » 17 Apr 2011 14:16
11 780 by Schabbel View the latest post
19 Apr 2011 09:42
Neustart 120 L
Attachment(s) by naturfreak » 03 Aug 2011 14:09
0 515 by naturfreak View the latest post
03 Aug 2011 14:09
Neustart
Attachment(s) by OttoFaerber » 26 Sep 2013 19:11
3 799 by Kalle View the latest post
17 Nov 2013 23:39
Neustart 100 x 50 x 50
Attachment(s) by Damaxxx » 20 Nov 2013 21:41
8 1043 by Damaxxx View the latest post
22 Nov 2013 12:15

Who is online

Users browsing this forum: No registered users and 4 guests