Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon null8fuff10 » 25 Dez 2013 00:54
Hallo Forum!

Ich möchte einfach mal über meine gesammelten Beobachtungen, Erfahrungen und Maßnahmen (insb. gegen Algen und für soliden Pflanzenwuchs) berichten.

Nachdem mein erster Versuch eines harmonischen Beckens gründlich in die Hose gegangen ist, da ich viele Anfängerfehler gemacht habe - sowohl beim Hardscape, als auch bei der Auswahl der Pflanzen (zuviele verschiedene Sorten wild durcheinander gesetzt), der Düngung und daraus resultierenden Algenplagen. Vielleicht hätte ich mehr Geduld aufbringen sollen, dann hätte ich evtl. auch ein halbwegs biologisches Gleichgewicht im Becken herstellen können ... aber da ich schon beim Bodengrund essentielle Fehler gemacht habe, wurde es kein Reset sondern ein komplett neues Layout.

Zu den Basics:
- Becken Innenmaße 97 x 57 x 53 BxHxT (Höhe vom Boden bis Wasserlinie)
Das Becken hat in der Mitte hinten einen Glasschacht um Schläuche und Kabel runter in den Schrank zu führen
- Nettovolumen ca. 220 l
- 4x T5 39W HQ 865 mit Reflektoren
- 1x LED-Leiste 6500°k, >1620 lm
- Aussenfilter Eheim 2173 (Durchfluss geregelt auf 400-470l/h)
- Druckgas CO2-Anlage
- Bodengrund 60kg 1-2mm Dennerle Quarzkies
- Bodenfluter
- versteinertes Holz, Moorkienwurzel, Schieferbruch
- Filteraufbau: Mech pro > Substrat pro > Würfel aus grobem blauem Filterschwamm > weisses Vlies
Der Filter lief am alten Becken bereits, somit reichlich Bakis für den Neustart

Pflanzenliste Startup:
Anubias barteri var. nana
Pogostemon stellatus
Hemianthus callitrichoides "Cuba"
Hydrocotyle leucocephala
Staurogyne repens
Proserpinaca palustris
Rotala rotundifolia
Rotala sp. green
Microsorum pteropus 'Narrow'
Gymnocoronis spilanthoides
Fontinalis hypnoides


Tag 1: The day of no return
Altes Layout rausgeworfen, Becken gründlich von allen Belägen an den Scheiben und dem Boden bereinigt. Hierbei halfen grober blauer Filterschwamm und eine alte Kreditkarte, sowie einige Lappen und Handtücher.
Technik, bis auf den Filtertopf, gereinigt. Abdeckung, Lampen usw. ebenfalls gereinigt

Bodenfluter eingebracht
Etwas Wasser einlaufen gelassen, damit sich keine Luftblasen in den Zwischenräumen des Kies bildeten. Neues Layout rein und immer wieder rumprobiert wie Steine und Wurzel harmonisch zu einander passen. Leider habe ich kein versteinertes Holz gefunden, welche annähernd an die Beckenhöhe herankommt :-( somit ind die Steine dann doch recht weit im unteren Bereich des Beckens geblieben.


Tag 2:
Technik installiert (Filter lief ununterbrochen in einem Notquartier, in dem die Fische ausgelagert wurden, weiter)
Frische Pflanzen beschafft (die Alten veralgten gingen in den Biomüll) und eingesetzt
Damenstrumpf mit 36g Gerstenpellets befüllt (angedacht ist, das ganze 8 Wochen im Becken zu lassen). Hierzu werde ich weitere Beobachtungen berichten.
Eine zwei Tage zuvor, in einer mit Wasser gefüllten Flasche, angesetzte Erde aus dem Garten, in Damenstrumpf gefiltert und ins Becken gegeben. Grund dafür sollte das schnellere Ingang kommen der Mikrofauna aus Einzellern und anderem Getiers sein.
Becken gefüllt und Technik in Betieb genommen. Hierbei etwas Flockenfutter in die Vorfilterkammer gegeben.
Beleuchtung 6 Stunden, wird wohl wöchentlich um ne halbe Stunde gesteigert bis auf 10h/Tag.


Tag 3:
Wasserwerte aus der Leitung
GH: 5,4
KH: 3,2
pH: 8,03
NO3: 15,5
PO4: <20µg/l lt. tel. Auskunft Wasserwerk
K: 1,6
Ca: 30
Mg: 5,1
Fe: <0,01

mit Werten im Becken verglichen, aufgedüngt und mit JBL Tropfentests gemessen:
GH: ?
KH: 4
pH: 6,5
NO3: 20
PO4: <0,02
K: ca. 2,4
Ca: ?
Mg: ?
Fe: <0,02

Nitrat wurde nicht eingebracht, der höhere Wert resultiert wahrschl. auf Ablesefehler/Toleranz
AR Phosphat 10ml = 0,23mg/l
AR Kalium 12ml = 1,36mg/l
CO2 liegt aktuell bei 34mg/l


Tag 4:
AR Eisenvolldünger 5ml = Fe 0,025mg/l
AR Kalium 24ml = 2,7mg/l
7g Bittersalz = Mg 3,14mg/l um Ca:Mg Verhältnis in Richtung 3:1 zu schieben - Ein Dank an Nik, der mir den Tip gab
Etwas Flockfutter, um die Mikros in der Entwicklung anzukurbeln
Damenstrumpf mit Gerstenpellets zeigt deutlichen Bakterienrasen
Die verwendete Wurzel aus dem alten Becken wurde nur grob gereinigt, um die vorhandenen Baki-Kulturen nicht komplett zu zerstören. Allerdings brachte ich mir damit eine übersehenen Pinselalgen-Büschel ein und ein paar Fadenlgen. Diese Algen sind zwar noch nicht gänzlich verschwunden, Pinsel zeigen deutlich eine helle Färbung, die Fäden sind dezimiert. Woran es liegt kann ich nicht zu 100% sagen, ob es am CO2 >30mg/l liegt oder die Gerstenpellets "Schuld" sind. Auch einige Fäden auf den gekauften, submers gezogenen Pflanzen sind verschwunden. Pflanzen assimilieren sehr gut, erste O2 Bläschen nach 2 Stunden Beleuchtung.
Pflanzen zeigen vereinzelt neue Triebe, aber alles in Allem sehr spärlich
Zusätzlich vorübergehend 2 Bund Wasserpest und ein Bund Aponogeton crispus um hauptsächlich den Nitratwert nach unten zu bringen, 20mg erscheint mir zu hoch am Anfang.


Tag 5:
CO2 etwas gedrosselt auf <30mg/l
AR Kalium 24ml = 2,7mg/l
AR Eisenvolldünger 10ml = Fe 0,05mg/l
8g Bittersalz = Mg 3,6mg/l
Kleine Viehcher mit der Lupe auszumachen. k.A. werden wohl die Mikros sein, auch als Pünktchen auszumachen auf den Fäden der Algenüberbleibsel.
Pflanzen wollen nicht so richtig durchstarten ... Geduld


Tag 6:
WW 50%
AR Kalium 38ml = 5mg/l
AR Phosphat 10ml = 0,23mg/l
KH: 4
pH: 6,9
NO3: 20 --> wird gar nicht verbraucht - seltsam
PO4: <0,02
K: 8
Fe: <0,02
CO2 liegt aktuell bei 18mg/l --> also wieder mehr Gas geben, um bei 25-30 zu landen


Tag 7:
Beleuchtung von 6 auf 6,5h ausgedehnt
AR Eisenvolldünger 15ml morgens
AR Phosphat 9ml abends
34 Amanos sind eingezogen und erfreuen sich des Lebens


Im Moment dünge ich etwas chaotisch, noch auf der Suche nach einem Konzept, allerdings versuche ich die Werte im Rahmen zu halten, keine Lücken entstehen zu lassen und die Algen im Zaum zu halten. Na ja, nach ner Woche kann man da sicherlich noch nicht viel sagen, aber bisher sieht es gut aus. Wenn es so bliebe, wäre ich zufrieden.

Für Anregungen, Kritik und Ideen um dem Layout etwas mehr Pep zu geben bin ich jederzeit offen.
Was haltet ihr von den Gerstenpellets?
Was haltet ihr vom eingebrachten "Dreck" aus dem Garten?
Wie siehts mit dem Düngen aus, irgendwelche gravierenden Fehler?
Ist der Filterdurchfluss mit 400-470l/h für 220l Volumen zu hoch oder sollte ich da noch mehr durchblasen?

Fazit: Alles in Allem bin ich bisher sehr zufrieden und der Start ist bis jetzt gut verlaufen. Werde weiter berichten.


Viele Grüße und allen ein besinnliches Weihnachtsfest
Marcus

PS: Bilder folgen morgen oder übermorgen
null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon null8fuff10 » 25 Dez 2013 12:04
Hier die ersten Bilder.
Hornkraut und Wasserfreund fliegen raus, sobald die anderen Pflanzen angewachsen sind und ihre Hälse in die Höhe strecken. Die kleine Pumpe fliegt ebensfalls später raus.

Frohe Weihnachten
Marcus







null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 27 Dez 2013 09:26
Hi Marcus,

wie leider so oft werden die Steine und die Wurzel , wenn die Pflanzen erstmal richtig wachsen sehr schnell verschwunden sein. Die hätten ruig größer sein können.

Aber schauen wir mal. Wie das Becken sich macht. :wink:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon null8fuff10 » 27 Dez 2013 22:22
Hey Dave,

jep, Du hast Recht und den gleichen Gedanken hatte ich auch, doch leider habe ich keine passenden, grösseren Steine finden können. Der Platz an dem im Moment noch die "Kleinen" platziert sind, ist auf jeden Fall für etwas grösseres reserviert. Ich werde immer mal wieder die Augen aufhalten und wenn ich etwas passendes finde ... MEINS ... :D Irgendwie hoffe ich auch, die Bereiche etwas frei halten zu können, daher auch der Schiefer und dahinter die Steine als Abschluss.

Tolles Becken hast Du dir da mit dem "Stones and Wood" gezaubert, wobei die Stones ja auch schon im Dickicht verschwunden sind :bier:

Udpdate Tag 9:

Meinem Besatz wollte ich nicht länger zumuten in einem schwarzen 90l Kübel auf bessere Tage zu warten, also zogen gestern 40 Hyphessobrycon herbertaxelrodi, 16 Hasemania
nana, 4 Botia striata und 3 Garra rufa ein ... hoffenltich geht das gut und die Nitrobacter starten richtig durch :shock:

Nachdem ich das Gefühl hatte zuviel Nährstoffe reingekippt zu haben, wird die Düngung bis zum nächsten WW (übermorgen) erstmal eingestellt. Fe und PO4 waren zwar zu keiner Zeit wirklich nachweisbar, Nitrat wird langsam verbraucht, Kalium kann ich nicht wirklich testen und Magnesium sollte auch reichlich drin sein. Ich möchte aber auch nicht unbedingt das Algenwachstum heraufbeschwören ...

Etwas eigenartig finde ich den Belag an den Scheiben. Im oberen Bereich der Bilder gibt es eine "Trennlinie" des Belags, liegt wohl daran, dass ich die ersten beiden Tage nur Wasser bis zu dieser Linie eingefüllt hatte (inkl. Gerstenpellets). Vielleicht kann mir jemand helfen und mir einen Tip bei der Zuordnung der Algen(?) geben, oder sind es einfach Bakterien, die sich beim Einlaufen bilden? Beim meinem ersten Versuch, glaube ich keinen solchen Belag gehabt zu haben, oder ich hab ihn einfach weggeputzt :pfeifen: Komisch auch die Fäden ... wer kann dazu etwas sagen?








Gruss
Marcus
null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon Fusel » 28 Dez 2013 00:13
Mir sieht das sehr nach Algen aus. Meinst du nicht, es könnten Grünalgen sein z.b. Punkt und Fadenalgen?
Mit freundlichen Grüßen,
Dominik

Fog-Woods
Benutzeravatar
Fusel
Beiträge: 41
Registriert: 31 Okt 2013 19:40
Wohnort: Tönisvorst
Bewertungen: 0 (0%)
Beitragvon null8fuff10 » 28 Dez 2013 00:28
Hi Dominik,

Fadenalgen an der Scheibe? Auch selten, oder? Du hast mit Sicherheit Recht... entfernen, oder besser Düngerzugaben anpassen und warten bis sie von selbst den Rückzug antreten?

P.S. schönes Becken hast Du!

Gruss,
Marcus
null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon Fusel » 28 Dez 2013 01:16
Ja fadenalgen gibts auch an der Scheibe. Sind da aber glaub ich öfters Rotalgen. Abwarten würde ich nicht, denn von alleine wird es selten besser. Wenn du meine eigenen Beiträge durchsiehst, wirst du feststellen, dass ich auch meine Probleme zu beginn hatte, auch wenn es andere waren als bei dir.
Aufjedenfall das Düngekonzept anpassen.
Wenn du kein NO3 verbauchst, fehlt es an einer Stelle und somit kommt der Stoffwechsel zum erliegen.
Ich persönlich würde meinen, dass du etwas wenig PO4 im Wasser hast. Dünge mal auf ca. 0,5 mg/l auf und gib täglich 0,2 mg/L dazu. Eisen auf 0,2 bringen und dann alle 2 Tage nochmal auf 0,1mg/L. Kalium auf 10-15mg/L bringen und vllt etwas das Co2 runterschrauben - 30mg/L sind vollkommen ausreichend wie ich finde (ist aber Ansichtssache). Besorg dir Schnecken, die helfen dir auch was bei der Bekämpfung! (keine TDS).
Grade die Anfangszeit ist für ein Becken schwer, weil die Pflanzen sich ertsmal einfinden müssen, die Algen sind das was flotter. Wenn du aber meinen Rat befolgst, sollte es in den Nächsten 2 Wochen bergauf gehen. Bei mir war es so, und ich kann auch nicht zaubern^^

PS: Danke ;), bin auch recht stolz auf mein Erstes, aber es hat immer noch kleine Sorgen und son schwarzer hintergrund und die richtige Kamera machen schon viel aus ;)
Mit freundlichen Grüßen,
Dominik

Fog-Woods
Benutzeravatar
Fusel
Beiträge: 41
Registriert: 31 Okt 2013 19:40
Wohnort: Tönisvorst
Bewertungen: 0 (0%)
Beitragvon null8fuff10 » 28 Dez 2013 14:04
Hi Dominik,

danke für die Ratschläge. Ich habe jetzt PO4 auf 0,8mg aufgedüngt, heute Abend folgt dann AR Eisenvolldünger um Fe auf 0,2mg/l zu bringen. Nitratverbrauch sollte sich ja dann auch irgendwann bemerkbar machen. Auch wird ja über die AR Phosphat und Eisenvolldünger zwangläufig wieder Kalium zugeführt, der Wert liegt jetzt bei ca. 10mg/l, eher höher und mehr möchte ich nicht einbringen, da ich sonst auch wieder den Mg-Wert nach oben bringen müsste, damit nicht hier auch wieder ein Ungleichgewicht herrscht.

Schnecken möchte ich im Moment noch nicht einsetzen.

Werde weiter berichten und wenn es dabei bleibt und die Algen nicht mehr werden, bin ich zufrieden. Die paar Häärchen und Pünktchen treten hoffentlich bald den Rückzug an. Das Forum und die individuellen Ratschläge sind hierbei eine tolle Informationsquelle :thumbs:

Viele Grüße
Marcus
null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon Fusel » 28 Dez 2013 21:02
Das klingt alles sehr vernümpftig! Die weiterhin viel Erfolg und bin auch deine Updates gespannt. Sicher werden auch andere Mitglieder von diesem Beitrag profitieren ;)

Also Dann...
Mit freundlichen Grüßen,
Dominik

Fog-Woods
Benutzeravatar
Fusel
Beiträge: 41
Registriert: 31 Okt 2013 19:40
Wohnort: Tönisvorst
Bewertungen: 0 (0%)
Beitragvon null8fuff10 » 29 Dez 2013 16:17
Update Tag 11:

Alles entwickelt sich mehr als zufriedenstellend. :grow: Fische und Garnelen zeigen keine Auffälligkeiten im Bezug auf NO2, Wert ist auch nach wie vor n.n. Die Pflanzen wachsen und gedeihen. Vor dem heutigen WW wurden die Rotalas und Staurogyne etwas gekürzt um ein dichteres Wachstum herbeizuführen, die gekappten Spitzen wurden wieder eingepflanzt. Zusätzlich wurde Nymphoides sp. "Taiwan" eingesetzt. CO2 pendelt sich zwischen 25 und 30mg/l ein.

Faden- und Punktalgen an den Scheiben werden nicht mehr und ich habe das Gefühl sie treten den Rückzug an, kann aber auch nur Einbildung sein. Da ich den Belag an den Scheiben erstmal nicht entfernen möchte, gibt es auch keine aktuellen Bilder, naja soviel hat sich ja auch nicht getan. Was meint ihr, den Belag an den Scheiben lassen und warten oder doch entfernen? :glaskugel:

Der Strumpf mit den Gerstenpellets und dem Bakterienflaum wird fleissig von den Amanos und den Garra rufa bearbeitet, sie fühlen sich sauwohl.

Heute 50%igen WW gemacht und auf folgende Werte aufgedüngt:
- Nitrat 15.5 im Wechselwasser, keine zusätzliche Düngung, gesamt sollten es jetzt zwischen 5 und 10mg/l sein
- Fe mit AR Eisenvolldünger auf 0.05mg/l gebracht
- Phosphat wird heute Abend auf 0.4 - 0.5mg/l aufgedüngt
- Mg mit Bittersalz eingebracht, Gesamtgehalt sollte jetzt rechnerisch bei ca. 12mg/l liegen
- Kalium liegt zwischen 6 und 10mg/l (etwas hoch, aber leider bringen die AR Komponenten teilweise K zusätzlich ein)

Die täglichen Messorgien sind wohl im Moment noch nötig, Ziel ist es die Pflanzen zu "lesen", aber dafür muss ich wohl noch eine Menge Erfahrung sammeln um ein Gespür dafür zu bekommen, was fehlt oder im Überschuss vorhanden ist. Gibt es Empfehlungen für Pflanzen, die schell auf Mängel reagieren und anzeigen? :flirt:

Beim Kalium möchte ich bei 5mg/l landen. Wie kann ich Kalium ausfiltern??? Hier wären Ratschläge sehr hilfreich. :tnx:


Gruss
Marcus
null8fuff10
Beiträge: 17
Registriert: 03 Dez 2013 20:38
Wohnort: Haan
Bewertungen: 0 (0%)
Beitragvon Fusel » 29 Dez 2013 22:19
Ich würde den Belag entfernen, weil er noch nicht tot ist und demnach den Pflanzen Nährstoffe klaut.
Aram rät Eisen auf 0,1 mg/L als Wochenspiegel zu halten, kann aber sein, das 0,05 auch OK ist. Wenn man die Düngenangaben auf Profito oder AS Eisenvolldünger umrechnet, kommt man auf ungefähr 0,03mg/L die man täglich zugeben sollte (hängt aber so wie alles andere auch, stark vom Becken ab). Meine zuvor empfohlenen Werte bitte ich zu entschuldigen, habe mich da vertan!
Ein Kaliumwert von 6-10 ist defintiv nicht hoch. Eine Kaliumlastige Düngung soll sogar die Widerstandskarft der Pflanzen stärken (in Maßen). Wenn du dir die Pflanzen in der Datenbank ansiehst, wird unter dem Punkt Kultur bei den meisten Pflanzen ein Wert von 5-30mg/L genannt. Also mach dir bei 6-10 keinen Kopf. Ich z.b. dünge K auf ca 10 mg/L auf und gebe täglich nochmal 1,3-1,5mg/L hinzu. Nur Kalium rauszufiltern is mit einfachen Mitteln def. nicht möglich. Einfacher ist es einfach dein LW mit Osmosewasser zu verschneiden. Aber nochmal, 6-10 ist ein guter Wert!

Eigentlich sind schnellwachsende Pflanzen am besten geeignet, weil sie mehr Blattmasse pro Zeit entwickeln, auf der man Mängel lesen könnte. Aber jede Pflanzen hat auch andere Ansprüche und kommt mit unterschiedlichen Mängel besser zu recht. Ich fänds auch cool, wenn so eine Datenbank von einer Pflanze geb, die man unter Laborbedingungen allen Kombinationen von Mängel aussetzt und Bilder davon macht. Das wär ein gutes Mittel wie ich finde. Meinsen Wissens gibt es sowas aber leider noch nicht.

Ein Link der dir trotzdem weiterhelfen kann.
Mit freundlichen Grüßen,
Dominik

Fog-Woods
Benutzeravatar
Fusel
Beiträge: 41
Registriert: 31 Okt 2013 19:40
Wohnort: Tönisvorst
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Noch ohne Namen
Dateianhang von Chris S. » 18 Jul 2011 15:06
10 817 von kawapatrick Neuester Beitrag
22 Jul 2011 18:17
Cube ohne Namen
Dateianhang von aQua96 » 29 Okt 2011 20:44
2 524 von aQua96 Neuester Beitrag
30 Okt 2011 10:57
Scape ohne Namen
Dateianhang von JoergB » 09 Apr 2012 21:53
5 833 von JoergB Neuester Beitrag
10 Apr 2012 21:45
250l ohne Namen
Dateianhang von Lars » 28 Jan 2013 21:45
9 1030 von Alex82 Neuester Beitrag
31 Jan 2013 06:04
IWAGUMI OHNE NAMEN
Dateianhang von butsche27 » 03 Jan 2014 20:22
10 1020 von Nickedemius Neuester Beitrag
17 Jan 2014 23:05

Wer ist online?

Mitglieder in diesem Forum: Stadtaffe und 2 Gäste