Post Reply
44 posts • Page 3 of 3
Postby nailz » 11 Nov 2009 21:11
Hi,

ich dachte bis jetzt auch immer das angeimpftes Wasser und ein eingefahrener Filter den gefürchteten Nitritpeak quasi elimienieren bzw. er nur noch minimal ausfällt. Ist das falsch?

Danke,

Alex
160l
User avatar
nailz
Posts: 5
Joined: 17 Oct 2009 08:22
Location: Mörfelden-Walldorf
Feedback: 0 (0%)
Postby AndyPopandy » 11 Nov 2009 21:15
hi,

sollte der nitritpeak doch noch kommen, was ich nicht glaube,
werde ich wohl jeden tag nene bisschen wasser wechseln dürfen.

deshalb habe ich auch die stien schon voher ins alte becken gepackt
und das wasser aus dem alten becken mit rüber genommen :wink:

ich habe schön öfter beobachtet das dann der nitritpeak ausbleibt
bzw. sehr schwach nur einsetzt....

schönen abend noch :bier:
Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 11 Nov 2009 23:55
Die Bakterien sind substratgebunden, Wasser bringt also nichts!
Der eingefahrene Filter hingegen macht Sinn.

Mein Becken läuft ja gerade parallel zu Deinem.
Ich habe Filter und Kies mit filterschlamm aus meinem anderen Becken angeimpft.
Bis jetzt auch noch kein Nitrit, denke aber das es noch kommt.

Wenn Dein Peak übrigens doch noch kommen sollte, hilft ein bißchen Wasser nicht.
Dann sind täglich groß Wechsel angesagt, wenn Du die Fische nicht gefährden willst.

Ich drücke natürlich Daumen, das Du Glück hast!

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby AndyPopandy » 12 Nov 2009 15:37
hi,

dank dir trotzdem für dein tipp,
werde ich dann wohl beim nächstenmal beachten!

also nitrit eben 0 gemessen... :wink:

am we werde ich dann mal wieder fotos schießen... :D

weiß jemand ob das nitrit auch schädlich für pflanzen ist???

grüße, Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 12 Nov 2009 20:51
Für die Pflanzen ist es glaube ich kein Problem.
Habe gerade zum Spaß mal Ammonium gemessen, liegt bei 5 mg/l.
Soll heißen das sich noch keine bzw zu wenige Bakterien gebildet haben, trotz animpfen.
Wird bei Dir sicher ähnlich sein!
Also aufgepasst und fleißig messen.

Gruß
olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby AndyPopandy » 15 Nov 2009 20:20
hi,
und einen wunderschönen sonntag euch.....

ich wollte euch mal wieder ein update auf mein becken verpassen,
über anregungen und Meinungen bin ich wie immer intersseiert...

Gesamtansicht


mein HCC


meine Lymnophila Aromatica --- bekommt langsam Farben :D


noch mal LA und die Stellata rechts leider noch grün...


HCC und Blyxa sowie nen Neon :shock:


Grüße Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 15 Nov 2009 23:38
Hallo Andy,

ist ja alles schön am wachsen bei Dir!
Ist für mich doppelt interessant, da unsere Becken quasi parallel laufen und ich auch Stellata und HCC drin habe.
Das die Stellata grün ist, ist ein gutes Zeichen, da sie dann alles hat was sie braucht.
Wird sich aber sicher ändern, wenn sie etwas höher kommt.
Meine ist jetzt fast oben, sieht so aus als wenn sie jetzt anfängt sich zu verfärben.
Stellata färbt sich doch auch nur wenn man die Nährstoffe reduziert oder irre ich mich?

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby AndyPopandy » 16 Nov 2009 08:03
hi,

ja ist alles schön am wachsen bei mir :D
außer mein HCC ich weiß nicht ob man es auf dem Foto erkennt,
aber es sieht aus als würde es nicht richtig wachsen wollen...

Wiw wächst denn bei dir das HCC und die Stellata, ist sie auch grün???

Ja soweit ich weiß kommen die Farben später, wenn das becken läuft.
Ich denke mal ich werde bei mir NO3 werteauf 2-5 einstellen,
PO4 bei 0,2 und FE 0,1... dann werden die Farben schon kommen,
aber erstmal muss sich das becken stabiliesieren...

wann machst du wieder Bilder von deinem Becken? bin auch schon ganz gespannt drauf... :D

wie beschneidest du denn die stellat wenn sie an die wasseroberfläche
angekommen ist?
schneidest du sie am stängel etwa 5cm über dem substrat und lässt ihn neu treiben?
oder zuppelst du den stängel aus dem Substrat raus und steckst das geschnittene stück neu ein???
habe nur angst wenn ich sie aus dem substrat zeieh das es durch das AquaSoil ne ziemliche
Sauerei im becken gibt.... :roll:

Gruß Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 16 Nov 2009 21:23
Bin mir selbst noch nicht sicher wie ich die Stellata schneiden soll.
Vielleicht die vorderen bis auf zwei Internoiden kürzen und die hinteren auf drei.

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby AndyPopandy » 17 Nov 2009 08:28
hi,

ich hatte letztens mit werner hier aus dem forum gesprochen.... :wink:

er meinte die stellata immer kürzen und wenn die stängel unten zu dick werden
abschneiden(direkt am boden) und direkt daneben neu einsetzten....
wenn der boden voll mit stngeln ist alle vorsichtig herausziehen,
und danach häufige wasserwechsel weil sonst Bakterienblüte...
ist aber nur wenn du mit powersand gearbeitest hast der fall.....

Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 17 Nov 2009 12:45
Werde am Wochenende mal aufzwei Internoiden zurückschneiden und berichten.
Dann lasse ich wieder wachsen und die neuen Stängel werden wieder auf zwei zurück geschnitten.
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby Japanolli » 22 Nov 2009 13:56
Wie wäre es denn mal mit einem Update? ;-)
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
Postby AndyPopandy » 25 Nov 2009 17:19
Hi,

kleines update

ja sorry hatte bisschen stress am WE gehebt....
aber jetzt habe ich die heiß begehrten Fotos :wink:

sie wurden schon am Montag geschossen...

also rechts und links habe ich schon mal versucht pflanzen zu beschneiden












und? wie findet ihr es???
bin wie immer über anregungen und tipps gespannt... :roll:

liebe grüße Andy
AndyPopandy
Posts: 63
Joined: 28 Feb 2009 13:16
Location: berlin
Feedback: 0 (0%)
Postby Japanolli » 25 Nov 2009 22:07
Entwickelt sich ja gut!
Am WE ist ja wohl ein richtiger Rückschnitt angesagt!

Mich wundert es das Deine Stellatus scheinbar keine Seitentriebe hat.
Meine hat schon etliche Seitentriebe gebildet.

Gruß
Olli
Gruß
Olli

Made in Japan

Image
User avatar
Japanolli
Posts: 1261
Joined: 18 Aug 2009 19:48
Location: Burgwedel
Feedback: 10 (100%)
44 posts • Page 3 of 3
Related topics Replies Views Last post
meine pfütze mit 180l
by addy » 13 Jul 2007 13:32
393 25513 by addy View the latest post
13 Dec 2008 10:27
Meine 180L Pfütze
by Crusoe1811 » 13 Jul 2011 17:33
3 667 by Ralleck View the latest post
13 Jul 2011 20:48
"Moos und mehr"; Neues Becken/neues Layout
Attachment(s) by Matz » 08 Jul 2010 22:28
51 6130 by Matz View the latest post
20 Mar 2013 06:52
On The Rocks - Neues Layout
Attachment(s) by Peer » 25 Jul 2009 12:24
7 1766 by Peer View the latest post
16 Aug 2009 15:14
Neues altes Layout
Attachment(s) by Oli » 13 Oct 2010 15:07
2 655 by FloM View the latest post
22 Nov 2010 16:40

Who is online

Users browsing this forum: No registered users and 2 guests