Post Reply
95 posts • Page 2 of 7
Postby pimmo » 15 Oct 2011 19:24
Danke für eure Antworten!
Beim Dennerle Deponitmix bleibe ich weil ich diesen schon habe. Darauf kommt der Dennerle Kristall-Quarzkies in schwarz.
Habe noch soeben mein Leitungswasser mit den JBL Test gemessen: (Tröpchentest)
GH 9 würde denke noch passen
KH 21 na ja schon hoch aber ich kann mit neugebauten Haus schlecht umziehen :lol:
Beim letzen male wuchsen die Pflanzen auch sehr gut, sicher wirds einige Probleme geben aber die gibts als Anfänger immer.
Mal das ganze abwarten und wir werdens sehen

Grüße
Tino
User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
Postby kurt » 16 Oct 2011 12:20
Hallo Tino,

pimmo wrote:Beim letzen male wuchsen die Pflanzen auch sehr gut, sicher wirds einige Probleme geben aber die gibts als Anfänger immer.Mal das ganze abwarten und wir werdens sehen

ich kenne deine Ansprüche nicht,
nach Ehrgeiz liest sich das nicht und Probleme sind eben nicht nötig bzw. sollten sich im Rahmen halten.
Die richtigen Wasserwerte sind das A & O, (nicht ignorieren)sonst folgt sehr schnell die Ernüchterung … :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Sauron » 16 Oct 2011 14:44
Hi Tino,

über 1000 L ist schon eine ganze Menge Wasser! Meine 250 L haben ungefähr den Gegenwert von fünf Ehekrisen (gehabt) und das jetzt mal vier? Respekt!
Mal im Ernst: Offensichtlich hast Du bis jetzt bei der Hardware nicht gerade gekleckert, so dass (meiner Meinung nach) ein paar Euro mehr für eine professionelle Osmoseanlage den Kohl auch nicht mehr fett machen. Das lohnt sich wirklich, gerade bei Deinen Wasserwerten.
Wie alle anderen bin ich auch sehr an weiteren Fotos interessiert. Viel Spass und Erfolg!
Schöne Grüße aus der Hauptstadt
Thomas


http://www.flowgrow.de/db/aquarien/silmarillion
http://www.flowgrow.de/db/aquarien/simbelmyne
http://www.flowgrow.de/db/aquarien/seregon
db/aquarien/sirion
User avatar
Sauron
Posts: 519
Joined: 23 Nov 2010 10:50
Location: Berlin
Feedback: 8 (100%)
Postby Kabu » 16 Oct 2011 16:07
Hallo Tino,

muss auch mal meinen Senf dazu geben *gg*. Erstmal ein Hammer Teil, dein Aquarium. Überleg dir das noch mal richtig gut mit dem Deponitmix und dem Bodenfluter. Hatte genau die selbe Kombi, ich kann dir nur abraten.

Meine Gründe dafür:

Du hast bei jedem Umsetzen von nur einer Pflanze eine riesige Schweinerei im Becken, weil du dir jedes mal einen Teil des Deponitmix mit an die Oberfläche des Bodengrund ziehst. Weiters ist ein solcher Bodengrund nicht nötig, wenn man sich etwas mit der Düngung über die Wassersäule beschäftigt. Ich denke das trifft auf rund 75% der Mitglieder von Flowgrow zu. Ich zog mir sogar die Heizkabel des Bodenfluters samt Saugnäpfen heraus. Das macht echt keinen Spaß. Weiters beginnt ein Bodengrund mit organischen Anteilen meist früher oder später zu faulen.

Ich wollte dir nur meine Erfahrungen schildern.

mfg
Martin
Kabu
Posts: 195
Joined: 22 May 2009 08:58
Location: Wels / Österreich
Feedback: 3 (100%)
Postby Sash » 16 Oct 2011 16:47
Hallo,

was den DeponitMix angeht kann ich mich Martin nur anschließen. Beim Rausziehen von stark verwurzelten Echinodoren aber auch Stengelpflanzen kam eine Menge DeponitMix in die Wassersäule. Zudem habe ich mir den halben Bodenfluter samt Saugknöpfen rausgezogen.

Bei mir wurde diese Art Bodengrund nach über einem Jahr dann zu einem solchen Problem, dass ich einen Neustart mit Sand und Geringfilterung gewagt habe.

Hier habe ich mal den alten Thread rausgesucht.

erste-hilfe-wasserpflanzen/bekomme-keine-dauerhafte-stabilitat-in-mein-becken-t15282.html

Hab selbst nochmal reingeschaut. Gott, da kommen gruselige Erinnerungen hoch, die ich eigentlich schon verdrängt habe. Dagegen habe ich jetzt das Paradies auf Erden :grow:

Viele fahren natürlich auch erfolgreich mit DeponitMix, Kies und vollem Filter aber ich werde das nie wieder machen. Das nächste mal kommt mir AS ins Haus.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby MarioL » 17 Oct 2011 10:58
Hallo Tino,

zu dem Deponitmix kann ich mich Sascha und Martin nur anschließen, da ich genau die selben Erfahrung gemacht habe wie sie.

Bei deinen Wasserwerten solltest du vielleicht auch über einen Teil- oder Vollentsalzer nachdenken. Könntest das so aufbereitete Wasser mit deinem Leitungswasser für die richtigen Wasserwerte verschneiden.

Gruß


Mario
MarioL
Posts: 25
Joined: 09 Oct 2011 22:02
Location: Dresden
Feedback: 3 (100%)
Postby jgottwald » 18 Oct 2011 08:00
Hallo Tino
ich würde hier gar nicht in Richtung 1:1 Osmose denken, denn dazu ist dein Wasser zu grenzwertig. Man sagt 20 KH und 30GH sind die absoluten Grenzen für Membranen und das gilt bei 1:4 . Meine Meinung dazu: entweder man akzeptiert die Wasserkosten oder man hält andere Fische . Genauso mache ich das auch .
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby Stella Ria » 18 Oct 2011 09:26
Das ist ja mal ein riesiges Becken. Würde ich auch gerne haben.
Ist das da unten eine Bodenheizung?

Sauron wrote:Meine 250 L haben ungefähr den Gegenwert von fünf Ehekrisen (gehabt)

*lach*
:lol: Ehekrisen sind wohl im Aquaristikbereich sehr verbreitet. Ich kann das bestätigen.
Da gibt es immer Debatten über Sinn und Unsinn eines Aquariums, sei es auch noch so klein.
Da muss man sich eben entscheiden: entweder Ehe, oder Aquarium :bier:
(kleiner Scherz)
:-/
Liebe Grüße.
Stella
User avatar
Stella Ria
Posts: 110
Joined: 14 Sep 2011 15:30
Feedback: 1 (100%)
Postby pimmo » 18 Oct 2011 18:30
Hallo zusammen,

ja das ist ein Bodenfluter bzw. ich sage auch Bodenheizung.
Kies mit Steinen und Wurzel habe ich heute reingepackt. War ne Menge Arbeit ach mein Kreuz......
Fotos kann ich leider nicht bieten da das mit den Blitz und ca. 2 cm Wasser über den Kies nicht klappt. spiegelt sich alles.
Aber da Morgen die Pflanzen kommen gibts dann da die nächsten Bilder.

Schönen Abend

Tino
User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
Postby Ronja-Raeubertochter » 18 Oct 2011 18:51
Hallo,
ich würde ehrlich gesagt das mit der Osmose verwerfen und in einen großen Vollentsalzer investieren.
Bzw wenn du mit der Anlage im Keller auf gH 9 kommst nur einen Teilentsalzer, also Kationentauscher.

Dabei solltest du unbedingt drauf achten das der zum öffnen ist, sodass du das Harz zum regenerieren auskippen kannst und mit einem Kochlöffel oder so durchrühren kannst. Gerade bei der von dir benötigten Größe.

LG Ronja

PS: wenn du ne Bezugsquelle brauchst, ich hätte da nen Tip für dich... guck mal bei http://www.aquarichtig.de aber vergleich ruhig auch noch selbst.
Things that look like things often do look more like things than things.
Granny Weatherwax - Terry Pratchett
User avatar
Ronja-Raeubertochter
Posts: 139
Joined: 10 Apr 2008 09:03
Location: Nürnberg
Feedback: 9 (100%)
Postby pimmo » 19 Oct 2011 19:23
Hallo Flowgrower,

heute war es dann so weit, um ca. 10.00 Uhr sind die Pflanzen gekommen. Um 14.30 Uhr war das Becken schon mit Wasser befüllt.
Easy Life flüssiges Filtermedium und um 19.00 Uhr die hälfte Menge ProFito. Morgen das Wasser messen und No3 Po4 Fe ect. nachdüngen. Anbei schon mal die Bilder:

Attachments

User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
Postby pimmo » 19 Oct 2011 19:32
Auf meinen Vallisneria nana sieht mann schon Algen auf der Spitze, die werde ich morgen um ca. 5 cm kürzen müssen.
Anbei mal Lob an Herrn Strößner, die Pflanzen sind in Top-Qualität geliefert worden, kann man nur empfehlen.

Um 15.00 Uhr der erste Schreck, das Rohr im Überlaufschacht ist an der Dichtung undicht und tropft. Nachziehen machte das ganze noch Schlimmer und ich entschied mich zum Ausbau............ Also ca 100L Wassser raus, Rohr raus.... Dichtungen ansehen und wieder rein damit. Das ganze brachte nichts und es tropft immer noch. ?????? Bin schon am verzweifeln :keule:
Mal bis morgen abwarten ob sich das ganze von selber legt

Grüße

Tino
User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
Postby pimmo » 19 Oct 2011 20:25
Noch ein Bild des tropfenden Rohres..... :keule:

Attachments

User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
Postby jgottwald » 20 Oct 2011 07:07
Hallo Tino
wo tropft das? Wenn das an der Dichtung zum Glas ist, dichte die neu mit Silikon ein.
mfg
jörg
User avatar
jgottwald
Posts: 784
Joined: 05 Jun 2008 10:55
Feedback: 0 (0%)
Postby pimmo » 20 Oct 2011 20:01
Guten Abend alle zusammen,

hi Jörg ja tropft an der Dichtung ( weiße Kunststoffdichtung) zum Glas, werde morgen Wasser ablassen und das ganze Rohr entfernen. Dichtungen durchsehen und wenn nötigt mit Silikon abdichten.

Anbei läuft alles Co2 ist eingestellt, Nachtabschaltung ist aktiv, Temp. passt mit 26° Kühlung (Lüfter) springt auch schon an......
Bis auf den Pflanzen Vallisneria nana zeigen sich die Algen hatte sie doch noch nicht beschnitten.
Heute Wasserwerte Messen und wie folgt aufdüngen: NPK gleich mal 400ml rein, ProFito 70ml und Carbo 30 ml. Morgen dan werde ich evtl nochmals messen.
Vor der Düngerzugabe hatte die Werte:
GH 8
KH16
PH 7
No3 10
Po4 0,05
FE 0,02
NH4 0,05
No2 0,025
CU 0
O2 6-8
Mg 100 oder 200 mg/l ????? JBL Test
Ca 60mg/l ????? JBL Test
Sio2 6 :keule: der Wert sinkt noch ist im Leitungswasser so krass ( sinkt zumindest beim 1. Becken-Start war das so)

Schönen Abend
Tino

Attachments

User avatar
pimmo
Posts: 63
Joined: 03 Nov 2010 19:33
Feedback: 0 (0%)
95 posts • Page 2 of 7
Related topics Replies Views Last post
mein neues 54l becken
by koko22 » 04 Apr 2008 04:47
12 1731 by koko22 View the latest post
29 Apr 2008 23:05
Mein neues 180 Becken
Attachment(s) by solar88 » 21 May 2010 08:52
0 613 by solar88 View the latest post
21 May 2010 08:52
Mein neues 120cm tiefes Becken...
Attachment(s) by Thomas W » 25 Feb 2009 20:31
107 9891 by moeff View the latest post
19 Jul 2009 13:26
Mein neues ungewöhnliches Becken 250 Liter
Attachment(s) by white_templer » 03 Oct 2018 21:45
0 557 by white_templer View the latest post
03 Oct 2018 21:45
Mein Neues 240l Becken nach Neuanfang
Attachment(s) by schabu39 » 17 Nov 2010 20:33
9 1020 by SimonS View the latest post
18 Nov 2010 21:03

Who is online

Users browsing this forum: No registered users and 4 guests
cron