Post Reply
1 Beitrag • Seite 1 von 1
Beitragvon StoryBook » 03 Apr 2014 09:39
Hallo :winke2:

Ich hatte mal wieder Lust auf eine Fluval, aber diesmal ein 46L, laufen tut das Fluval seit dem 11. März 2014. Als Bodengrund hatte ich ja noch den von Dennerle über, DeponitMix und den schwarzen Garnelenkies.

Es befinden sich noch im Becken 1 Seemaldelbaumblatt und 3 Erlenzapfen, 1mal die Woche gebe ich noch etwas TR7 Tropic von Dennerle ins Wasser.

Technik:
-Original. Beleuchtung und 43cm LED Balken von tecatlantis ( leider nur Lumenangabe 120/ Watt) Beleuchtungsdauer 9 Std.
-Fluval Heizer
- 2x Dennerle Nano Eckfilter
-Co2 war dran, momentan nicht


Flora:
- Cryptocoryne wendtii braun 3x
- Echinodorus Grisbachii Tropica 2x
- Hygrophila polysperma Sunset 2x
- Ludwigia repens 1x

Fauna:
- ein paar Blasenschnecken
- 4 Geweihschnecken
- 4 Amanogarnelen
- 6 TDS
- 10 Redfire
- 14 Erdbeerrasboras


Seit ca. 4 Tagen habe ich mal wieder eine leicht Trübung im Wasser, es befinden sich im Wasser auch recht viele Schwebeteilchen. So langsam weiß ich nicht mehr was ich da gegen machen soll.

Dateianhänge

Gruß der Jens :)
Benutzeravatar
StoryBook
Beiträge: 148
Registriert: 24 Jun 2013 09:20
Wohnort: bei Hannover
Bewertungen: 2 (100%)
1 Beitrag • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein Fluval Edge
von MercedesJP » 15 Okt 2014 21:56
1 634 von MercedesJP Neuester Beitrag
21 Okt 2014 21:38
Fluval F35
Dateianhang von Jürgen68 » 29 Jun 2014 20:55
1 378 von StoryBook Neuester Beitrag
30 Jun 2014 08:17
Fluval Spec 5
Dateianhang von kielemann ef » 25 Nov 2014 08:56
20 2935 von kielemann ef Neuester Beitrag
29 Okt 2015 10:39
Fluval Edge 2
Dateianhang von Nukolar » 18 Jan 2015 00:03
0 366 von Nukolar Neuester Beitrag
18 Jan 2015 00:03
180 Liter Fluval
Dateianhang von Frederik 19 » 22 Apr 2015 14:45
3 436 von Frederik 19 Neuester Beitrag
22 Apr 2015 20:00

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast