Post Reply
118 posts • Page 2 of 8
Postby RB_ » 22 Aug 2011 19:59
Hallo Jannik,

ich fahre immer mit 7 Stunden täglich mindestens 2 Wochen und dünge nur ca. 40% von der empfohlene Menge.

wenn nach 2 Wochen die Pflanzen deutlich los legen, beleuchte ich Vollzeit (8 oder 10 Stunden) und erhöhe die Dünger menge langsam, aber nie auf 100% die empfohlene Menge! (Dünger menge hängt von die Pflanzenmasse und nicht vom B ecken Größe) und bis jetzt keine Probleme mit Algen gehabt.

Wie ich sehen kann du hast zu wenig Pflanzen und keine schnell wachsende Pflanzen im Becken, daher sehr vorsichtig mit Dünger!

Viel Glück und GEDULD!

Grüße
Ahmad
RB_
Posts: 299
Joined: 07 Oct 2010 15:50
Feedback: 25 (100%)
Postby iCrack » 24 Aug 2011 10:50
Morgen,

nochmal ein kleines Update zwischendurch.
Das HCC kann man echt knicken, da war wohl alles kaputt..
Warte sehnsüchtig auf die Ersatzlieferung die heute oder morgen ankommt.
Dann wird eingepflanzt und der erste Wasserwechsel gemacht.

Die Rückwand sieht auf den Fotos echt immer sehr schwer aus, wenn man davor steht ist von dem schweren aber nichts mehr zu sehen.

Ansonsten hier ein paar Bilder.
Man sieht sehr gut die feinen Bläschen, welche vom Super Inline Atomizer-Diffusor erzeugt werden.
Das Wasser ist glasklar.

Viele Grüße
Jannik

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby iCrack » 03 Sep 2011 14:19
Hallo,

ich wollte mal ein kleines Update geben.
Es hat sich ein bisschen was getan, die Pflanzen wachsen langsam aber sicher!

Die Wasserwerte liegen bei 3°dKh, 5°dGh und einem PH-Wert von 6-6,5.
Der CO2-Test (20mg/l) ist im leicht gelblichen Bereich, die Temperaturen liegen momentan bei 26-28°C.

Düngen tue ich täglich 5ml Flowgrow, 6ml Estimative Index und 4ml GH Boost N + 4ml EasyCarbo.
Beim Wasserwechsel gibt es 10ml Eisenvolldünger, 20ml NPK, 10ml GH Boost N und 12gr Duradrakon.
Fahre so eigentlich sehr gut, bisher keine einzige Alge in Sicht.
Seit letztem Wochenende sind auch ein paar BW Kapseln im Kies versteckt :finger:

Die Pflanzen assimilieren ordentlich, habe alle eine satt grüne Färbung. Bin rundum zufrieden 8)
Nur das HCC, ist ja erst als Nachlieferung ins Becken gekommen, bildet bisher nur wenige Ausläufer...
Das wird aber bestimmt auch noch.

Hier ein paar Bilder:

Wie gefällt es euch?
Bin für Kritik und Anregungen offen...

Sorry für die Kameraqualität :D
Achja, es ist noch eine Hydor Koralia Nano eingezogen - geniales kleines Ding! :)

Viele Grüße
Jannik

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby iCrack » 03 Sep 2011 15:39
Hey,

den besten Vergleich habt ihr, wenn ihr die Gesamtansicht auf der ersten Seite und in meinem letzten Post nebeneinander seht.
P.S.: Was ein geiles Wetter! BBQ!

Viele Grüße
Jannik
Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby iCrack » 11 Sep 2011 13:35
Hallo,

mal wieder ein Update.
Mittlerweile sind 30 glückliche Amanogarnelen eingezogen.
Die Amanos werden vielleicht noch aufgestockt, auf jeden Fall kommen noch ein paar Sakuras dazu, als Farbtupfer :wink:

Wie gefällt euch das Becken? Leider kommt hier gar kein Feedback. Siehts so schlimm aus?
Was sagt ihr zu den Pflanzen? Sehen gesund aus, oder?

Viele Grüße
Jannik

Hier die Bilder:

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby eazy » 11 Sep 2011 15:54
Hallo Jannik,

dein Becken finde ich gut gelungen. Schön den Fortschritt deines Beckens betrachten zu können.
Persönlich finde ich das einwenig Kontrast fehlt, sprich eine schöne Hintergrundpflanze und evtl. einen anderen Hintergrund.
So wie mein Vorposter schon schrieb, vielleicht eine Milchglasfolie oder dergleichen ....

Immer weiter so ;)
Gruß,
Holger
User avatar
eazy
Posts: 4
Joined: 23 Sep 2010 17:53
Feedback: 0 (0%)
Postby Alex82 » 11 Sep 2011 17:58
Hey Jannik!

Ich find es schön!

Pflanzenwachstum sieht gut aus, auch die Aufteilung und
die Steinanordung :top:
Greetz!
Alex

Chillen ist die Kunst, sich beim Nichtstun nicht zu langweilen!

http://pflanzenpfuetze.blogspot.co.at
http://www.flickr.com/photos/pflanzenpfuetze/
User avatar
Alex82
Posts: 935
Joined: 21 Aug 2009 12:58
Location: Obertrum am See
Feedback: 16 (100%)
Postby iCrack » 18 Sep 2011 13:56
Hey,

es ist wieder Zeit für das wöchentliche Update.
Ich denke, ich muss nichts dazu sagen.
Besatz noch unverändert.

Viele Grüße
Jannik

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby Stella Ria » 18 Sep 2011 15:24
Hallo Janinik.
Ich finde, Du hast die Steine optimal angeordnet. Sieht schick aus. :)
Auch wenn ich solche Lavasteine nicht besonders mag (naja, Geschmackssache).

iCrack wrote:... Wie gefällt euch das Becken? Leider kommt hier gar kein Feedback. Siehts so schlimm aus?
Was sagt ihr zu den Pflanzen? Sehen gesund aus, oder?


Die Pflanzen sehen unglaublich gesund aus, mit meinem Laien-Auge gesehen. Schön grün. :shock:

Wieso schreibst Du, dass Du kein Feedback bekommst? Ist doch reichlich vorhanden.

Was mir aufgefallen ist: Der blaue (?) Bodengrund sieht irgendwie unnatürlich aus. Aber vielleicht ist er ja gar nicht blau. Kann an den Fotos liegen, dass ich den Untergrund als blau empfinde.

LG
Liebe Grüße.
Stella
User avatar
Stella Ria
Posts: 110
Joined: 14 Sep 2011 15:30
Feedback: 1 (100%)
Postby iCrack » 18 Sep 2011 22:13
Hey,

das sind Drachensteine (Ohko) und keine Lavasteine, aber Danke für dein Lob! :wink:
Ich bin auch zufrieden mit dem Pflanzenwuchs, könnte aber noch ein wenig mehr explodieren 8)

Oder aber es liegt an deinen Display-Settings, denn bei mir sieht der Bodengrund nicht mal ansatzweise blau aus.
Es ist um genau zu sein Diamantschwarz. Kein ganz tiefes schwarz, eher ein sehr dunkles grau.
Wirkt real natürlich nochmal anders als auf den Bildern...

Im Gegensatz zu anderen Threads ist hier wenig Feedback, vielleicht gibts aber auch einfach nichts zu meckern :mrgreen:

Viele Grüße
Jannik
Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby iCrack » 05 Oct 2011 07:21
Hey,

nach etwas längerer Zeit mal wieder ein Update.
Das Becken entwickelt sich denke ich immer noch sehr gut und flott.

Das einzige was mich stört sind ein paar Anflüge von Algen auf den Steinen. Da habe ich die Amanos wohl zu gut gefüttert, jetzt gibt es erstmal eine Algenkur für die kleinen. Heute werden noch Yellow Fire Garnelen einziehen.

Kritik wie immer erwünscht :)
Und ja, ich denke auch, dass ich dieses WE das erste mal die Schere schwingen werde 8)


Hier die aktuellen Fotos!

Viele Grüße
Jannik

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby Tim Smdhf » 10 Oct 2011 12:45
Hey Jannik,

zeig uns doch mal ne Gesamtansicht des aktuellen Zustands. Danke!

Die Pflanzen sehen sehr gesund aus!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby iCrack » 23 Oct 2011 19:29
Hey,

wegen Krankheit kaum Zeit gehabt, hier dennoch ein kleines Update!
Die Algen auf den Steinen kriege ich nicht in den Griff, die Amanos aber auch nicht. Schade!

Hoffe das bessert sich noch.
In zwei Wochen werden die ersten Fische in Form von Otos einziehen ;)

Viele Grüße
Jannik

P.S.
Ich liebe die Kamera vom iPhone4S! Super Bilder, oder? :)

Attachments

Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
Postby Tim Smdhf » 24 Oct 2011 11:00
Hallo Jannik,

meinen Wunsch nach einer Gesamtansicht scheinst du überlesen zu haben!

Die Pflanzen sehen alle gesund aus!

Versuchs mal mit Schnecken gegen die Algen!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby iCrack » 24 Oct 2011 12:00
Hey Tim!

Ja, sorry :gdance:
Die Gesamtansicht reiche ich bei Gelegenheit nach - vielleicht heute Abend schon!

Finde auch, dass die Pflanzen gut und gesund aussehen, allerdings nervt mich das mit den Algen schon sehr, die auch teilweise auf der Staurogyne Repens und den Scheiben sind.
Habe meiner Meinung nach drei Blasenschnecken aus Tobis Gratis Riccia im Aquarium :D

Viele Grüße
Jannik
Viele Grüße
Jannik
User avatar
iCrack
Posts: 129
Joined: 13 Jun 2011 18:25
Feedback: 0 (0%)
118 posts • Page 2 of 8
Related topics Replies Views Last post
Mein erstes Scape
Attachment(s) by cRaZyT » 24 Nov 2011 22:36
0 771 by cRaZyT View the latest post
24 Nov 2011 22:36
Mein erstes Scape 54L
Attachment(s) by Hindberger » 14 Aug 2012 08:11
0 813 by Hindberger View the latest post
14 Aug 2012 08:11
Mein erstes Scape
Attachment(s) by Nordmann » 26 Dec 2013 00:24
15 1972 by AQ Dave View the latest post
20 Jun 2014 07:56
Mein erstes Scape im 60-P
by phlnx » 17 Aug 2016 22:51
7 1173 by aquamatti View the latest post
26 Jul 2019 13:55
Mein erstes Scape - 30l Cube
Attachment(s) by tan_siekmann » 06 Jan 2016 10:54
3 744 by tan_siekmann View the latest post
10 Jan 2016 19:16

Who is online

Users browsing this forum: No registered users and 4 guests
cron