Post Reply
51 posts • Page 3 of 4
Postby el_jefe » 24 Mar 2012 20:13
ceffi wrote:
Weiter viel Erfolg und falls die Algen nicht weg wollen, nimm die bewährten Amanos (keine Sorge, die werden bestimmt nicht vom Hai gefressen :shock: )



ja die algen, ich habe 10 amanos drinn aber die fressen irgendwie alles andere als die fadenalgen. hab jetzt 3 tage nicht abgesaugt und es sieht aus wie in einem saustall. muss echt sagen dass dies einem den spass verderben kann....
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby scottish lion » 25 Mar 2012 11:54
Hallo Sascha,

Nicht die Geduld verlieren! In der Einlaufphase ist das fast normal. Bei mir haben die Fadenalgen zunächst 6 Amanos und mind. 20 Neocaridina palmata ignoriert (20l-cube). Nach einigen Wochen waren sie praktisch über Nacht weg. Du solltest auf jeden Fall den level an Makros 'hoch' halten.

Gruß, Bernd
Liebe Grüße, Bernd

Der einzig wesentliche Moment ist JETZT
scottish lion
Posts: 523
Joined: 19 Oct 2011 19:01
Location: Wuppertal
Feedback: 5 (100%)
Postby el_jefe » 25 Mar 2012 16:02
hi

danke für die beruhigenden worte :-) soery, bin noch sehr neu in den aktive gehaltenen pflanzenbeckeb. makros? nährstoffe?

ich werte jetzt einfach jeden tag die algen absaugen. was mich erstaunt ist, dass es auf dem triangelmoos am schlimmsten ist. liegt das an der feinen verästelung des mooses oder ist dies nur aufgrund der feinen verästelung? ist mir eute aufgefallen dass da wo auch mal etwas moos am boden liegt die algen am extremsten sind. sonst habe ich nur vereinzelte fäden
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby scottish lion » 25 Mar 2012 16:09
Makronährstoffe, jepp
Liebe Grüße, Bernd

Der einzig wesentliche Moment ist JETZT
scottish lion
Posts: 523
Joined: 19 Oct 2011 19:01
Location: Wuppertal
Feedback: 5 (100%)
Postby el_jefe » 01 Apr 2012 11:31
hi zusammen

seit einigen tagen dünge ich nun mit npk unf flow grow von aqua rebell.

die fadenalgen scheinen nur minim weniger geworden zu sein.

nun habe ich mal folgende ww vor und nach dem düngen gemessen

vorher:

fe: 0
no3: 0
po4: 0

nun habe ich von beidem gedüngt, gem. den angaben auf den düngerflaschen und die gemessenen ww haben sich wie folgt verändert:

fe: 0.5
no3: 0
po4: 0

vielleicht noch zum wachstum der pflanzen: sehe keine mangelerscheinungen und das wachstum ist wirklich sehr erfreulich. die rotala wallichii ist ein traum, der obere drittel der pflanzen ist leuchtend rot.

nun ja, ihr mögt euch vielleicht sagen, 'sei doch zufrieden' das wachstum ist ja toll und super. das mag sein, nur nerven mich die unsäglich mühsamen fadenalgen, welche sich aber ausschliesslich auf dem triangelmoos niederlassen. aus diesem grund habe ich auch mit der düngung begonnen, in der hoffnung, es ändere sich etwas. dünger gebe ich nun seit einer woche zu.

soll ich nun einfach mehr dünger reingeben? das der boden des beckens ist nun schon mit >95% mit pflanzen bedeckt.
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby Aniuk » 01 Apr 2012 14:13
Hi,

düng mal NO3 als Stoßdüngung auf bis 15 auf.
Und zwar mit dem Aqua Rebell Makro Basic Nitrat oder mit dem Easy Life Nitro.

Dann immer nach dem Wasserwechsel diesen Wert anstreben und täglich NPK nach Dosierempfehlung.
Wenn sich die Fadenalgen dann nicht bessern (was mich wundern würde) dann kannst du sogar noch mehr aufdüngen.

Kein Wunder, dass du Fadenalgen hast, wenn NO3 bei 0 ist.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby el_jefe » 01 Apr 2012 14:25
hi anni

danke dass du dich meinem becken so annimmst :-)

verstehe ich nun richtig, wenn 1 ml dünger auf 50 l pro liter 1mg N hinzufügt, muss ich 15 ml zuführen um mal auf einen basiswert zu kommen? vielleicht nicht gerade auf einmal aber verteilt auf mehrere tage... stimmt das?

und wenn ich sehe dass po4 auch bei 0 ist, und der auch hoch sollte, könnte ich doch mit dem npk zudüngen, oder ist das eine schlechte idee?
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby Aniuk » 01 Apr 2012 17:22
el_jefe wrote:hi anni

danke dass du dich meinem becken so annimmst :-)

verstehe ich nun richtig, wenn 1 ml dünger auf 50 l pro liter 1mg N hinzufügt, muss ich 15 ml zuführen um mal auf einen basiswert zu kommen? vielleicht nicht gerade auf einmal aber verteilt auf mehrere tage... stimmt das?

und wenn ich sehe dass po4 auch bei 0 ist, und der auch hoch sollte, könnte ich doch mit dem npk zudüngen, oder ist das eine schlechte idee?



Huhu Sascha,

ich würde mit dem NPK nicht aufdüngen - grad weil ein Becken weitaus weniger P als N benötigt.
Du wirst vermutlich mit dem N Wert auch etwas herumexperimentieren müssen, bis du den perfekten Wert für dich ermittelt hast (wo eben keine Fadenalgen auftauchen) - ich kann dir wirklich nur raten das mit Einzeldüngern zu machen.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby el_jefe » 05 Apr 2012 08:01
guten morgen zusammen

so, nun bin ich ausgerüstet mit düngen. gestern holte ich mir noch aqua rebell spezial n. habe mal vor der zugabe no3 gemessen, nicht nachweisbar. dann habe ich 5 ml auf meine 60l aufgedüngt und landete bei ca 10-15 mg no3. nach 4 stunden wieder gemessen und no3 war wieder bei null. krass der verbrauch, bin mir echt am überlegen ob ich tagsüber no3 mit einer schlauchquetschpumpe zufügen soll.....

weitere erscheinungen seit dem düngen mit aqua rebell:

die rotala wallichii hat ihr knallrosarot an den spitzen in ein braunrot verändert

die fadenalgen sind definitiv rückgängig, dafür ist jetzt meine technik (filter, drop checker, co2 ausströmer) und mein hcc über und über voll mit fusselalgen....
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby el_jefe » 01 May 2012 23:19
hi

ich wieder mal

habe gestern abend mal mein hcc und das moos am baum gestutzt. einerseits wurde mir alles etwas zuviel, das becken war fast nur noch grün :-) andererseits hoffe ich so den algen etwas entgegen wirken zu können.

als ich nun eben nach hause kam und ins becken schaute, hatte ich 100e kleine weisse würmer im becken. die suche hier ergab, dass es sich wohl um nematoden handelt. bisher noch nie gesehen oder was davon gehört.

kann dies einen zusammenhang mit dem schneiden des hcc haben, dass die nun an die oberfläche gelangten und nun frei schwimmen? oder ist dies ein 'komischer' zufall?
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby Gast » 01 May 2012 23:30
Hey Sascha!

Eher Zufall denke ich...
Die sind auch schnell wieder weg... genauso schnell. wie sie gekommen sind...

cheers
Eva
Gast
Feedback: 0 (0%)
Postby el_jefe » 02 May 2012 15:50
hi eva

ich danke dir für die antwort. es ist so, sie sind wieder verschwunden.

aber ich bin mir definitiv am überlegen die ganze sache abzubrechen.

neben faden- und fusselalgen habe ich jetzt so wie es definitiv aussieht cyanos, dann noch bartalgen und eine algenart, welche ich nicht definieren kann.

ich habe alle ratschläge befolgt und auch umgesetzt um die algen in griff zu bekommen, aber ich scheine definitiv 2 linke hände zu haben was das betrifft.

ebenfalls habe ich eine suizidwelle im becken. letzte nacht brachten sich eine garra rufa und ein SAE mit einem hechtsprung aus dem becken um.... die garra rufa tut mir sehr weh, da sie mich beim putzen des beckens auch immer brav geputzt hat und ich sie wirklich gemocht habe....

mein 2. becken ist auch die reinste algenpracht und da habe ich die fehler, welche im 1. becken begangen wurden nicht gemacht. andere beleuchtung, andere pflanzen, anderes hardscape. einzig der aquatic nature soil ist die gleiche konstante in den beiden becken....

ich habe die schnauze definitiv voll

ich echt die schnauze voll
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby Aniuk » 02 May 2012 16:15
Hi Sascha,

das klingt echt übel... :( ich versteh auch, dass du langsam die Lust dran verlierst.

Als letzte Maßnahmen:
- Wie sind denn die Wasserwerte des verwendeten Wassers - vielleicht ist da das Problem zu suchen? Weil wenn die Tiere "Selbstmord" begehen, ist meist irgendwas mit den Werten absolut nicht in Ordnung.

- Ansonsten: Hast du Minimaldüngung in Kombination mit 5-6 Std Beleuchtung probiert? Also komplett Nährstoffe auf "Null" setzen mit einem großen Wasserwechsel, ansonsten die Finger aus dem Becken lassen und nur nach Dosierempfehlung wöchentlich Phosphat und täglich sehr sparsam Nitrat, Eisenvolldüngung nur nach Bedarf? Also Werte mal NICHT messen und nicht nach Messangaben zufügen, sondern rein nach Dosierempfehlungen?


:?
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby el_jefe » 02 May 2012 16:49
hi

ja, jeden schritt befolgt. immer wie von dir erklärt umgesetzt. zu beginn waren es nur fadenalgen und da habe ich begonnen nach den tips zu handeln und es wurde nur schlimmer bis ich jetzt vor dieser kloake stehe...
beste grüsse

sascha
User avatar
el_jefe
Posts: 102
Joined: 03 Mar 2012 10:42
Feedback: 0 (0%)
Postby Aniuk » 02 May 2012 18:06
Hi Sascha,

das klingt jetzt so als würdest du mir quasi die Schuld an deinem Schlammassel geben.

Erstmal: Man steht nicht selber vor dem Becken, man kann nur Hinweise und Tipps geben aus den paar Informationen, die man aus einem Forenposting zusammenkratzen kann. Da werden wichtige Faktoren manchmal übersehen, einfach weil die entsprechenden Hinweise fehlen. Man kann also nur nach bestem Wissen und Gewissen auf das hinweisen was einem auffällt.

Aber generell gilt immer: Selber nachdenken und seine eigenen Schlüsse draus ziehen. Viel lesen, viel probieren. Also letztendlich Verantwortlich für die Vorgänge in deinem Becken bist du.

Ich kann mir deine Algenplage beim besten Willen nicht erklären, außer das irgendwas GEWALTIG schiefläuft. Meiner Meinung nach hängst du zu sehr an Messergebnissen (die ungenau sein können) und hast dadurch eventuell zuviel Dünger zugegeben. Generell: Zu wenig Geduld, zuviel rumprobiert.

Ansonsten KANN es auch an deinem Wasser liegen (Werte?) oder aber an dem hier relativ unbekannten Soil, da fehlen halt die Erfahrungswerte. Es KANN daran liegen... es gibt tausend Möglichkeiten, wir hören hier nur die Symtome aus deinen Beschreibungen. Der erste Knackpunkt war wohl die viel zu satte Beleuchtung, die vor allem viel zu lange lief. Wenn du mit 5-6 Std Beleuchtung angefangen hättest, wäre wohl kaum so ein massives Algenproblem entstanden. Je weniger Licht desto einfacher.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
51 posts • Page 3 of 4
Related topics Replies Views Last post
Mein erstes Scape
Attachment(s) by cRaZyT » 24 Nov 2011 22:36
0 682 by cRaZyT View the latest post
24 Nov 2011 22:36
Mein erstes Scape 54L
Attachment(s) by Hindberger » 14 Aug 2012 08:11
0 728 by Hindberger View the latest post
14 Aug 2012 08:11
Mein erstes Scape
Attachment(s) by Nordmann » 26 Dec 2013 00:24
15 1818 by AQ Dave View the latest post
20 Jun 2014 07:56
Mein erstes Scape im 60-P
by phlnx » 17 Aug 2016 22:51
6 771 by phlnx View the latest post
18 Aug 2016 18:14
Mein erstes Scape - Rio240
Attachment(s) by iCrack » 06 Aug 2011 16:56
117 9222 by chrisu View the latest post
04 Jun 2012 14:41

Who is online

Users browsing this forum: Google [Bot] and 2 guests