Antworten
1 Beitrag • Seite 1 von 1
Beitragvon JollyRouge » 22 Jul 2012 19:07
Nachdem ich ich hier ein paar Monate stiller Leser war und mir ein wenig Wissen von euch angelesen habe, möchte ich hier mal eins meiner Becken zeigen.
Es ist ein 240er Juwel Rio und läuft jetzt gute 7 Monate. Es sind jetzt keine besonderen Pflanzen enthalten, wie bei den meisten von euch aber ich wollte erstmal testen ob ich ein algenfreies Becken überhaupt zustande bekomme! ;)
Ein Schwarm Keilfleckbarben befindet sich im Becken, die sich ordentlich vermehren, mehrere Red Fire Garnelen teilen sich den Bodengrund mit 15 Dornaugen.
Die Oberfläche gehört alleine meinen Schmetterlingsfischen. Genug geredet, hier ein paar Eindrücke. Ich hoffe, es gefällt euch.

Ich probiere schon ewig aus die Bilder aus der Gallery hier posten zu können! Leider habe ich überhaupt keine Idee wie das gehen soll. Kann mir da jemand helfen? :irre:
JollyRouge
Beiträge: 4
Registriert: 04 Mai 2012 23:47
Bewertungen: 0 (0%)
1 Beitrag • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes Nano... erstes mal Soil... erstes Iwagumi... DSM
von Jörn » 11 Jan 2014 15:04
22 2232 von MasterChief Neuester Beitrag
14 Feb 2014 15:14
Mein erstes AQ
Dateianhang von juppes » 10 Feb 2010 22:00
51 3977 von juppes Neuester Beitrag
10 Nov 2011 19:40
Mein erstes Mal
Dateianhang von Gunthgard » 08 Jan 2016 11:13
11 656 von Karl-Heinz Neuester Beitrag
19 Mär 2016 21:04
Mein erstes Pflanzenbecken
von walterdiskus » 16 Apr 2008 10:01
13 1934 von Sabine68 Neuester Beitrag
02 Mai 2008 08:08
Mein erstes Aquarium!!!
von D€NN!$ » 31 Dez 2008 00:34
4 1272 von D€NN!$ Neuester Beitrag
01 Jan 2009 14:02

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste