Post Reply
1 post • Page 1 of 1
Postby JollyRouge » 22 Jul 2012 19:07
Nachdem ich ich hier ein paar Monate stiller Leser war und mir ein wenig Wissen von euch angelesen habe, möchte ich hier mal eins meiner Becken zeigen.
Es ist ein 240er Juwel Rio und läuft jetzt gute 7 Monate. Es sind jetzt keine besonderen Pflanzen enthalten, wie bei den meisten von euch aber ich wollte erstmal testen ob ich ein algenfreies Becken überhaupt zustande bekomme! ;)
Ein Schwarm Keilfleckbarben befindet sich im Becken, die sich ordentlich vermehren, mehrere Red Fire Garnelen teilen sich den Bodengrund mit 15 Dornaugen.
Die Oberfläche gehört alleine meinen Schmetterlingsfischen. Genug geredet, hier ein paar Eindrücke. Ich hoffe, es gefällt euch.

Ich probiere schon ewig aus die Bilder aus der Gallery hier posten zu können! Leider habe ich überhaupt keine Idee wie das gehen soll. Kann mir da jemand helfen? :irre:
JollyRouge
Posts: 4
Joined: 04 May 2012 23:47
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Mein erstes Nano... erstes mal Soil... erstes Iwagumi... DSM
by Jörn » 11 Jan 2014 15:04
22 2380 by MasterChief View the latest post
14 Feb 2014 15:14
Mein erstes AQ
Attachment(s) by juppes » 10 Feb 2010 22:00
51 4057 by juppes View the latest post
10 Nov 2011 19:40
Mein erstes Mal
Attachment(s) by Gunthgard » 08 Jan 2016 11:13
11 699 by Karl-Heinz View the latest post
19 Mar 2016 21:04
Mein erstes Pflanzenbecken
by walterdiskus » 16 Apr 2008 10:01
13 2000 by Sabine68 View the latest post
02 May 2008 08:08
Mein erstes Aquarium!!!
by D€NN!$ » 31 Dec 2008 00:34
4 1302 by D€NN!$ View the latest post
01 Jan 2009 14:02

Who is online

Users browsing this forum: No registered users and 2 guests