Post Reply
23 Beiträge • Seite 2 von 2
Beitragvon Karo » 02 Feb 2014 19:35
Hi Jörg!!

Beleuchtung reduzieren!!

Dann sollte es klappen :thumbs:

Gruss Roman
db/aquarien/river-of-bucephalandra
Benutzeravatar
Karo
Beiträge: 82
Registriert: 16 Mär 2012 17:53
Bewertungen: 1 (100%)
Beitragvon Jörn » 03 Feb 2014 21:09
Hallo Roman,

danke für Deinen Tipp. Ich habe gestern eine der beiden LEDs abgenommen. Oder meintest Du die Beleuchtungsdauer reduzieren?

Der hohe Nitratwert und/oder die schwächere Beleuchtung scheint den Grünalgen auf jeden Fall schon Einhalt zu gebieten. Allerdings haben sich dafür evtl. aufgrund des hohen Phosphatwertes oder eben der schwächeren Beleuchtung die Kieselalgen seit gestern explosionsartig vermehrt. :sceptic:

Tja ich weiß nicht was besser bzw. schlechter ist - Grünalgen oder Kieselalgen?

Wenn ich nun den Phosphatwert reduziere und den Nitratwert oben halte, habe ich Angst noch Blaualgen zu bekommen. Aus diesem Grund hatte ich ja den Phosphatwert so hoch geschraubt. (Redfield Ratio)

:?
Jörn
Beiträge: 18
Registriert: 19 Mai 2011 20:21
Bewertungen: 0 (0%)
Beitragvon Jörn » 04 Feb 2014 20:16
... da hab ich wohl was falsch verstanden mit der Redfield Ratio bzw. falsch in Erinnerung gehabt. Zu niedrige Phosphatwerte in Verbindung mit hohen Nitratwerden begünstigen demnach nicht die Blaualgen sondern Grünalgen.

Ich werde mal folgendes versuchen:

1. den Phosphatwert doch nicht so hoch aufzudüngen um so den Kieselagen entgegen zu wirken (werde Phosphat erstmal gegen Null laufen lassen und evtl. einmal wöchentlich etwas zudüngen) und
2. die Grünalgen versuchen mit den hohen Nitratwerden von 40 mg/l in den Griff zu bekommen.

Leider ist jetzt auch noch eine Trübung des Wassers dazu gekommen. Trotz allem scheinen die Pflanzen insbesondere das HCC jedoch ganz gut zu wachsen.

Mit aktuellen Bildern verschone ich Euch aber erstmal. Ist momentan wirklich eher ein trauriges Bild. :( Vielleicht am Wochenende wieder...

Grüße Jörn
Jörn
Beiträge: 18
Registriert: 19 Mai 2011 20:21
Bewertungen: 0 (0%)
Beitragvon Joe Nail » 05 Feb 2014 13:45
Moin,

denke Roman meinte die Beleuchtungsdauer reduzieren, aber beide Lampen drauf zu lassen.
12 h ist schon echt Hardcore.

Gruß
Jörg
Benutzeravatar
Joe Nail
Beiträge: 249
Registriert: 27 Aug 2012 10:25
Bewertungen: 7 (100%)
Beitragvon Karo » 06 Feb 2014 14:23
Hi
Beleuchtungsdauer reduzieren auf vielleicht 7 Stunden reduzieren.
Licht natürlich drüber lassen. :D

Gruß Roman :bier:
db/aquarien/river-of-bucephalandra
Benutzeravatar
Karo
Beiträge: 82
Registriert: 16 Mär 2012 17:53
Bewertungen: 1 (100%)
Beitragvon Jörn » 09 Feb 2014 12:37
Hallo,

danke erstmal an Roman und Jörg. Ich habe die Beleuchtung jetzt auf 8 Stunden reduziert!

Heute habe ich eine viertägige Dunkelkur mit anschließendem ca. 90% Wasserwechsel beendet. Das Wasser war total trüb wobei ich nicht so recht weiß ob es Schwebealgen oder eine Bakterienblüte war. Es war sogar bräunlich. Die Kieselalgen hatten ganz schön gewütet. Jetzt nach der Dunkelkur sind die Kiesel- und Grünalgen (erstmal weg.

Auf die Wasseroberfläche habe ich noch einen Bund Wasserpest geworfen. Und im Filter habe ich das Eheim Substrat Pro noch durch Schaumstoff (grob) ersetzt und ein Bakterienfutter in Tablettenform von Söll in den Filter getan.

Werde jetzt wieder auf 20 mg/l Nitrat aufdüngen. Beim Phosphat bin ich mir noch nicht sicher, aber das wird ja momentan eh noch geschluckt vom Becken. Liegt das evtl. am Waterplant Soil?

Hier 2 aktuelle Bilder...

23182

23181

Was meint Ihr, ist es jetzt Zeit zum ersten mal das HCC zu schneiden? Nicht das es sich irgendwann vom Boden löst.

Grüß Jörn
Jörn
Beiträge: 18
Registriert: 19 Mai 2011 20:21
Bewertungen: 0 (0%)
Beitragvon Jörn » 11 Feb 2014 23:03
Hallo Zusammen,

wollte mal wieder kurz berichten! Im Moment entwickelt sich alles gut!
Unglaublich wie schnell sich die Lage verbessert hat. Die Fadenalgen wachsen nicht mehr und sind fast garnicht mehr vorhanden und von den Kieselalgen ist seit der kleinen Dunkelkur auch nichts mehr zu sehen. Und das Wasser ist auch klar.

Auch der Phosphatverbrauch des Beckens scheint sich jetzt ein wenig zu verringern. Jetzt ist auch ein Nitartverbrauch da. Ich halte momentan die Werte auf ca. 20 mg/l Nitrat und 2 mg/l Phosphat. Den Speacial Flowgrow habe ich verringert und dünge nur noch 0,2 ml am Tag. Die Pogo's fangen glaub ich auch an sich zu erholen.

Das einzige was mich momentan etwas nervt ist, dass sich ein paar Pogo's und HCC aus dem Soil gelöst haben. Ich finde es extrem schwierig die Pflanzen wieder darin fest zu bekommen. Meist schiebt man immer nur Soil zur Seite, wodurch sich gleich noch die Nachbarpflanzen lösen. Dabei hatte das HCC eigentlich schon gewurzelt.

Grüße Jörn
Jörn
Beiträge: 18
Registriert: 19 Mai 2011 20:21
Bewertungen: 0 (0%)
Beitragvon MasterChief » 14 Feb 2014 15:14
Hallo Jörn,

schön daß es besser läuft. Wenn das Kind erstmal in den Brunnen gefallen ist (Beleuchtung) dauerts natürlich wieder, auch bezgl. Pflanzenwuchs und anwurzeln, da hat man diese Zeit einfach verloren.
Die Dunkelkur hättest du fast auch einen Tag länger machen können, aber wenns genügend war OK.

Der WaterplantSoil ist ja doch sehr einfach zu handeln (einfacher als andere Soils.... das konnte ich mir jetzt nicht verkneifen) und schrottet auch keine zarten Vordergrundpflänzchen.
Er wirkt sich üblicherweise nur ca. eine Woche schwach auf den Phosphatwert aus, wenn du nun auch Nitratverbrauch hast scheint ja alles zu laufen bei den Pflanzen.

Das Höhenwachstum ist ggf. auch der Dunkelkur zuzuschreiben. Die Pflanzen streben da oft nach oben, da sie dort Licht "vermuten". Klingt komisch, kann man aber jederzeit einfach nachprüfen wenn man mal eine Hand voll Stengelpflanzen in eine Tüte packt und 2-3 Tage dunkel legt oder verschickt.

vG und weiterhin viel Erfolg mit deinem Aquarium


René
Benutzeravatar
MasterChief
Beiträge: 259
Registriert: 16 Apr 2007 15:11
Bewertungen: 40 (100%)
23 Beiträge • Seite 2 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein erstes Iwagumi - 54 Liter
von luxtom » 05 Mär 2008 11:15
16 9870 von bastifantasti Neuester Beitrag
06 Mär 2008 02:39
Mein erstes 20l iwagumi becken
Dateianhang von steve-aoki » 20 Feb 2013 20:40
4 696 von spaceboy Neuester Beitrag
13 Mär 2013 06:38
erstes Nano Becken (Test des ADA Soil)
Dateianhang von einfachnurpat » 26 Mai 2010 16:25
1 848 von Japanolli Neuester Beitrag
26 Mai 2010 22:19
Mein erstes AQ-->ein Nano-Cube 30L
von Viper5684 » 11 Nov 2008 13:05
4 1278 von Atreju Neuester Beitrag
13 Nov 2008 10:14
Mein erstes Nano Becken
Dateianhang von lotte_und_hendo » 14 Feb 2013 14:30
8 836 von lotte_und_hendo Neuester Beitrag
24 Feb 2013 10:46

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast