Post Reply
26 posts • Page 2 of 2
Postby juppes » 13 Jan 2011 21:56
hier mal ein leicht bearbeitetes bild.

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 17 Jan 2011 15:53
Hi,
auch wenn ich immer weniger stimmen für mein Aq bekomme
http://www.flowgrow.de/aquarium_becken.php?mode=view_vehicle&VID=365
bin ich dennoch ganz zufrieden. :-)
Die CR haben ihr ersten Jungen bekommen und ich konnte heute erstmals beobachten wie die Pflanzen assimilieren. Das habe ich mangels Licht bisher bei meinem ersten Becken nie beobachten können. Ich nehme das mal als ein gutes Zeichen.
Leider haben sich auf der Scheibe die ersten Algen breit gemacht. Ich dünge im Moment nur mit Easy Carbo und CO2 bis sich die Werte etwas eingependelt haben.
Folgende Werte habe ich bisher gemessen:
FE 0,5
NO3 25
PO4 1,0

Evtl. nach dem nächsten WW etwas Profito (eisen volldünger)?!?

Wegen des harten Wassers (kh 12,7 / gh 18,7) wäre es sicher klug das Leitungswasser ca- 50:50 mit dest. Wasser zu verschneiden.

Ich glaube, dass es ein ganz nettes Becken werden kann. Es muss halt nur noch wachsen. ;-)

Attachments

Gruß,
Juppes
Last edited by juppes on 17 Jan 2011 16:01, edited 2 times in total.
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 17 Jan 2011 15:55
algen bild und test video

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby Sushy » 17 Jan 2011 16:15
hiho,

ich würe das Becken jetzt einfach mal in Ruhe lassen.Mal gucken was dann passiert.Einfach täglich düngen usw. aber die Pflanzen mal in Ruhe lassen,also nichts umstellen usw.Das Becken ist ja eigentlich noch recht "neu".

LG Sascha
Sushy
Posts: 284
Joined: 25 Feb 2010 18:50
Feedback: 14 (100%)
Postby juppes » 19 Jan 2011 18:11
Da hast du sicher recht!
Hier mal zwei Bilder vom `wachsenlassen` :roll:

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 19 Jan 2011 18:13
bild

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 20 Jan 2011 22:15
es wächst weiter

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 25 Jan 2011 14:12
update

Kritik ist erwünscht!

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 12 Mar 2011 19:54
update, wasser noch etwas trübe vom dünger

Attachments

Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby juppes » 21 Dec 2011 17:45
werde das becken nach weihnachten auflösen. habe schon einige steine zusammen. die pflanzen würde ich gerne weiter verwenden. leider ist aberdie planarienplage ausgebrocen. wie kann die pflanzen bestenfalls behandeln? würde mir ungern die viecher ins neue bechken holen.
Gruß,
Juppes
juppes
Posts: 205
Joined: 05 Feb 2010 20:12
Feedback: 0 (0%)
Postby Anferney » 21 Dec 2011 18:00
huhu jupp :)
einfach mit panacur behandeln den ganzen cube vorm neu machen?
LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1282
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
26 posts • Page 2 of 2
Related topics Replies Views Last post
Mein erstes Scape - 30l Cube
Attachment(s) by tan_siekmann » 06 Jan 2016 10:54
3 599 by tan_siekmann View the latest post
10 Jan 2016 19:16
Mein erstes Scape: 30 Liter Nano Cube
Attachment(s) by Topless » 01 Sep 2014 22:06
7 1237 by Topless View the latest post
18 Sep 2014 00:05
Mein erster scape Versuch scapers tank 35
Attachment(s) by Dusdus » 27 Feb 2017 07:22
7 744 by 3am View the latest post
16 Mar 2019 09:20
Mein erstes Scape
Attachment(s) by cRaZyT » 24 Nov 2011 22:36
0 686 by cRaZyT View the latest post
24 Nov 2011 22:36
Mein erstes Scape 54L
Attachment(s) by Hindberger » 14 Aug 2012 08:11
0 732 by Hindberger View the latest post
14 Aug 2012 08:11

Who is online

Users browsing this forum: No registered users and 2 guests