Post Reply
32 posts • Page 3 of 3
Postby juanico » 12 Nov 2018 13:31
Hallo

sorry sorry, war ziemlich beschaeftigt und habe den thread hier ganz vergessen.
Die Wurzeln sind drin, doch auch nach 3 Wochen schwammen sie an der Oberflaeche. Also schnell ein paar Bleigewichte dran gehangen und schon siehts viel besser aus. Das Purigen hat nun ganz schoen zu kaempfen, um das Wasser klar zu halten...ich komme mit dem Regenerieren kaum nach...hahaha. Fotos folgen.
Hier herrscht gerade winterliche Regenzeit, die Temperatur ist auf 25C gefallen.

@helmut: interessante Beobachtung...vielleicht habe ich so eine Valisneriensorte. Obwohl sie bei mir im Teich bis an die Oberflaeche gehen und diese dann bedecken...allerdings bei 30cm Wasserstand

@Torsten: nein, ich habe keinen richtigen Filter. Nur einen Rieselfilter mit Flies und Purigen (temporaer). Mein K bekomme ich nach wie vor nicht unter 15mg/l. Keine Ahnung wo das Zeug herkommt. Ich duenge mit K-freien Duengern und DRAK habe ich auch schon lange nicht benutzt.
Mein Ca ist ebenfalls konstant hoch. Dafuer mache ich das tote Riffgestein verantwortlich. Aber mit recht viel Bittersalz habe ich nun ein 4:1 Ca:Mg Verhaeltnis. Das reicht fuer meine Anubien.

@Pelle: Ca duenge ich gar nicht...s.oben. Mittlerweile duerfte das ganze Meersalz auch raus sein.
Und leider kann ich den Leitwert nicht bestimmen.

@Tuduhi: danke danke
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby MarkusG » 13 Nov 2018 09:30
Hi Juanico,

bin auf neue Bilder gespannt.

Nur eine Sache - Blei hat denke ich keine positive Auswirkung auf die Insassen, würde ich rausnehmen.....


Lg
Markus
User avatar
MarkusG
Posts: 181
Joined: 12 Aug 2017 09:38
Feedback: 0 (0%)
32 posts • Page 3 of 3
Related topics Replies Views Last post
Mein 12 Liter Nano
by aengebrecht » 07 Nov 2008 22:54
2 960 by aengebrecht View the latest post
08 Nov 2008 12:07
Mein 25er Nano
Attachment(s) by FloM » 12 Jun 2011 12:38
25 1838 by FloM View the latest post
02 Jan 2012 13:57
Mein 40ger Nano
Attachment(s) by channamassa » 03 Jul 2011 20:51
9 761 by channamassa View the latest post
22 Jul 2011 14:59
Mein 20l Nano Becken
Attachment(s) by Crusty » 16 Sep 2013 20:05
5 429 by PatrickS View the latest post
17 Sep 2013 13:17
Mein erstes AQ-->ein Nano-Cube 30L
by Viper5684 » 11 Nov 2008 13:05
4 1403 by Atreju View the latest post
13 Nov 2008 10:14

Who is online

Users browsing this forum: No registered users and 1 guest