Post Reply
32 posts • Page 2 of 3
Postby unbekannt1984 » 14 Jul 2018 06:49
Hallo Juanico,

juanico wrote:Hiesige Aquarianer nutzen rote Erde, "Laterit" genannt, als Substrat. Da mein Aquarium schon laeuft kann ich nicht einfach das Bodensubstrat wechseln. Zu Testzwecken habe ich das Laterit in Tontoepfe gefuellt und einige Pflanzen umgepflanzt. Zumindest den Rotalas scheint es gut zu bekommen,...sie stehen nun in einem saftigen Gruen da.

Laterit ist auch in Deutschland bekannt. Es soll aber lediglich eine Eisenquelle für die Pflanzen sein.
Duplarit K sind z.B. Laterit Kugeln. Eventuell kannst du dein Laterit mit etwas Ton o.Ä. zusammenkleben und so nachträglich in den Bodengrund bringen.

Die Anubias haben ziemliche Probleme...Null Wachstum, viele gehen sogar kaputt...

Das ist komisch, üblicherweise sind Anubias und Javafarn die Pflanzen, die selbst bei schlechten Verhältnissen noch relativ gut wachsen.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2047
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby juanico » 16 Jul 2018 06:21
Hallo

unbekannt1984 wrote:Eventuell kannst du dein Laterit mit etwas Ton o.Ä. zusammenkleben und so nachträglich in den Bodengrund bringen.

das ist eine gute Idee, werds so machen. Erspart mir viel Arbeit und viel Sauerei.

Hier ein Foto meiner schlimmsten Anubia. Woran kanns liegen? Mangel an Ca, Mg, K? Wie gesagt bekomme ich hier keine entsprechenden Tests...
Habt Ihr eine Idee wie ich vorgehen koennte?


Neben der Naehrstoffversorgung mache ich mir Gedanken zum Scape. Die Felsen sollen mit Anubien und Farnen bewachsen werden und etwas Holz soll dem ganzen ein etwas natuerlicheres Aussehen verleihen. Ich hab da mal ein paar Stoeckchen geholt...
Es sind Wurzeln von toten Hartholzbaeumen. Weiter bin ich noch nicht gekommen, die Kettensaege ist kaputt und mit einer Handsaege kommt man da nicht weit.




Allerdings hab ich noch keine Ahnung, wie die Wurzeln und die Felsen kombiniert werden koennen. Fur Vorschlaege waere ich dankbar.

schoenen Gruss
Juanico
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby unbekannt1984 » 16 Jul 2018 09:17
Hallo Juanico,

wie viel Laterit wolltest du denn in den Boden bringen? Ich weiß nicht wie praktikabel es für dich ist, aber man kann Eiswürfel relativ leicht in den Boden drücken, in deinem Fall würde ich etwas 1 bis 2 cm dicke Eisplatten aus nassem Laterit empfehlen.
Es ist ja ausreichend, wenn das Laterit ein paar Minuten in Form bleibt, bis die Eisplatte unter einer Schicht Sand ist.

juanico wrote:Hier ein Foto meiner schlimmsten Anubia. Woran kanns liegen? Mangel an Ca, Mg, K? Wie gesagt bekomme ich hier keine entsprechenden Tests...
Habt Ihr eine Idee wie ich vorgehen koennte?

Das wird schwierig: Keine Trinkwasseranalyse, keine Wassertests, mit Glück hast du Ton oder Zeolith(-Sand) im Becken...
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2047
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby juanico » 17 Jul 2018 16:19
Hallo Torsten

unbekannt1984 wrote:wie viel Laterit wolltest du denn in den Boden bringen? Ich weiß nicht wie praktikabel es für dich ist, aber man kann Eiswürfel relativ leicht in den Boden drücken, in deinem Fall würde ich etwas 1 bis 2 cm dicke Eisplatten aus nassem Laterit empfehlen.


Ich denke soviel wie moeglich, damit ich da erstmal Ruhe habe.
Die Eiswuerfelgeschichte ist auch gut. Werde beides probieren. :thumbs:
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby juanico » 17 Aug 2018 15:52
Hallo

ich habe nun ein paar Wassertests bekommen, gemessen und ein neues Thema im Unterforum "Erste Hilfe" erstellt.
erste-hilfe-wasserpflanzen/anubien-und-javafarnsterben-t48489.html

Leider tut sich dort nicht viel, daher versuche ich es hier noch einmal.
Hier die aktuellen Wasserwerte:

Temperatur in °C:* 28
Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]
Sera + JBL Troepfchentests
KH-Wert: 7
GH-Wert: 8
Fe-Wert (Eisen): 0,1
NO3-Wert (Nitrat): 25
PO4-Wert (Phosphat): 1
K-Wert (Kalium): 20
Mg-Wert (Magnesium): 6

Problem:
Alle Stengelpflanzen wachsen zu meiner Zufriedenheit, aber Anubien und Javafarne (normale und Windelov) gehen ein. Die Anubien bekommen gelbe-spaeter braune Blaetter und loesen sich auf...s.Foto. Von den 60 Anubia barteri hat keine einzige auch nur ein Blatt rausgeschoben. Sie sind alle an den Felsaufbauten plaziert. Die Javafarna werden schwarz, Blaetter fallen ab. Habe noch nie ein neues Blatt gesehen.

ich hoffe Ihr koennt mir ein paar Tips geben.

schoenen Gruss
Juanico
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby unbekannt1984 » 18 Aug 2018 05:52
Hallo Juanico,

juanico wrote:K-Wert (Kalium): 20
Mg-Wert (Magnesium): 6

die Werte scheinen etwas daneben zu sein... Mg sollte zumindest 10 mg/l sein, ggf. höher mit Ca:Mg 2:1 ... 4:1 (wobei Ca dann nicht zu hoch sein sollte).
Kalium ist auf der anderen Seite etwas hoch, da sagt man eher 5 bis 10 mg/l - besser mit K:Mg:Ca 0,5:1:2 ... 0,5:1:4.

Also Kalium würde ich versuchen durch einen 50% Wasserwechsel zu senken, dann Mg über Bittersalz und Nitrat ohne Kalium - oder Magnesiumnitrat, wenn du Das bekommst.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2047
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby lumos » 19 Aug 2018 12:03
Hallo Juanico,
tolles Projekt. Bitte berichte weiter.

Grüße Jörg
User avatar
lumos
Posts: 24
Joined: 11 May 2018 23:40
Location: Langenhagen
Feedback: 1 (100%)
Postby MarkusG » 19 Aug 2018 22:40
Hi,

sehr spannend. Ich würde versuchen (was bei dir denkbar schwierig sein kann) zu 100% Regenwasser zu gehen,.... eventuell ist irgendwas im Leitungswasser den Pflanzen unbekömmlich.

Freue mich auf weitere Berichte :-)

Lg
User avatar
MarkusG
Posts: 181
Joined: 12 Aug 2017 09:38
Feedback: 0 (0%)
Postby juanico » 22 Aug 2018 00:00
Hallo zusammen

unbekannt1984 wrote:Also Kalium würde ich versuchen durch einen 50% Wasserwechsel zu senken, dann Mg über Bittersalz und Nitrat ohne Kalium - oder Magnesiumnitrat, wenn du Das bekommst.


ok, werds so machen. Was mich etwas wundert, ist, dass die schnellen Pflanzen gut wachsen und zufriedenstellend aussehen, Algen absolut kein Problem machen und die langsamen derartig eingehen.

MarkusG wrote:sehr spannend. Ich würde versuchen (was bei dir denkbar schwierig sein kann) zu 100% Regenwasser zu gehen,.... eventuell ist irgendwas im Leitungswasser den Pflanzen unbekömmlich.
Lg


das hatte ich die ersten 2-3 Monate gemacht. Es hatte leider keinen positive Effekt auf die Anubien und selbst die Stengelpflanzen sind langsamer gewachsen. Daher mische ich es jetzt mit Leitungs- bzw. Flusswasser

schoenen Gruss
Juanico
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby unbekannt1984 » 22 Aug 2018 15:39
Hallo Juanico,

MarkusG wrote:Ich würde versuchen (was bei dir denkbar schwierig sein kann) zu 100% Regenwasser zu gehen,.... eventuell ist irgendwas im Leitungswasser den Pflanzen unbekömmlich.

juanico wrote:das hatte ich die ersten 2-3 Monate gemacht. Es hatte leider keinen positive Effekt auf die Anubien und selbst die Stengelpflanzen sind langsamer gewachsen. Daher mische ich es jetzt mit Leitungs- bzw. Flusswasser

aber Calcium, Magnesium und etwas Karbonathärte gab es dazu beim Regenwasser? In reinem Regenwasser wächst nicht allzu viel (selbst mit Eisenvoll- und NPK-Dünger).

Gibt es von deinem Leitungswasser eine Wasseranalyse (beim Flußwasser spare ich mir die Frage)?

Gehen wir mal zurück zu deinem Beitrag vom 16. Juli...
Die Anubias zeigt ein ziemliches Streifenmuster, das würde ich Magnesiummangel zuordnen. Ich habe aber bei Magnesiummangel noch keine absterbenden Blätter gesehen - das müsste dann schon ziemlich extremer Mangel sein, oder ein Pseudo-Mangel weil ein anderer Wert (Kalium) völlig daneben ist.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2047
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby juanico » 16 Oct 2018 00:32
Zeit fuer ein kleines Update:
Habe mittlerweile drei 25%ge Wasserwechsel gemacht und das K zumindest auf 15mg runter bekommen. Mg mit Magnesiumnitrat und Magnesiumsulfat auf 10 mg erhoeht. Leider gelingt es mir noch nicht Ca zu reduzieren. Evtl muss ich doch nen grossen WW machen, das ist logistisch jedoch etwas umfangreicher.
Dennoch...den Anubien gehts nun besser. Ueberall sehe ich neue Blaettchen spriessen, der Weg ist also der richtige. Leider fangen auch kleine Pinselalgen an zu wachsen...ich denke ich werde doch mehr/groessere WW machen muessen.


Die Kettensaege ist repariert, also konnte ich die Wurzeln zurechtsaegen...und ungefaehr so wie auf dem Bild sollen sie ins Becken. Doch trotz des enormen Gewichts schwimmen sie gerade so noch auf...also ist wieder etwas Geduld angesagt.


Wie hoch wachsen Valisnerien eigentlich? Ich hatte gehofft, dass sie bis zur Wasseroberflaeche ziehen, aber bei ca.80cm ist Schluss.

schoenen Gruss
Juanico
tschö
Juanico
User avatar
juanico
Posts: 93
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby moskal » 16 Oct 2018 06:44
Hallo,

Wie hoch wachsen Valisnerien eigentlich? Ich hatte gehofft, dass sie bis zur Wasseroberflaeche ziehen, aber bei ca.80cm ist Schluss.

Ich habe in SO-Asien bisher nur Valisnerienbestände gesehen, die nicht weiter als 20cm unter die Wasseroberfläche wachsen. Wenn das Wasser 30cm tief war waren die Pflanzen nur 10cm hoch, die gleiche Art in 150cm Wasser war dann 130cm....usw. Keine Ahnung warum das auch bei wirklich hell im Aquarium nicht so ist. Mitgebrachte von solchen Beständen haben im Aquarium alles zugeflutet. Vielleicht könnte das an dem Wasservolumen liegen, in irgendwelchen normalaquariengroßen Pfützen habe ich nie Valisnerien gesehen und bei dir ist das ja schon ordentlich Volumen.

Gruß, helmut
User avatar
moskal
Posts: 1220
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 12 (100%)
Postby unbekannt1984 » 16 Oct 2018 09:03
Hallo Juanico,

juanico wrote:Dennoch...den Anubien gehts nun besser. Ueberall sehe ich neue Blaettchen spriessen, der Weg ist also der richtige.

das freut mich zu hören.

Hast du außer Wasserwechsel und Magnesium und Nitrat hinzufügen noch etwas verändert? Die Sache mit dem Laterit stand ja noch im Raum...

Leider fangen auch kleine Pinselalgen an zu wachsen...ich denke ich werde doch mehr/groessere WW machen muessen.

Du hattest doch keinen größeren Filter an dem Aquarium?

Also bei stark gefilterten Aquarien treten Pinselalgen bei hohen Eisenkonzentrationen auf. Wenn dein Aquarium jedoch keinen großartigen Filter hat, dann solltest du die Möglichkeit auch ganz schnell wieder vergessen.
Habt ihr auf den Philippinen überhaupt schon von Sinterglas-Filtermedien gehört?

Habe mittlerweile drei 25%ge Wasserwechsel gemacht und das K zumindest auf 15mg runter bekommen. Mg mit Magnesiumnitrat und Magnesiumsulfat auf 10 mg erhoeht. Leider gelingt es mir noch nicht Ca zu reduzieren.

Du kannst auch Magnesium noch weiter anheben. Bei mir kommt Wasser mit 80mg/l Ca aus der Leitung, 20mg/l Mg geht schon (jedoch würde ich nicht noch weiter hoch mit der Magnesiumkonzentration).

Hattest du nicht ziemliche Mengen Regenwasser zur Verfügung? Bene hatte sich ein paar Gedanken zur Wasseraufbereitung von Osmosewasser gemacht, mit wenigen Mitteln (von Denen du schon Bittersalz hast) kommt er hier auf ganz gute Werte:
Thumper wrote:Wenn du es ganz transparent und vorallem Kaliumfrei haben möchtest, dann mach's wie ich. Auf 150L:
MgSO4 × 7H2O: 20 g
CaCl2 × 2H2O: 16 g
NaHCO3: 4,5 g

Damit kommst du auf:
KH 1°dH, GH 7,1°dH
13,15 mg/l Magnesium
8,21 mg/l Natrium
29,08 mg/l Calcium
51,45 mg/l Chlorid
51,97 mg/l Sulfat

Würdest du das NaHCO3 weglassen, dann hast du eine KH von 0°dH. Bei 9g auf 150L entsprechend KH von 2°dH.
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 2047
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Pelle » 16 Oct 2018 14:56
Hallo Juanico,

musste an deine kaputten Pflanzen denken:

MCI

I don’t like to use calcium chloridre because it can burn microsorum leaves.
Vielleicht war einfach zuviel Salz in den Steinen / im Becken.

Den Leitwert kannst Du nicht zufällig messen bzw. hast den bestimmt?
Liebe Grüße
Uli
User avatar
Pelle
Posts: 45
Joined: 11 Jan 2017 11:35
Location: Niedersachsen
Feedback: 6 (100%)
Postby Tuduhi » 11 Nov 2018 23:06
Oh mein Gott, ich will auch ein Haus und viel Platz für ein großes Becken haben. Was für ein schöner und beruhigender Anblick.

Weiterhin viel Freude mit dem Becken. Die Fotos sind wunderbar. Eine Freude zu beobachten, wie sich das Becken entwickelt.
Herzliche Grüße,
Tuduhi
Allerlei Kleinbleibendes
User avatar
Tuduhi
Posts: 14
Joined: 09 Nov 2018 18:43
Feedback: 0 (0%)
32 posts • Page 2 of 3
Related topics Replies Views Last post
Mein 12 Liter Nano
by aengebrecht » 07 Nov 2008 22:54
2 960 by aengebrecht View the latest post
08 Nov 2008 12:07
Mein 25er Nano
Attachment(s) by FloM » 12 Jun 2011 12:38
25 1838 by FloM View the latest post
02 Jan 2012 13:57
Mein 40ger Nano
Attachment(s) by channamassa » 03 Jul 2011 20:51
9 761 by channamassa View the latest post
22 Jul 2011 14:59
Mein 20l Nano Becken
Attachment(s) by Crusty » 16 Sep 2013 20:05
5 429 by PatrickS View the latest post
17 Sep 2013 13:17
Mein erstes AQ-->ein Nano-Cube 30L
by Viper5684 » 11 Nov 2008 13:05
4 1403 by Atreju View the latest post
13 Nov 2008 10:14

Who is online

Users browsing this forum: No registered users and 1 guest