Post Reply
38 Beiträge • Seite 3 von 3
Beitragvon Ada » 09 Feb 2014 15:14
Zwei Tage UV-C und 50 % Wasserwechsel später.
Das Wasser sieht eigentlich schon klarer aus, als es das Bild rüberbringt:

Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
Beitragvon Ada » 01 Mär 2014 15:41
Werte Kollegen,
Zeit für ein Update.
UV-C wurde eine Woche durchgängig betrieben, obwohl die Trübung nach 3 Tagen augenscheinlich verschwunden war. Danach – Vorsicht ist die Mutter der Porzellankiste – wurde noch eine Woche lang täglich zwei Stunden, später eine Stunde bestrahlt um sicherzugehen.
Heute stelle ich mir die Frage, ob ich zu früh mit der Zugabe von Urea begonnen und dadurch die bakterielle Trübung verursacht habe?
Die Beleuchtungszeit wurde inzwischen (um 15 Minuten pro Woche) von 6:00 auf 6:30 Stunden verlängert.

Da ich den Eindruck hatte, daß das Becken stärker gerührt werden könnte, habe ich die Aquabee UP 300 durch eine UP 500 ersetzt. Die Pumpe wurde mit einem Hydor Bioflo versehen, der der UP 300 (vorher versucht) m.E. zu viel Leistung raubte. Leider muß ich die Pumpe umtauschen, da sie Geräusche wie ein DKW Munga macht. Die UP 300 ist dagegen angenehm leise.

Mein bisheriges Fazit aus dem Betrieb dieses Beckens lautet:

1. Der Start nach der „Düngung zur Geringfilterung“ hat für mich funktioniert.

2. Den gebetsmühlenartig zitierten Wert von 30 Lumen pro Liter werde ich beim nächsten Projekt deutlich überbieten. Wie ich darauf komme? Obwohl mein Becken nur 40 cm hoch ist, fängt alles was rot werden soll erst 10 oder 15 cm unter der Wasseroberfläche damit an – wenn überhaupt.






Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
Beitragvon nik » 01 Mär 2014 17:16
Hallo Adam,

Ada hat geschrieben:Heute stelle ich mir die Frage, ob ich zu früh mit der Zugabe von Urea begonnen und dadurch die bakterielle Trübung verursacht habe?

ja. Ist auch klar, denn die bakterielle Umsetzung ist bei Urea noch nicht abgeschlossen. Wenn das Becken stabil ist, passiert solche Trübungen kaum mehr.

Unter 50lm/l würde ich nichts machen. Mein kleines hat 80lm/l, ist auch kein Problem.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6347
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Biotoecus » 01 Mär 2014 17:28
Hallo Adam,

schön das Du so die Ruhe bewahrst und immer wieder Rückmeldungen abgibst. :smile:

Ich selbst kann dann für mich immer was abgreifen und lernen, aber auch andere Aquarien mit meinen vergleichen.

Die 30 Lumen pro Liter bei LED sind als Faustformal gar nicht sooo schlecht.
Wenn es richtig krachen soll, sind sie aber auch leider etwas zu kurz gesprungen.

Über mein neues 40/30/30cm (L/T/H) Weissglasbecken schraube ich runde 47 Lumen/Liter.
Mit der Option bis auf 115 Lumen/Liter aufrüsten zu können.

Nachdenklich an der Beleuchtungskiste macht mich immer wenn hier die Sonne in den Keller scheint.
Dann sind auf einmal alle künstlichen Beleuchtungen so dunkel. :lol:

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2658
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Ada » 01 Mär 2014 19:20
Biotoecus hat geschrieben: ... Nachdenklich an der Beleuchtungskiste macht mich immer wenn hier die Sonne in den Keller scheint. Dann sind auf einmal alle künstlichen Beleuchtungen so dunkel. :lol: ...

Hallo Martin,
schön daß noch ein paar Leute mitlesen. Gegen die Sonne ist das alles hier ein Scheißdreck.
Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
Beitragvon Chris29775 » 02 Mär 2014 15:04
hallo adam,

auch wenn ich bis jetzt noch nichts geschrieben habe, habe ich deine thread gelesen :bier: . ich gehöre auch eher zu den "stiilen" lesern und versuche für mich wichtige sachen aus den einzelnen threads zu ziehen. trotzdem vielen dank, dass du uns weiterhin auf dem laufenden hälst :thumbs: .

mfg chris
Benutzeravatar
Chris29775
Beiträge: 44
Registriert: 14 Okt 2013 16:54
Bewertungen: 0 (0%)
Beitragvon Stevie » 14 Apr 2014 11:24
Hallo Adam,

wie sieht es denn jetzt aus? Wäre auf ein Update gespannt.

lg
Steffen
Stevie
Beiträge: 139
Registriert: 12 Mär 2013 12:44
Bewertungen: 5 (100%)
Beitragvon Ada » 16 Mär 2015 16:07
Werte Kollegen,

nach mehr als einem Jahr Abwesenheit vom Forum melde ich mich mit einem kurzen Update zurück.
Das Becken – eigentlich als Provisorium gedacht – steht immer noch zwischen Kühlschrank und Senseo.
Manchen Provisorien scheint wirklich ein langes Leben beschieden zu sein...

Ada hat geschrieben: ... Vielleicht noch wichtig: das Becken erhebt nicht den Anspruch ein „Scape“ zu sein, es ist mein Pflanzenaquarium. ...

Es ist immer noch kein Scape...

Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
38 Beiträge • Seite 3 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Nicht noch ein Riff...
von MaikundSuse » 03 Sep 2007 00:47
89 8788 von Benjo Neuester Beitrag
09 Jan 2008 22:48
54 liter name weis ich noch nicht
Dateianhang von _lonly_ » 09 Jun 2012 11:34
10 874 von _lonly_ Neuester Beitrag
20 Jun 2012 20:45
Bin mit dem Layout noch nicht ganz zufrieden
Dateianhang von torbenjaeger » 30 Mai 2013 06:45
10 826 von torbenjaeger Neuester Beitrag
23 Aug 2013 07:19
Ohne Aquarium geht es eben nicht…
Dateianhang von Yves » 16 Apr 2016 18:16
2 663 von Yves Neuester Beitrag
01 Nov 2017 18:48
Mein Scape.Bin aber noch nicht zufrieden
Dateianhang von torbenjaeger » 15 Jan 2015 06:47
0 391 von torbenjaeger Neuester Beitrag
15 Jan 2015 06:47

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast