Post Reply
4 Beiträge • Seite 1 von 1
Beitragvon Chillkroete » 05 Dez 2016 19:55
Guten abend zusammen,

ich würde euch heute gerne mein neues altes Becken "Fabuloso 2" vorstellen. Einen gescheiterten Versuch habe ich schon einmal hier im Forum vorgestellt. ( aquarienvorstellungen/vorstellung-fabuloso-60l-erstes-scape-t40376.html )

Doch nun ein paar Worte zu mir. Mein Name ist Louis, ich bin 23 Jahre alt, gelernter Altenpfleger und komme aus der Nähe vom schönen Bodensee. Derzeit studiere ich in Freiburg Berufspädagogik im Gesundheitswesen.
In den letzten 10 Jahren besaß ich schon mehrere Aquarien, die jedoch ohne Vorkenntnisse eingerichtet und besetzt wurden. Seit ca. einem Jahr belese ich mich, in Büchern und hier im Forum, zunehmend über Aquaristik und dem Aquascaping. Wie oben schon beschrieben, scheiterte jedoch mein erster Versuch in diesem Becken. (03. Januar 2016) ALgen verbreiteten sich, Pflanzen gingen ein und das Layout gefiel mir nicht mehr.
Vor einer Woche habe ich mir neue Pflanzen bestellt, einige Pflanzen und das Hardscape wurden jedoch aus dem alten "Fabuloso" übernommen. Doch nun zur ...

Technik:

- Standard billig Becken 60x36x30cm
- Filterung JBL Cristal Profi Greenline e401
- Bodenheizung von Dennerle
- Heizstab von Eheim
- 2kg Co2 Druckgasflasche mit Glasdiffusor von US Aquaristik
- Co2 Dauertest Nano von Aquasabi
- Aquatlantis EASY LED Beleuchtung 438mm

Hardscape:

- Tropica Plant growth Substrat
- "Mahagoni" brauner Kies
- ca. 8kg Okho Rocks
- Moorkienwurzel

Bepflanzung:


Anubias barteri var. nana 'Petite' ('Bonsai')

Pogostemon helferi

Eleocharis vivipara

Rotala rotundifolia

Cryptocoryne crispatula var. balansae

Cryptocoryne beckettii "Petchii Pink"

Bucephalandra pygmaea "Bukit Kelam / Sintang"

Glossostigma elatinoides

Düngung, täglich:

- AquaRebell - Eisenvolldünger, 1ml
- AquaRebell - NPK, 1ml
- AquaRebell - Makro Spezial N, 3ml

Nach Neueinrichtung heute zusätzlich 5ml MakroSpezial N und einmalig AquaRebell Spezial Eisen 5ml.

Lange Rede, kurzer Sinn ... Hier ist mein "Fabuloso 2" :D

33160

Zum Vergleich, das alte Becken:

32962

Nun, dann freue ich mich mal auf eure Meinungen und Kritik!

Bis bald,
Gruß Louis
Es grüßt,
Louis


Fabuloso
Benutzeravatar
Chillkroete
Beiträge: 99
Registriert: 05 Mai 2015 14:13
Bewertungen: 0 (0%)
Beitragvon eheimliger » 06 Dez 2016 06:26
Hallo Louis,
schade das es mit dem alten nicht geklappt hat aber Du hast ja jetzt einen Neuanfang, der auch erstmal gut aussieht und wie es wird wirst Du bestimmt mit updates zeigen.
Mich wundert nur die nach meiner Meinung zu viele Eisenvolldünger zugabe, wer soll das verbrauchen :?
Da Du ja keine Werte gepostet hast scheinst Du keine Test zu haben und düngst nach Augenmaß, das kann gut funktionieren, bin gespannt.
Gruß, Frank
eheimliger
Beiträge: 858
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Martin92 » 06 Dez 2016 23:50
Hallo,
ich kann meinem Vorredner zustimmen und würde den Eisendünger etwas reduzieren. Gerade zum Neustart den Spezial Eisen reinzuleeren ist keine gute Idee, mit Mikros musst du beim Einfahren vorsichtig sein.
Ich kann nur den Tipp geben mit etwas weniger Dünger anzufangen, wichtig ist ja vor allem Licht, CO2 und Stickstoff.

Wünsche dir natürlich einen guten Start für dein Becken!


Gruß Martin
Benutzeravatar
Martin92
Beiträge: 84
Registriert: 21 Sep 2014 18:25
Wohnort: Stuttgart (Kaiserslautern)
Bewertungen: 0 (0%)
Beitragvon Chillkroete » 07 Dez 2016 09:41
Guten morgen an Euch beide,

Danke erst einmal für eure Antworten.
Natürlich messe ich meine Wasserwerte, nur irgendwie sind die untergegangen bei mir. :stumm:

Wasserwerte von gestern abend:
KH: 9,5
Gh: 18
pH: 7,0
No2: 0,05
No3: ca. 3
Fe: <0,02 (immer noch kaum nachweisbar)
Kalium: 12

Ich muss zusätzlich sagen, dass das Becken nicht komplett neu gestartet wurde. Habe meinen Besatz kurzzeitig in ein kleineres Becken verfrachtet, WW 80%, danach das Hardscape etwas umstrukturiert, mehr Kies hinzugegeben und neu bepflanzt. Mein Problem in den letzten Monaten war, dass ich nur durch Zugabe von einem Eisenvolldünger meinen Fe Wert nicht nach oben bekommen habe. Durch den Eisenvolldünger und NPK Dünger hatte ich zudem hohe Kalium Werte. Ich hoffe, dass erklärt mein Handeln ein wenig :smile:
Meine Wasserhärte ist leider zudem sehr hoch. Ich besitze zwar eine Osmoseanlage, da mir aber die Zeit dazu fehlt diese zu betreiben muss ich leider normales Leitungswasser benutzen.

Gegen Ende der Woche folgen neue Bilder,
bis dann!

Gruß Louis
Es grüßt,
Louis


Fabuloso
Benutzeravatar
Chillkroete
Beiträge: 99
Registriert: 05 Mai 2015 14:13
Bewertungen: 0 (0%)
4 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Aquascape Versuch - Klappe, die 2te
von Daniela02 » 22 Mär 2016 16:16
0 338 von Daniela02 Neuester Beitrag
22 Mär 2016 16:16
Pflanzenaquarium die zweite
von Pretty-cherry » 01 Feb 2008 22:46
3 986 von Pretty-cherry Neuester Beitrag
16 Feb 2008 19:37
Die Sucht hat zugeschlagen - Das zweite Scape
Dateianhang von Nolfravel » 20 Dez 2016 11:55
11 1406 von Nolfravel Neuester Beitrag
02 Mai 2017 13:22

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste