Post Reply
37 Beiträge • Seite 2 von 3
Beitragvon tîmeau » 16 Apr 2014 09:43
Hi!

Riccia? HILFEEE! ;)
Nein mal im Ernst, ich hab ein Becken komplett neu gemacht, um das loszuwerden (und ich hatte es nichteinmal beabsichtigt eingesetzt, sondern mir ein Fuzzel in irgendeinem Moos eingefangen) Wenn es nicht schon zu spät ist, raus damit. Sonst zeig deiner Frau doch einfach die Reaktionen hier (Hallo an dieser Stelle). Das ist wirklich keine spaßige Pflanze..
See ya,
Timo
db/aquarien/valley-of-the-winds
Benutzeravatar
tîmeau
Beiträge: 149
Registriert: 03 Nov 2010 14:56
Wohnort: Berlin
Bewertungen: 14 (100%)
Beitragvon Kalle » 16 Apr 2014 10:33
Hi Martin,

sehr schick, wird bestimmt wieder toll. Die Steine finde ich sehr geil, die linke Wurzel mit der schon großen Bolbitis störte mich spontan auch. Vielleicht insgesamt etwas weniger Holz?

Bei der Riccia gibt es wohl mehrere Varianten, auch eine die absinkt und eine andere (flúitans), die schwimmt. Mit der sinkenden habe ich die gleiche Erfahrung gemacht wie die Vorredner - sieht gut aus, aber man bekommt sie kaum wieder raus.

Trennung von Soil und Kies mache ich mit transparenten Plastikstreifen (z.B. Abdeckung auf Pralinenschachtel oder Druckfolie [aber die sind etwas zu dick]). Selbst wenn die etwas über dem Kies stehen, sieht man sie kaum. Etwas Moss oder HCC drüber wachsen lassen und fertig.

Bin gespannt, wie es weitergeht.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1364
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon rockmartin » 16 Apr 2014 12:36
Ok, Ihr habt mich überredet. Die Riccia fliegt heute beim WW raus.
viele Grüße,
Martin

The Green Beach - Fairytale Forest
Benutzeravatar
rockmartin
Beiträge: 152
Registriert: 30 Mai 2012 06:32
Bewertungen: 6 (100%)
Beitragvon sebi1985 » 05 Mai 2014 17:34
Hallo Martin

Was gibts neues ?

Gibt es mal wieder ein Bilder update ?

ich bin gespannt wie es sich entwickelt. Sieht bis jetzt sehr gut aus

lg sebi
Benutzeravatar
sebi1985
Beiträge: 139
Registriert: 08 Feb 2012 21:58
Wohnort: Kaltenbrunn
Bewertungen: 3 (100%)
Beitragvon rockmartin » 22 Jun 2014 12:22
Hallo zusammen,

es gibt leider immer noch kein Bilder-Update, da sich das Becken alles andre als gut entwickelt. Deswegen melde ich mich heute auch mit einem tränenden Auge an euch. :(

Nach den erste zwei Wochen schlug gleich die Cryptocorynenfäule zu. Das lag aber denke ich am Soil. Mitlerweile bekommen aber alle Pflanzen wieder neue Blätter. Als dieses Problem behoben war, sind bei mir die Blaualgen eingezogen, welche ich durch ständiges absaugen und einnebeln mit EC erfolgreich bekämpfen konnte.

Danach haben die Kieselalgen bei mir vorbeigeschaut. Das liegt aber wahrscheinlich an den hohen Silikatwerten im Leitungswasser. ( dazu später mehr) . Die Kieselalgen sind aber auf dem Rückzug durch die unfreiwillig eingeschleppten Blasenschnecken, die einen guten Job machen und alles fleißig von dem braunen Belag befreien.

Jetzt kommen wir aber zu meinem eigentlichen Problem. Die Pflanzen wollen einfach nicht weiter wachsen und sehen auch nicht besonders gesund aus! Obwohl die Werte vom AQ eigentlich ok sind (siehe unten). Und als wenn das nicht genug wäre, habe ich noch eine Alge die ich einfach nicht bestimmen kann. Sie wird nicht besonders groß und wächst auf Steinen, Wurzeln und alten Blättern. Neue Blätter werden für ca. zwei Wochen in ruhe gelassen bevor auch diese von der Alge überzogen werden. EC verträgt diese Alge nicht und wird nach dem einnebeln gleich am nächsten Tag weiß und löst sich auf.

Bilder zu dieser Alge:




Wasserwechsel wir jede Woche ca. 50% mit Leitungswasser gemacht. Für eine Osmoseanlage fehlt mir leider der Platz.

Leitungswasser
PH: 7,3
GH: 8
KH: 9
SiO2: >6,0 mg/l !!!
NO2: 0 mg/l
NO3: 1,74 mg/l
K: 2,3 mg/l
Ca: 44,3 mg/l
PO4: nicht Nachweisbar
FE: nicht Nachweisbar

Aquarium
PH: 6,9
GH: 7
KH: 8
SiO2: 1,2 mg/l
NO2: 0 mg/l
NO3: 15 mg/l
PO4: 0,5 mg/l
FE: nach ein paar Stunden nicht mehr Nachweisbar

Zurzeit dünge ich mit dem Aquarebell Einsenvolldünger, NPK und Spezial N.

Solch ein Problembecken hatte ich echt noch nie, ich bin auf euch angewiesen :-)
viele Grüße,
Martin

The Green Beach - Fairytale Forest
Benutzeravatar
rockmartin
Beiträge: 152
Registriert: 30 Mai 2012 06:32
Bewertungen: 6 (100%)
Beitragvon Kalle » 23 Jun 2014 20:27
Hi Martin,

auf dem ersten Bild sieht man so Verästelungen - Cladophora? Riecht die pilzig modrig, wenn du sie zwischen Fingern reibst?

Ich hoffe ja, es ist was anderes, irgendeine eine harmlose Grünalge. In dem Fall:
Da von den Werten her alles ok scheint, tippe ich auf Mikroflora (da kann man ja nie verkehrt liegen :wink: ).

Aber im Ernst, nach EC Kuren - besonders wegen Blaualgen - hatte ich oft das Problem, dass ich vom Regen in die Traufe kam, vermutlich weil intensiver EC Einsatz (auch andere ähnliche Mittel) die Mikroflora empfindlich aus dem Gleichgewicht bringt.

Wieviel und wielange Licht und CO2 bringst du nochmal ein?
Falls das Licht nicht überdimensioniert und CO2 ausreichend ist (davon gehe ich mal aus), wäre mein Tipp:
- Becken reset ( 3 WW hintereinander);
- Düngung so lassen; die richtige Menge Algenfresser einsetzen, also alles was du kriegen kannst: v.a. reichlich Amano Garnelen, Ottocinclus, Geweihschnecken, und ggf siamesische Rüsselbarben.
- Weiter absammeln und dazu
- MB Special Blend und Co einsetzen.

Soweit mal, du kriegst den Bogen schon...

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1364
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon rockmartin » 24 Jun 2014 08:42
Hallo Kalle,
danke für deine Antwort.
Kalle hat geschrieben:auf dem ersten Bild sieht man so Verästelungen - Cladophora? Riecht die pilzig modrig, wenn du sie zwischen Fingern reibst?


Ja sie richt modrig.

Kalle hat geschrieben:Wieviel und wielange Licht und CO2 bringst du nochmal ein?

4x54W T5 über 375l macht: ca. 0,5 W pro L bei einer Beleuchtungsdauer für 10h.
Meinst du ich sollte das wieder auf 8 oder 6h reduzieren? CO2 Test ist immer grün bis hellgrün (rechnerisch so um die 20-25 mg/l)

Kalle hat geschrieben:Düngung so lassen; die richtige Menge Algenfresser einsetzen, also alles was du kriegen kannst: v.a. reichlich Amano Garnelen, Ottocinclus, Geweihschnecken, und ggf siamesische Rüsselbarben.


Derzeit habe ich folgende Tiere im Becken:
28x Amano Garnelen
15x Red Fire
10x Geweihschnecken
5x Neritina sp.
?x Blasenschnecken (unfreiwillig eingeschleppt)

Nächste Woche werde ich noch ein paar Otto´s einsetzen.

Kalle hat geschrieben:MB Special Blend und Co einsetzen.


Ich habe mir das MB Special Blend vor zwei Wochen gekauft und ich habe auch schon mehrmals was davon laut Dosierung in mein Becken gegeben, der Erfolg blieb aber noch aus. Das Zeug stinkt aber echt nach Furz :lol:
Ich werde es aber weiter Dosieren.

Was mich aber noch interessiert und ich einfach nicht verstehe ist, wo bleibt das ganze Silikat was ich beim Wasserwechsel mit in mein Becken pumpe? (Leitungswasser: SIO2>6,0 mg/l - AQ: 1,2 mg/l) Ich habe noch nichts im www zu Silikat verbrauchern im Aquarium gefunden. Wird das von den Bakterien aus dem MB Special Blend verbraucht? Von den Pflanzen wohl kaum. Hat dazu einer Informationen?
viele Grüße,
Martin

The Green Beach - Fairytale Forest
Benutzeravatar
rockmartin
Beiträge: 152
Registriert: 30 Mai 2012 06:32
Bewertungen: 6 (100%)
Beitragvon Fredo » 24 Jun 2014 09:11
Moin Martin!

Sehr schade das, tut mir sehr leid!

Ob das wirklich Clados sind, könnte man anhand einer Makroaufnahme klären, ich fand ja sie roch nach Pansen.

Algenfresser gehen da nicht dran, leider!

Ich hab die Alge durch penibles Absammeln in Schach gehalten, hab beim Beckenabbau nur noch ein verstecktes Nest gefunden.
Ich vermeinte eigentlich das Kalle das auch so gehändelt hätte!

Viel Glück Dir!
LG
Fredo
Benutzeravatar
Fredo
Beiträge: 429
Registriert: 06 Jan 2012 19:41
Bewertungen: 18 (100%)
Beitragvon Kalle » 24 Jun 2014 09:30
Lieber Martin,

bevor du größere Sachen unternimmst (und Ottos kaufst) würde ich erst einmal überprüfen lassen (extra Thread?), ob das Cladophora sind, denn dann hast du einen anderen Kampf, da die nicht so gefressen werden wie andere Algen. Aber der ist nicht aussichtslos: ich bin sie mal mit konsequenten Absammeln und EC komplett los geworden.

Sonst: 8h reichen vielleicht auch erstmal?

Zu Silikaten kann ich leider nichts sagen.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1364
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Arami Gurami » 24 Jun 2014 09:32
Hi Martin,
ach, das wird schon. Das sind aber definitiv keine Clados, dafür ist deine Alge zu fein.
Gehen die Amanos denn an die Alge? Wenn ja, würde ich von denen noch mehr einsetzen.

Die Beleuchtung würde ich wieder runtersetzen.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2077
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon rockmartin » 24 Jun 2014 09:41
Ihr macht mir ja noch ein bisschen Hoffnung! :bier: :tnx:
Ich werde heute dann die Beleuchtung auf 8h reduzieren und wieder fleißig absammeln.

Naja, sagen wir mal so. Die Amanos sitzen schonmal bei den Algen und probieren diese auch mal. Aber so richtig auf den Geschmack gekommen sind sie noch nicht! Ich füttere jedenfalls nicht.
viele Grüße,
Martin

The Green Beach - Fairytale Forest
Benutzeravatar
rockmartin
Beiträge: 152
Registriert: 30 Mai 2012 06:32
Bewertungen: 6 (100%)
Beitragvon Arami Gurami » 24 Jun 2014 09:50
Hi Martin,
beobachte die Amanos mal, wenn das Licht aus ist. Dann sind die meist etwas anders drauf :smile: .
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2077
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon Mr. Christoph » 10 Jul 2014 19:19
Hallo Martin,

dein Aquascape sieht in der Entstehung wirklich sehr ansprechend aus.
Mich würde es sehr interessiern, wie es sich entwickelt hat. Also bitte ein Update.

HG Christoph
Mr. Christoph
Beiträge: 99
Registriert: 15 Jul 2011 15:58
Bewertungen: 2 (100%)
Beitragvon rockmartin » 11 Jul 2014 06:39
Hallo Christoph,
ich kann dir schon soviel sagen. Die Algen sind alle weg! :grow:
Ich habe die Beleuchtung auf 8h reduziert und für 3 Tage EC leicht überdosiert verwendet. In der Pflanzenliste hat sich auch was geändert. Hinzugekommen sind noch Eriocaulon sp. "Japan Needle Leaf" und Heteranthera zosterifolia. Ein Bild werde ich demnächst nachreichen.
viele Grüße,
Martin

The Green Beach - Fairytale Forest
Benutzeravatar
rockmartin
Beiträge: 152
Registriert: 30 Mai 2012 06:32
Bewertungen: 6 (100%)
Beitragvon AQ Dave » 11 Jul 2014 06:53
Hi,

Hallo Christoph,
ich kann dir schon soviel sagen. Die Algen sind alle weg! :grow:
Ich habe die Beleuchtung auf 8h reduziert und für 3 Tage EC leicht überdosiert verwendet. In der Pflanzenliste hat sich auch was geändert. Hinzugekommen sind noch Eriocaulon sp. "Japan Needle Leaf" und Heteranthera zosterifolia. Ein Bild werde ich demnächst nachreichen


:bier: Sehr gut Martin . Freu mich für dich und dein Becken. Dann mal her mit den Bildern.

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
37 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Fairytale Bay
von KevinBgl » 21 Feb 2016 18:59
2 456 von Aquarianer94 Neuester Beitrag
24 Feb 2016 18:38
The little Forest
Dateianhang von Sebastian S. » 16 Apr 2012 18:34
4 969 von FloM Neuester Beitrag
08 Aug 2012 11:44
Magical Forest
Dateianhang von Adrie Baumann » 01 Feb 2011 11:24
78 5575 von Adrie Baumann Neuester Beitrag
11 Apr 2011 09:04
Into the dark forest- 54l
Dateianhang von Lars » 05 Feb 2011 13:54
2 908 von Anubia Neuester Beitrag
24 Jul 2011 22:21
Sunken Forest
Dateianhang von StefanK » 13 Sep 2011 19:07
0 584 von StefanK Neuester Beitrag
13 Sep 2011 19:07

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste