Post Reply
38 Beiträge • Seite 3 von 3
Beitragvon papaya01 » 12 Mai 2016 15:06
Hallo Sebastian,

ja, das kann ich mir vorstellen. Wobei ich eigentlich selbst ganz gerne lackiere und spachtele!
Das Ergebnis bei euch spricht jedenfalls für sich.
Danke für die Antwort bzgl. der Leuchte.
Wann kommt mal wieder ein Update vom Becken :-) Bin schon wieder gespannt wie es aussieht.

@Thorsten, vielen Dank für den interessanten Beitrag!

Liebe Grüße
Elisa
Viele Grüße
Elisa
Benutzeravatar
papaya01
Beiträge: 44
Registriert: 23 Mär 2014 16:22
Bewertungen: 0 (0%)
Beitragvon Seb0338 » 03 Jun 2016 20:23
Hallo Elisa, Hallo alle anderen :)

Erstmal zu den schönen Sachen im Leben:
Es sind vor 2 Wochen 7 Feuertetras und 5 Ottos in das Becken eingezogen. Außerdem habe ich heute entdeckt, dass eine der Blue Bolts Eier trägt :thumbsup:

Ansonsten habe ich leider nicht so viel positives zu berichten. Das Becken hat sich zu einer reinen Algensuppe entwickelt, die ich warum auch immer nicht in den Griff bekomme... :fie:
Hier mal ein paar Bilder von heute Mittag vor der großen Putzaktion:









Wie man sehen kann, ist von allen Grünalgenarten was dabei...

Was ich bisher schon unternommen habe:
1) Letzte Woche Freitag habe ich einen 80-90% Wasserwechsel durchgeführt. Vorher habe ich die Algen ein wenig mit Easy Carbo eingenebelt was auch lokal geholfen hat.
2) Das Wechselwasser habe ich auf folgende Werte aufgedüngt:


3) Ich habe versucht diese Werte zu halten, indem ich täglich Nitrat und Phosphat gemessen habe.
Phosphat war natürlich jeden Tag wieder weg. Liegt denke ich daran, dass das Soil noch jede Menge Phosphat aufsaugt. Versuche das jetzt mal solange durchzuziehen, bis Phosphat nachweisbar bleibt.
Was außerdem auffällig war, ist dass täglich ca. 20 mg/l Nitrat verbraucht wurden! Meint ihr das könnte auch vom Soil absorbiert werden? Glaube nicht, dass die Pflanzen allein solch eine enorme Menge verbrauchen.

Was habe ich nach dieser Woche beobachtet:
1) Glasware und Scheiben waren nach wenigen Tagen wieder grün...
2) Schnellwachsende Pflanzen wuchsen endlich wieder, nachdem ich die Düngung angepasst hatte.
3) Neue Triebe waren aber auch schnell wieder mit diesen Fusselalgen überzogen.

Ich dünge den Eisenvolldünger eigentlich nur nach dem Wasserwechsel und Eisen ist nie nachweisbar.
CO2 ist immer schön hellgrün und wird laut Dauertest auch nicht blau, trotz dass ich nachts das Becken belüfte. Ist das bei euch auch so?

Heute habe ich dann nochmal einen sehr großen Wasserwechsel durchgeführt und wieder auf die oben gezeigten Werte aufgedüngt. Außerdem habe ich die Pflanzen radikal runter gemäht und die Algen wieder mit Easycarbo eingenebelt.

So sieht es jetzt aus


Jetzt heißt es wieder täglich Messen und aufdüngen, damit ich die tägliche Düngung mit AR Spezial N optimal einstellen kann.

Für Tipps und Tricks bin ich sowas von offen und dankbar! Ist zur Zeit leider etwas frustrierend dem ganzen Elend zuzuschauen.

Wünsche euch ein schönes Wochenende!
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
Beitragvon stoffel » 03 Jun 2016 20:55
Hallo Sebastian,

ich kann mir nicht vorstellen das beim Amazonia Soil solche mengen Nitrat notwendig sind, da es ja eher Nitrat ans Wasser abgibt statt zu Schlucken.

Kann es sein das dein No3 Test schlecht ist, abgelauffen oder so??

Gruß Christoph
Benutzeravatar
stoffel
Beiträge: 34
Registriert: 14 Okt 2015 22:25
Wohnort: Schönwald im Schwarzwald
Bewertungen: 0 (0%)
Beitragvon Seb0338 » 03 Jun 2016 21:36
Hi Christoph,
Ob er abgelaufen ist muss ich nochmal prüfen. Allerdings stimmt der Wert nach dem Aufdüngen.

Werde mir mal eine Referenzlösung machen und nachmessen.
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
Beitragvon Seb0338 » 05 Jun 2016 17:39
Hallo zusammen,
Nitrattest habe ich nochmals überprüft und er ist tatsächlich abgelaufen... Eine Überprüfung mit Referenzlösungen war auch negativ. Also wird jetzt gleich ein gescheiter Test von MN bestellt sobald dieser wieder bei Aquasabi verfügbar ist.

Ich habe übrigens vergessen zu erwähnen dass ich die Beleuchtungsdauer wieder auf 6 Stunden reduziert habe und siehe da, die Algen kommen nicht mehr nach und die vorhandenen gehen Dank Easy Carbo ein.

Das Wasser ist auch wieder glasklar und die Kahmhaut ist verschwunden!

Phosphat bleibt jetzt auch messbar und muss weniger nachgedüngt werden.

Also alles in Allem ein erstmal positiver Eindruck. Hoffen wir, dass das so bleibt :) .
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
Beitragvon stoffel » 05 Jun 2016 19:10
:thumbs: :bier:
Benutzeravatar
stoffel
Beiträge: 34
Registriert: 14 Okt 2015 22:25
Wohnort: Schönwald im Schwarzwald
Bewertungen: 0 (0%)
Beitragvon papaya01 » 08 Jun 2016 10:36
Hi Sebastian und alle anderen :-)

Mir geht es mit meinem Becken leider sehr ähnlich, allerdings hab ich Fadenalgen zum Abwinken drin...
Weiß mir auch langsam nicht mehr zu helfen - Wollte es Dir eigentlich gleich tun und hab mir deshalb Amanos bestellt mit meinem Freund zusammen.
Leider haben wir bei der Bestellung in einem Online Shop sehr böse Erfahrungen machen müssen, weshalb von 60 Amanos für alle unsere Becken 55 tot angekommen sind :(
Lange Rede kurzer Sinn (und ja eigentlich off Topic) ich werd es nochmal mit Amanos versuchen.

Zu Deiner Frage mit dem Dauertest: Bei mir wird der über Nacht auch nicht wieder blau. Allerdings pumpe ich aufgrund des harten Münchner Wassers auch eine ganze Menge CO2 rein, damit der Test hellgrün wird. Denke da ist dann einfach relative viel im Wasser, was über Nacht dort bleibt, da die Pflanzen es Nachts ja nicht verbrauchen...
Macht das Sinn?

Ich drück die Daumen, dass Du die Algen in den Griff bekommst!

Liebe Grüße
Elisa
Viele Grüße
Elisa
Benutzeravatar
papaya01
Beiträge: 44
Registriert: 23 Mär 2014 16:22
Bewertungen: 0 (0%)
Beitragvon Seb0338 » 19 Jun 2016 13:57
Hallo zusammen!

Heute mal wieder ein Update mit freudigen Nachrichten. Das Becken ist auf dem Weg der Besserung. Die meisten Algen sind verschwunden, und die die noch da sind, werden mal nicht mehr!

Haben heute mal das HCC getrimmt und vorne links das kleine Polster Riccardia entfernt, damit der Stein wieder zum Vorschein kommt.
Die Pflanzen wachsen nun auch wieder top nach. Momentan lassen wir die tägliche Düngung weg und düngen nur nach dem Wasserwechsel auf.
Das einzige was uns auffiel, war dass wir einen NO3 Gehalt von 70 :shock: im Becken hatten. Also noch einen großen Wasserwechsel gemacht und auf 25mg/l aufgedüngt.
Dank des MN Nitrat Test können wir nun den Nitratgehalt sehr gut kontrollieren. Endlich kein Rätseln mehr. Die Investition hatte sich auf jeden Fall gelohnt!

Aber nun genug der vielen Worte. Hier ein Bild von heute nach dem Wasserwechsel:
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
38 Beiträge • Seite 3 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
40l Aqua Cube
von SebastianK » 22 Jan 2009 20:37
5 1047 von SebastianK Neuester Beitrag
24 Jan 2009 03:58
Erster Versuch...54l Aqua-Art
von Planetcom » 15 Mär 2008 18:27
2 840 von gartentiger Neuester Beitrag
16 Mär 2008 11:48
220L Aqua Wicked
von Bebob » 16 Dez 2008 23:24
8 1659 von Bebob Neuester Beitrag
01 Feb 2009 20:33
Mein Aqua Desktop
Dateianhang von two88 » 10 Jan 2013 18:12
25 2600 von moss-maniac Neuester Beitrag
23 Nov 2013 18:59
Fire Aqua 25l - 'Cracked'
Dateianhang von vonZorn » 20 Jun 2017 20:38
5 599 von vonZorn Neuester Beitrag
24 Jun 2017 14:50

Wer ist online?

Mitglieder in diesem Forum: tiesto5 und 2 Gäste