Post Reply
55 Beiträge • Seite 2 von 4
Beitragvon Sassi » 12 Apr 2017 17:47
Hallo Julia,

das ist wieder ein Traumbecken geworden. Du hast wirklich ein gutes Händchen für sowas. Gefällt mir :thumbs: .
Was ist das eigentlich für ein Wurzelholz?

Mein Becken ist leider immer noch nicht fertig. Die Wurzeln wollen einfach nicht untertauchen und so muss ich halt geduldig warten. Zumindest ist die Technik schon mal komplett und vielleicht experimentiere ich mit Katzenstreu als Soilersatz am Osterwochenende ein bisschen.

Viele Grüße
Saskia
Viele Grüße
Saskia

Sassi's 375 Liter
Sassi
Beiträge: 331
Registriert: 06 Apr 2014 15:40
Bewertungen: 269 (100%)
Beitragvon Julia » 12 Apr 2017 19:59
Hi Saskia,

ja es steht endlich! :lol: Das Holz sind 3 verschiedene, eines war glaub ich Moorkie, die anderen zwei Fluss- und Mekong.
Das Moorkien wollte auch ewig nicht untergehen und als es das endlich tat, hab ich das Harscape getestet und das Holz über Nacht draußen liegen lassen... seit dem geht es nicht mehr unter und im Moment habe ich da auch noch einen kleinen Stein zum Beschweren drauf liegen.

Viel Spaß beim testen!
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 707
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 42 (100%)
Beitragvon Julia » 18 Apr 2017 20:58
Hallo!

Es läuft jetzt 18 Tage und es gibt keine größeren Probleme. Die Ludwigia entwickelt leider nicht so ein tiefes Rot wie ich mir vorgestellt habe, da muss ich mal etwas rum probieren. Das gleiche Problem habe ich gerade (nur extremer) auch im Blumental, und vermute, dass ich im Moment zu wenig NO3 dünge. Ich glaube, dass der Wassertest den ich verwende, viel mehr anzeigt als wirklich drinnen ist.... Jedenfalls waren die Farben deutlich besser, als ich pro Wasserwechsel 8ml GH Boost N ins AQ gekippt habe. Dann hab ich mal getestet und der Wert war an die 30mg/l - das wollte ich den Garnelen nicht zumuten und habe nur 10 mg/l pro WW aufgedüngt - habe gedacht, der Verbrauch ist so schlecht. Mittlerweile glaube ich da nicht mehr so dran.

Der Test zeigt bei diesem AQ jetzt auch einen ticken dunkler als 10mg/l an - was bei Amazonia und erst einem Wasserwechsel (ich bin faul) ja fast nicht sein kann.
Komischerweise haben die Pflanzen auf die NO3 Gabe vor 3 Tagen aber sofort positiv reagiert (wurden deutlich roter).... also doch zu wenig?

Zum Glück kaschiert das iPhone die blassen Farben etwas :lol:

lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 707
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 42 (100%)
Beitragvon Peetzi » 19 Apr 2017 07:39
Moin Julia,

sieht trotzdem geil aus..... :thumbs:
Viele Grüße
ThorSten

Let it grow!

http://www.aquascaping-bayern.de/
Benutzeravatar
Peetzi
Beiträge: 156
Registriert: 15 Nov 2013 11:04
Wohnort: Hof
Bewertungen: 14 (100%)
Beitragvon Thumper » 19 Apr 2017 07:44
Julia hat geschrieben:Komischerweise haben die Pflanzen auf die NO3 Gabe vor 3 Tagen aber sofort positiv reagiert (wurden deutlich roter).... also doch zu wenig?


Morgen Julia,

ich denke, dass das sein kann. Ich habe eine kleine Kugel in der ich ein wenig Pflanzen ziehe und da ist meine Rotala R'Ha auch sehr grünlich im Vergleich zu der im gut gedüngten AQ.
Ich fahre aktuell 30 mg/L NO3 und bin zufrieden mit den Farben. Meine Garnelen (Neocaridina Davidi Blue Dream & Caridina cf. cantonensis "Tangerine Tiger") stören sich nicht daran.
Lass' wachsen,
Bene
Aktuelle Projekte
Shirabe 30 L
Sansibar of Asia 120 L
Permanenter Pflanzenverkauf
Hier entlang
Eriocaulon auf Anfrage
Auf der Suche nach
Cryptocoryne cordata var. siamensis 'Rosanervig
Cryptocoryne × purpurea Purpur-Wasserkelch
Benutzeravatar
Thumper
Beiträge: 528
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 15 (100%)
Beitragvon Pan » 19 Apr 2017 17:16
Hallo Julia,

na geht doch, sieht schon viel besser aus jetzt :thumbs:
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
Benutzeravatar
Pan
Beiträge: 866
Registriert: 02 Dez 2011 18:48
Bewertungen: 92 (100%)
Beitragvon Tassine » 22 Apr 2017 17:40
Hallo Julia,

sehr schön geworden Dein neues Kunstwerk! :smile: :thumbs:

Auf welche der 7 Dimmstufen hast Du die Chihiros eingestellt? Ich habe nämlich das selbe Problem mit der Ludwigia und weis nicht so recht woran es liegt. NO₃ hab ich mal erhöht (hatte ich aus den selben Gründen wie Du auch so eingestellt) vielleicht fehlt noch Licht bei mir? Hab die Leuchte auf Stufe 6.
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 176
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Julia » 22 Apr 2017 19:29
Hallo Anja,

danke! Ich hab die Lampe jetzt auf Stufe 5. Mehr Licht hatte ich im Tal der Blumen, das war zu heftig. Da ist mir ds Pilomoos auf der Wurzel regelrecht verbrannt...
Im Moment sieht das Rot besser aus, da ich aber mal einen großen WW machen musste (Nitrat war bei 20-30mg/l) und ich erst mal nicht aufdünge, werde ich das bald sehen ob es wirklich daran liegt. ...

Das Rot heute:

lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 707
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 42 (100%)
Beitragvon moss-maniac » 23 Apr 2017 10:03
:thumbs: Einfach wunderschön geworden Julia,
schon wieder ein Becken zum Träumen... bin begeistert!

Schöne Grüße
Evelyn
:smile:
Aquarium - Time Lapse: http://moss-maniac.blogspot.de/p/blog-page.html
Mein Aquarium:
https://moss-maniac.blogspot.de/search/label/Aquaristik
Moosgärten: http://moss-maniac.blogspot.de/search/label/Moosgarten
Gartenspaziergang... viel Spaß! http://moss-maniac.blogspot.de/search/label/Gartenspaziergang
Benutzeravatar
moss-maniac
Beiträge: 735
Registriert: 22 Nov 2009 14:30
Wohnort: Straubing Niederbayern
Bewertungen: 6 (100%)
Beitragvon Tassine » 23 Apr 2017 10:42
Hallo Julia,

:tnx: für die Rückmeldung.

Im anderen Thread schreibst Du, dass die Sao Paulo nicht mehr so schön rot wird. Meine Sao Paulo habe ich von Dir. Seltsamerweise ist die richtig rot und sieht wirklich gut aus, während die Ludwigia und die Alternanthera reineckii blass wirken.

Ich hatte ja das Licht in Verdacht. Aber das ist wohl auszuschließen. Ich gehe also mit Dir auf Ursachenforschung :thumbs:

Meine Düngung sah bisher so aus:

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 176
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 23 Apr 2017 10:47
Hi,
hier ein Foto der Sao Paulo.

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 176
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Julia » 23 Apr 2017 11:52
Hey,

ja, deine ist roter als meine im Moment. So komplett durchgefärbt ist die aber auch nicht. ;).

Hier ein Bild vom September, so soll die eigentlich aussehen:


Da habe ich aber auch anders gedüngt, da ich nur am WE daheim war.
Ich glaube, da habe ich wöchentlich nach dem WW von 10l
8ml GH Boost N
5 ml Basic Phosphat
und 12 Tropfen von dem Dennerle V30 Complete

...und dann war ja da noch die Sache, dass ich viel zu wenig Salty Shrimp benutzt habe. :glaskugel:

Deine Düngung sieht auch nicht viel anders aus wie meine...
Vielleicht ist auch ein nicht zu vernachlässigender Faktor, dass der Soil nicht mehr so frisch ist. In dem AQ ist zwar nur der Shirakura Garnelensoil, aber wer weiß?
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 707
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 42 (100%)
Beitragvon Julia » 03 Mai 2017 19:23
Guten Abend,

heute sind ENDLICH meine Garnelen eingezogen! Ich habe eine wunderschöne Mosura-Pinto Gruppe von Privat bekommen können und bin hin und weg von den Krabblern...

Ansonsten läuft das AQ weiterhin ohne größere Probleme (der weiße Sand wird grünlich...) und die Ludwigia wird langsam auch roter. NO3 ist gerade unter 10 mg/l, da ich gestern einen ⅔ Wasserwechsel gemacht habe und die Garnelen nicht gleich in Nitrat baden will, so lange sie sich noch einleben... Der Amazonia gibt außerdem über die Woche verteilt noch genug ab.




lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 707
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 42 (100%)
Beitragvon Kalle » 03 Mai 2017 23:11
Hallo Julia,

das sieht wirklich großartig aus und deine Mosura-Pintos passen wunderbar.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
Benutzeravatar
Kalle
Beiträge: 1276
Registriert: 02 Feb 2012 00:09
Wohnort: Nürnberg
Bewertungen: 10 (100%)
Beitragvon Pan » 04 Mai 2017 07:54
Hallo Julia,
bin gespannt wie es ausschaut, wenn die C.hobbit dunkel wird.
Meine Erfahrung ist, dass sie mit weniger Licht besser wächst.
VG Hendrik
"natura non facit saltus" G.W. Leibnitz
Benutzeravatar
Pan
Beiträge: 866
Registriert: 02 Dez 2011 18:48
Bewertungen: 92 (100%)
55 Beiträge • Seite 2 von 4

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste