Antworten
128 Beiträge • Seite 6 von 9
Beitragvon nik » 20 Aug 2018 12:28
Hi Kevin,

Kejoro hat geschrieben:so aufgefallen sind mit diese kurzen fädigen Algen bisher noch nicht. Denke mal, dass ich mir die erst neulich von außen eingeschleppt habe.
Neumachen mag ich jetzt noch nicht. Dazu macht es zu viel Spaß :lol: Ja... die Ansprüche mich glücklich zu stellen, sind gering^^

ist schon klar. ^^ Nur, um ein Neuaufsetzen geht es nicht. Ist auch egal, wo die Grünalgen, IMHO Pelzalgen, herkommen, sonderlich spannend sind die auch in der Beseitigung nicht.

Wie schätzt du es ein, dass das Becken nach der Zugabe von HCl trüb wurde? Großes Bakteriensterben?
Ich würde sogar so weit gehen, dass das Becken jetzt neu einfahren muss.

Denke ich eher nicht, kann das aber nicht gut beurteilen, entcarbonisieren o.ä. saure Einwürfe habe ich nie gemacht. Wenn das Wasser wieder klar wurde, kann das nicht so wild sein.

Der Reset bleibt im Hinterkopf. Fokus steht nun auf die Algen :)

Eben, Algen waren auch meine Intention. Das ist ist lediglich insofern ein Reset, alsdass eventuelle Altlasten im Sand beseitigt würden um eine saubere Aufsalzung/Düngung zu gewährleisten. Mikrobiologisch tut das nur vernachlässigbar etwas. Lediglich der Biofilm auf der Sandoberfläche wäre weg, was sich bei neuem Sand üblicherweise recht schnell und ohne weitere Erscheinungen selbst korrigiert. Auf Scheiben und Pflanzen und sofern Filtersubstrat vorhanden bleibt der Biofilm erhalten.

Gruß, Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Kejoro » 02 Sep 2018 19:16
Nabend,

und...

Pelzalgen sind noch vorhanden. Hauptsächlich an absterbenden Stellen, wie bei der Pantanal auf Einsteinhöhe zu sehen ist. Das sind Teile, die den Säuresturtz noch miterlebt haben. Der Rest sieht gesünder aus und relativ frei von Pelzalgen. Das kann aber auch am schnellen Wachstum der Pflanzen liegen.

An Einstein sind deutliche, positive Unterschiede festzustellen.
An der Blyxa links vom Stein sieht man solche Pelzalgen. Scheinen dort zu sterben. An den Scheiben sind es mehr^^

nik hat geschrieben:ein Reset, alsdass eventuelle Altlasten im Sand beseitigt würden um eine saubere Aufsalzung/Düngung zu gewährleisten
Genau solche Altlasten wollte ich durch den niedrigen pH in Lösung bringen, damit sie verbraucht werden (können). Ich plane in absehbarer Zeit sowieso den 30l-Cube durch einen 60er zu ersetzen. Dabei kann ich den Sand auch direkt mittauschen. Das Neumachen des Sandes würde das "Geradeziehen" beschleunigen, aber es müsste doch auch ohne gehen?

So lange versuche ich hier wenigstens im 2-Wochen Rythmus den Status zu zeigen und eventuelle Änderungen zu dokumentieren.

Schönen Start in die Woche
Kevin
Benutzeravatar
Kejoro
Beiträge: 391
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon Julian-Bauer » 02 Sep 2018 19:54
Off Topic den 30er ersetzen, nicht durch ein 60er erweitern???? :o
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 742
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 38 (100%)
Beitragvon nik » 02 Sep 2018 20:20
Hi Kevin,

Kejoro hat geschrieben:Genau solche Altlasten wollte ich durch den niedrigen pH in Lösung bringen, damit sie verbraucht werden (können).

.. oder um sie durch Ww zu entfernen. Das geht schneller. Rücklösung durch pH-Senkung Ist aber ein interessanter Ansatz. Hast du mal vice versa über pH-Anhebung nachgedacht?

Sieht doch schon ziemlich gut aus, auch der Sand. Pelzalgen sind sowieso langwieriger. Musst du halt sehen wie der Neuzuwachs ist und wie die Pelzalgen werden. Dafür, dass das ein Bastelbecken ist, tut 's die Pantanal schon recht ordentlich. Fett ist sie nicht, aber ausgesprochene Mängel zeigt sie auch nicht. In einem stabilen Becken und unter Beobachtung ist vermutlich noch mehr drin.
Können das auf dem Stein Punktalgen sein?

Ich plane in absehbarer Zeit sowieso den 30l-Cube durch einen 60er zu ersetzen. Dabei kann ich den Sand auch direkt mittauschen. Das Neumachen des Sandes würde das "Geradeziehen" beschleunigen, aber es müsste doch auch ohne gehen?

Ja, der Sand sieht mir nicht nach Problem aus. Vermutlich wirst du den wegen Trübstoffen ein bisschen ausspülen müssen, der wird sich dann sowieso neutral verhalten. Mikrobiologisch ist der Beitrag von Sand beim Umzug allenfalls gering. Die Pflanzen, als Träger des Biofilms, sind beim Umzug entscheidend. Beim neuen Becken stören nur die blanken Scheiben. Sollte kein Problem werden, d.h. ein reibungsloser Übergang.
Vermutlich wirst du es vorher sowieso auf mehr Pflanzenmasse anlegen.

Magst du noch mal schreiben, wie du das Becken (betreibst/)düngst?

Ach ja, wie willst du denn das 60er beleuchten?

So lange versuche ich hier wenigstens im 2-Wochen Rythmus den Status zu zeigen und eventuelle Änderungen zu dokumentieren.

Gerne. Außer, dass die Pelzalgen noch nicht ganz sicher sind, ist das doch schon ziemlich ordentlich und was noch nicht so ist, hat einen guten Trend.

Schönen Start in die Woche
Kevin

Danke, dir auch
Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Kejoro » 02 Sep 2018 20:58
Nabend,
Julian-Bauer hat geschrieben:den 30er ersetzen, nicht durch ein 60er erweitern???? :o
Ja. So kann ich argumentieren, dass der Kasten gewachsen ist :bier: Vermehrung geht nur, wenn großes bereits da ist und sich dann kleinere drum herum auftun.

nik hat geschrieben:Hast du mal vice versa über pH-Anhebung nachgedacht?
Nachgedacht sicherlich, aber genauso schnell wieder verworfen. Das führt nur zu Ausfällungen, die dann irgendwo liegen bleiben. Sehe auf die Schnelle keinen Nutzen darin.

nik hat geschrieben:Können das auf dem Stein Punktalgen sein?
Jap. Das ist im Bereich des Möglichen. Das sind die selben Algen, die seit Stunde 0 auf Seite 1 auf den Steinen vorhanden sind. Pinselalgen sind mittlerweile (aus Versehen) weggeäzt.
Ich bin mal gespannt, was mit der Pantanal passiert, wenn ich PO4 wieder zugebe :lol: Die Wallichi war auf einmal doppelt im Durchmesser.

nik hat geschrieben:Magst du noch mal schreiben, wie du das Becken (betreibst/)düngst?
Aber gerne doch:
CO2: Momentan ist der 20mg/l Dauertest hellgrün/gelblich. Muss ich korrigieren. Soll ein schönes dunkelgrün werden.

Tägliche Düngung: Wochendosis 15mg/l NO3 über Urea und 3-5ml Ferrdrakon.

Stoßdüngung: PO4 nach Augenmaß, also unregelmäßig. Habe ich letztes Mal gegeben, als ich die Pantanal bekommen habe.

Nach dem wöchentlichen Wasserwechsel (15l) wird das Wechselwasser auf
15mg/l NO3, 10-15mg/l K, 0,1mg/l Fe (Ferrdrakon) aufgedüngt. Härte stelle ich auf 250µS/cm mit dem Salty Shrimp GH+ (so um die 6°dH) ein und dann 1,5gr Preis Mineralsalz (direkt ins Becken). Die Verwendung von Osmosewasser dürfte sich erübrigt haben.

nik hat geschrieben:Ach ja, wie willst du denn das 60er beleuchten?
Auf lange Sicht, möchte ich auf high CRI hinaus. Dann aber mindestens 20klux, eher 30-50klux. 6-7h am Tag bis sich die Kiste einrenkt.

Grüße
Kevin
Benutzeravatar
Kejoro
Beiträge: 391
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon nik » 02 Sep 2018 22:38
Hi Kevin,

Kejoro hat geschrieben:
nik hat geschrieben:Hast du mal vice versa über pH-Anhebung nachgedacht?
Nachgedacht sicherlich, aber genauso schnell wieder verworfen. Das führt nur zu Ausfällungen, die dann irgendwo liegen bleiben. Sehe auf die Schnelle keinen Nutzen darin.

Ist doch egal, ob die ausfallen, lösen sich auch wieder rück. Muss ich mal schauen.


Ich bin mal gespannt, was mit der Pantanal passiert, wenn ich PO4 wieder zugebe :lol: Die Wallichi war auf einmal doppelt im Durchmesser.

Och, das ist deutlich. Da muss ich mal nachdenken, weil ich sowas nur von Fällungen von "grünem Wasser" kenne. Habe das bisher der erheblichen N-Freisetzung zugeordnet.

Auf lange Sicht, möchte ich auf high CRI hinaus. Dann aber mindestens 20klux, eher 30-50klux. 6-7h am Tag bis sich die Kiste einrenkt.

Die klux nummer ist mind. so schlecht wie lm/l, weil sie nur die Oberfläche berücksichtigt, aber nicht die Beckenhöhe. Bei einem in der Höhe vom Standard abweichenden Becken wird es unsinnig. Lm/l ist praktikabler und allgemein verständlicher. Ich hatte einen sehr gelungenen Cube (35cm Kantenlänge) mit 40 lm/l, aber nur teilweise Vollspektrum. Das war sehr entspannend, attraktiv, aber der Anteil konventionelle LED war ein Fehler! 50 lm/l finde ich auch entspannend. Bei 60 lm/l schaue ich schon mal genauer hin, das braucht schon mal Aufmerksamkeit, 80 lm/l sowieso. In der Abwägung sehe ich bei 80 lm/l mehr Nachteile, die sind schon schwierig und es lohnt nicht wirklich.

Die Standard LED mit schmalem blauen und dickem grüngelben Peak finde ich immer noch Scheiße. Inzwischen gibt es praktikable Alternativen in Preis und Effizienz im High-CRI-Thread. Und es ist dringend an der Zeit, dass ich mir so ein >95 CRI Licht mit ~5500K ansehe. So was kann mich glücklich machen.

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Kejoro » 07 Sep 2018 20:04
Nabend,
nik hat geschrieben:
Kejoro hat geschrieben:
nik hat geschrieben:Hast du mal vice versa über pH-Anhebung nachgedacht?
Nachgedacht sicherlich, aber genauso schnell wieder verworfen. Das führt nur zu Ausfällungen, die dann irgendwo liegen bleiben. Sehe auf die Schnelle keinen Nutzen darin.
Ist doch egal, ob die ausfallen, lösen sich auch wieder rück. Muss ich mal schauen.
und wozu dann die pH-Anhebung?^^ #nestedcitesux

nik hat geschrieben:Habe das bisher der erheblichen N-Freisetzung zugeordnet.
Ließe sich das dann nicht mit Urea provuzieren?

nik hat geschrieben:Die klux nummer ist mind. so schlecht wie lm/l, weil sie nur die Oberfläche berücksichtigt, aber nicht die Beckenhöhe. Bei einem in der Höhe vom Standard abweichenden Becken wird es unsinnig.
Das sehe ich komplett anders :D Letztens hat einer in einem anderen Forum ein Becken mit viel Grundfläche und wenig Höhe gehabt (8*5*3 dm) und ist bei mit einer 7200lm Beleuchtung auf knappe 80lm/l gekommen. Effektiv waren es 18klux. Also hell, aber nichts außergewöhnliches.
Ich für meinen Teil mag's mit klux und betrachte die Beckenhöhe gesondert. In Abbildung 14 (runterscrollen, 2. Bild von unten) sind Werte abgebildet. Finde ich interessant für die Gefühlbildung.

Habe gestern mal einen Coverlinebalken mit den 4*21er-Samsung LEDs in Betrieb genommen. Da habe ich Lagerware bekommen mit 6500K. Die haben immer noch diesen (Piss)Gelbstich... Aber die werden bei 1A nichtmal handwarm, muss da mal mit dem Thermoelement genauer nachmessen.
Muss mir mal wirklich LEDs mit einem CRI>90 holen. Die 95er hören sich top an. Vielleicht gibt's auch was Extravagantes. Schauen wir mal :D

... Keine Ahnung, was. das. ist...
Klar. P. helferi, aber der Mangel kam über Nacht nach dem Wasserwechsel. Aufgedüngt wie immer. Nur hat das Osmosewasser nicht gereicht. 5l weniger als sonst. Nichts, was mMn dieses Schadbild verursachen könnte.

Der Vollständigkeit halber: Hab das Becken die 2 Wochen zuvor mit Panacur behandelt. Die Hälfte der empfohlenen Dosis gegen Planarien. Müssten 50µg/l gewesen sein.

Trüb ist es auch... Schätze, das kommt von der spontanen Zersetzung einzelner Pflanzen... Mit Filtermaterial wäre das nicht trüb geworden. Geringfilterung sei dank, dass ich jetzt sehe, dass das Wasser belastet wird/ist :bier:.

Schönes Wochenende
Kevin
Benutzeravatar
Kejoro
Beiträge: 391
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon nik » 19 Sep 2018 14:45
Hi Kevin,

Kejoro hat geschrieben:und wozu dann die pH-Anhebung?^^ #nestedcitesux

Lediglich Mo hat bei höherem pH eine bessere Löslichkeit. Wenn man nicht insgesamt zu sauer unterwegs ist, spielt das keine Rolle. Die pH-Anhebung zwecks Rücklösung kann man abhaken, weitgehend vernachlässigbar.

Phosphat ist das Pfund. Da habe ich auch über deine vom Soil geschluckten 35 mg/l nachgedacht. Tone sind ausschließlich Kationentauscher! Huminstoffe können u.U. auch Anionen tauschen. Eher nicht, kann man auch in den üblichen pH-Bereichen als Kat-Tauscher betrachten. Dann sind noch Oxide möglich, Eisenphosphat ist klar. Al-Phosphat soll auch eine erhebliche Rolle spielen. Muss ich noch mal schauen, mein bisheriger Eindruck war, aquaristisch haben wir nichts mit Al zu tun. Insgesamt lassen sich Böden als Kat-Tauscher betrachten.
Was bindet das Phosphat? Das bisschen Eisen kann es auch nicht sein. Schaut man sich das Molgewicht von Fe und PO4 an, bräuchte es in mg etwa halb so viel Fe wie PO4. Passt nicht. Komme ich noch nicht klar mit.

nik hat geschrieben:Habe das bisher der erheblichen N-Freisetzung zugeordnet.
Ließe sich das dann nicht mit Urea provuzieren?

Ja, Urea wirkt ja auch wuchsfördernd, aber bei weitem nicht so wie ich das durch Freisetzung der Nährstoffe durch eine gefällte Bakterien-/Algenblüte erlebt habe. Damit meine ich weißes Wasser, bis hin zu grünem Wasser. PO4 hatte ich leider nicht auf dem Schirm, nachträglich geradezu dämlich von mir, aber grundsätzlich wird nicht wenig Phosphat in organischer Masse gebunden. Nach der Fällung(/Freisetzung ungebundenen Phosphats) wuchsen die Pflanzen wie blöde. Bis das Phosphat wieder seine Bindungen, vor allem mit Eisen, es kommt auch noch Al, Karbonat(?, ?) in Betracht, eingeht und wieder schlecht verfügbar wäre.

Könnte auch erklären, warum während einer Bakterien/Algenblüte die Pflanzen besser gewachsen sind. Durch die ständige Erneuerung der Mikroorganismen stand den Pflanzen mehr Phosphat zur Verfügung.

Muss mir mal wirklich LEDs mit einem CRI>90 holen. Die 95er hören sich top an. Vielleicht gibt's auch was Extravagantes. Schauen wir mal :D

Noch extravaganter? :D Wenn ich mir was baue, dann für Hälterungsbecken noch übliche, dann hocheffiziente LED, aber wo ich täglich reinschaue, nur High-CRI.

... Keine Ahnung, was. das. ist...
Klar. P. helferi, aber der Mangel kam über Nacht nach dem Wasserwechsel. Aufgedüngt wie immer. Nur hat das Osmosewasser nicht gereicht. 5l weniger als sonst. Nichts, was mMn dieses Schadbild verursachen könnte.

Durch Nährstoffe kriegt man so was eigentlich nicht hin. Sieht mir nach einer Zellzerstörung aus, vielleicht auch mit einem zeitlichen Lag.
Der Vollständigkeit halber: Hab das Becken die 2 Wochen zuvor mit Panacur behandelt. Die Hälfte der empfohlenen Dosis gegen Planarien. Müssten 50µg/l gewesen sein.

Möglich, wäre verdächtig, kann ich mangels Praxis gar nicht beurteilen.

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Kejoro » 19 Sep 2018 18:03
Hey Nik,

nik hat geschrieben:Tone sind ausschließlich Kationentauscher!
:nosmile:
Schade :D Aber ich bin mit dem weggenuckelten Phosphat nicht alleine. Das geht wo anders sogar soweit, dass alle Pflanzen "weggammeln", sich auflösen. Das kann schon für einen massiven PO4-Mangel sprechen. Aber auch so findet man immer mal wieder einen Thread, indem Soil PO4 gnadelos wegsaugt. Passiert nicht bei allen Soils. Kann ein Indiz auf die Beladung sein.
Ich habe Dennerle Shrimp Soil hier. Der ist mittlerweile nicht mehr im 12l Becken, da ich dort zu inkonsequent dünge.

nik hat geschrieben:Bis das Phosphat wieder seine Bindungen, vor allem mit Eisen, es kommt auch noch Al, Karbonat(?, ?) in Betracht, eingeht und wieder schlecht verfügbar wäre.
Ich komme mit dem Satz nicht so ganz klar^^ Also erst redest Du davon, dass das Phosphat hopps geht und machst dann den Umschwenker, in dem das Eisen/Aluminum mit anderem ausfällt? Wenn dem so ist: Eisenhydroxid ist nochmal fast genauso böse wie das Eisenphosphat :D Eisen-(III)-carbonat sei instabil. Finde ich auch die Schnelle auch keine Löslichkeitskonstanten.

nik hat geschrieben:Noch extravaganter?
CRI 98 hat Julian gerade bestellt und müsste bald bei ihm ankommen. Da schaue ich mir das mal an :bier: Wenn ich meine Elektroniknewsletter mal regelmäßiger lesen würde, stünde da auch bestimmt etwas über CRI-100 Technologie. Daran wird schon gekratzt, aber der Wirkungsgrad... :D Ich bin bereit für die reifere Technologie!

BTT:
Heute mal Bildüberschriften:
10.9.2018

12.09.2018

und nochmal von der Seite

Määh. Blieb trüb, leicht grün, aber nicht so heftig, wie es mal war^^

Gestern 3 Wasserwechsel gemacht, geht mit der neuen Osmoseanlage ratzfatz :D Wasser abgelassen bis zum Sand. Hat letztes mal super geholfen.

Heute wieder trüb. Jetzt ist das Licht aus und eine Decke drüber. Ist zwar schade, weil ich neue Pflanzen drin habe, aber in den anderen Becken werden die nix...

Während der Trübung sind flottierende Wesen unterwegs, die sicher auch sterben. Bringt zusätzlich noch eine potentielle Kohlenstoffquelle. Nik, du könntest mal versuchen, mit einer ordentlichen Portion Zucker ähnliches Wachstum zu erzeugen. 40 mg/l sollten deine Becken eventuell leicht trüben können. Wäre dahingehend interessant, um Phosphat als Booster auszuschließen.

Schöne Grüße
Kevin
Benutzeravatar
Kejoro
Beiträge: 391
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon nik » 20 Sep 2018 00:26
Hi Kevin,

Kejoro hat geschrieben:Schade :D Aber ich bin mit dem weggenuckelten Phosphat nicht alleine. Das geht wo anders sogar soweit, dass alle Pflanzen "weggammeln", sich auflösen. Das kann schon für einen massiven PO4-Mangel sprechen.

das stelle ich ja nicht in Frage, ich verstehe es mit dem PO4 nicht. Ich äußere mal den absurden Gedanken. Soil enthält ausreichend Al. Wie auch immer, grundsätzlich funktioniert das mit irgendeiner Ausfällung und der Rücklösung.

Weggammeln hat niemals etwas mit P-Mangel zu tun!

nik hat geschrieben:Bis das Phosphat wieder seine Bindungen, vor allem mit Eisen [eingeht], es kommt auch noch Al,[&] Karbonat(?, ?) in Betracht, [eingeht] und wieder schlecht verfügbar wäre.
Ich komme mit dem Satz nicht so ganz klar^^ Also erst redest Du davon, dass das Phosphat hopps geht und machst dann den Umschwenker, in dem das Eisen/Aluminum mit anderem ausfällt? Wenn dem so ist: Eisenhydroxid ist nochmal fast genauso böse wie das Eisenphosphat :D Eisen-(III)-carbonat sei instabil. Finde ich auch die Schnelle auch keine Löslichkeitskonstanten.

Ich gebe es zu, der Satz ist anstrengend, aber er nennt nur weitere Bindungsmöglichkeiten neben Fe, weil Ton Po4 nicht in seiner Eigenschaft als Kationentauscher binden kann.

nik hat geschrieben:Noch extravaganter?
CRI 98 hat Julian gerade bestellt und müsste bald bei ihm ankommen. Da schaue ich mir das mal an :bier: Wenn ich meine Elektroniknewsletter mal regelmäßiger lesen würde, stünde da auch bestimmt etwas über CRI-100 Technologie. Daran wird schon gekratzt, aber der Wirkungsgrad... :D Ich bin bereit für die reifere Technologie!

Yepp, der Wirkungsgrad sinkt überproportional und Cri 95 sieht schon aus, als könnte es glücklich machen.

... klingt zusätzlich noch eine potentielle Kohlenstoffquelle. Nik, du könntest mal versuchen, mit einer ordentlichen Portion Zucker ähnliches Wachstum zu erzeugen. 40 mg/l sollten deine Becken eventuell leicht trüben können. Wäre dahingehend interessant, um Phosphat als Booster auszuschließen.

Mal sehen, an Kohlenstoff glaube ich nicht so recht, das Becken war mit Druckgas versorgt

Morgen bin ich wieder klarer.

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Julian-Bauer » 20 Sep 2018 06:42
Hi Kevin,

das sieht ja fürchterlich aus :kotz: wird Zeit für das 60er Cube würde ich sagen :pfeifen:

Kejoro hat geschrieben:CRI 98 hat Julian gerade bestellt und müsste bald bei ihm ankommen. Da schaue ich mir das mal an :bier: Wenn ich meine Elektroniknewsletter mal regelmäßiger lesen würde, stünde da auch bestimmt etwas über CRI-100 Technologie. Daran wird schon gekratzt, aber der Wirkungsgrad... :D Ich bin bereit für die reifere Technologie!


Du bringst mich ja in Zugzwang! :lol: Gestern kamen die kleinen Scheißerchen, direkt mal eine angeschlossen. Habe leider noch nicht die Kühlerfläche, sodass ich etwas aufpassen musste, konnte nur wenige Sekunden betrieben werden und auch nicht im Normalbetrieb bei 35V (@5W) sondern bei lediglich 34V (@ ~3W) also die Lichtausbeute ist nicht die gleiche, das sollte berücksichtigt werden.
Die Samsung werden aktuell bei 8,5V und 700mA betrieben, also knapp 6W. Sind alsodeutlich stärker. Außerdem ist die Lichtausbeute der CRI80 ja nochmal höher.
Außerdem wird das Licht bei den Samsung recht gut verteilt durch die Anordnung von 21 kleinen LEDs auf einer Streifenplatine, hingegen die Nichia die eine LED auf einem 20x20mm großen COB hat.
Die Helligkeit soll aber nicht bewertet werden sondern erst einmal obs schön aussieht :grow:

Bild mit Samsung LM301B (5000K) mit CRI80:



Nichia NTCWS024B-V2 COB-LED 5000K, R95 mit CRI98:



Ich denke das spricht erstmal für sich oder?
35V Betriebsspannung ist halt wirklich blöd gewählt. Dazu dann nur 140mA Strom....

Mehr will ich hier erstmal auch nicht dazu sagen, habe noch einiges zu tun und dann denke ich werde ich mal ein Thema eröffnen sobald mein Becken damit aufgebaut wird :gdance:
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 742
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 38 (100%)
Beitragvon nik » 20 Sep 2018 07:42
Hi Julian,
Julian-Bauer hat geschrieben:das sieht ja fürchterlich aus :kotz: wird Zeit für das 60er Cube würde ich sagen :pfeifen:

:shocked: Häh, das Becken ist schon ziemlich weit und auf dem Weg. Ich lasse solche Trübungen mit Absicht laufen, weil es der Entwicklung ziemlich förderlich ist. Bei dem Becken sehe ich das nicht so, d.h. die Trübung halte ich nicht mehr für wichtig. Die kann man beseitigen und dann braucht es nur noch Zeit bis es stabil ist und dann ist das ein Top-Becken. Ich würde das nicht aufgeben, denn so aus dem Ärmel geschüttelt ist so was auch nicht. Das sah mal übel aus.
Das war nur zum Pflanzen vermehren und als Versuchsträger für das 90x45x45 gedacht und lief extrem gut. Inverschiedenen Layouts, verschiedenen Plätzen, aber immer auf der gleichen mikrobiologischen Basis. Das war unkaputtbar.
1141528007
Übrigens Narva BioVital ... ^^

Ich denke das spricht erstmal für sich oder?

Ja, wunderbar! Die Narva BioVital hatte CRI 92 und mich allerdings auch mit ihrem nahen UV glücklich gemacht. Auf den Bildern sieht man den üblichen Gelbstich der CRI 80 Leuchtmittel extrem und die Rotschwäche versaut es zusätzlich.

Die CRI 95, die in Blau schon ziemlich gut sind, werden mir vermutlich mehr als genügen und sind mir noch ausreichend effizient - wobei es bei kleinen Becken keine Rolle spielt. Da müsste ich passende CRI 98 Module für genügend Licht finden, halt zum Sehen. ^^

Ich habe im Bad in der Deckenleuchte ein CRI 95 Leuchtmittel und bin immer wieder überrascht wie gut das ist. Völlig ungewohnt, wenn die Farbe der Haut wieder stimmt. :D

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6877
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 7 (100%)
Beitragvon Julian-Bauer » 20 Sep 2018 08:37
nik hat geschrieben: :shocked: Häh, das Becken ist schon ziemlich weit und auf dem Weg.


Das war ein Scherz und sollte nicht so ernst genommen werden :wink: :lol:

nik hat geschrieben:Die CRI 95, die in Blau schon ziemlich gut sind, werden mir vermutlich mehr als genügen und sind mir noch ausreichend effizient - wobei es bei kleinen Becken keine Rolle spielt. Da müsste ich passende CRI 98 Module für genügend Licht finden, halt zum Sehen. ^^

Ich habe im Bad in der Deckenleuchte ein CRI 95 Leuchtmittel und bin immer wieder überrascht wie gut das ist. Völlig ungewohnt, wenn die Farbe der Haut wieder stimmt. :D
Gruß Nik


Jop CRI 95 ist mit Sicherheit auch ausreichend. Da ich jetzt aber neu anfange ein Becken von null an aufzubauen kann ich auch gleich CRI98 LEDs nehmen, so viel teurer sind die auch nicht, klar etwas weniger effizient, aber damit kann ich leben.
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 742
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 38 (100%)
Beitragvon Kejoro » 20 Sep 2018 18:07
Hey,

nik hat geschrieben:Weggammeln hat niemals etwas mit P-Mangel zu tun!
Auch nicht dieses typische Schmelzen?
Zu Soil sollte man mal einen Erfahrungsthread machen, was die typischen Begleiterscheinungen sind und wie sich diese erklären, provuzieren lassen.

nik hat geschrieben:Mal sehen, an Kohlenstoff glaube ich nicht so recht, das Becken war mit Druckgas versorgt
Was ist, wenn die organischen C-Verbindungen besser bekömmlich sind? Abwägig finde ich den Gedanken nicht. Nur weiß ich nicht, wie die Pflanzen das dann aufnehmen können/mögen. Bei CO2 gibt es den Calvin-Zyklus, der daraus Glukose baut. Das kostet Energie (ATP).
Die direkte Zuführung von Glukose wäre quasi ein Calvin-Beipass und die Pflanze kann das ATP wo anders einsetzen.
Aber belegen kann ich das (noch) nicht. Das Testen ist hierbei auch einfacher :lol:

nik hat geschrieben:Völlig ungewohnt, wenn die Farbe der Haut wieder stimmt. :D
:D :D

Julian, das sind schöne Lichter. Ich denke mal, dass die Kamera nicht den vollen Unterschied wiedergibt. Freue mich schon, das live zu sehen.

Dass das Becken an der Nadel hängt, ist nicht aufgefallen?^^ Das war schon seit Anfang an ein Düngerjunkie. Jetzt ist es hald ausgeufert. :doh:

Grüße aus'm Ländle
Kevin
Benutzeravatar
Kejoro
Beiträge: 391
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon Julian-Bauer » 21 Sep 2018 06:33
Kejoro hat geschrieben:Julian, das sind schöne Lichter. Ich denke mal, dass die Kamera nicht den vollen Unterschied wiedergibt. Freue mich schon, das live zu sehen.


wenn ich zwischen Lackieren, Scapen und beim Umzug helfen noch eine ruhige Stunde Zuhause habe schließe ich die LED nochmal an und mache ein Foto mit der DSLR mit fest eingestelltem Weissabgleich, vielleicht sieht man es dann noch etwas besser, aber das Foto zeigt es schon ganz gut. Die LED ist halt auch noch etwas schwach (auch noch gedimmt) und schlecht positioniert im Becken.
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 742
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 38 (100%)
128 Beiträge • Seite 6 von 9
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Erster Versuch mit massivem No2 Problem.....
von Jambon Parma » 03 Jan 2012 21:41
4 465 von Sash Neuester Beitrag
04 Jan 2012 12:43

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste