Post Reply
134 posts • Page 9 of 9
Postby Kejoro » 23 Feb 2019 17:53
Hallo zusammen und ein schönes Wochenende,

nik wrote:wenn es passt, dann schon! Macht es das nicht, könnten es sich gegenseitig aufhebende positive und negative Effekte sein oder es hatte schlicht gar keine Wirkung.
Na dann mal los :D
Ich bin zur Zeit bei dem Becken recht konsequent unterwegs. Große Tests gibt es nicht mehr, ich mag das nun schön. Die Tiere sind so gut es ging ausquartiert.

Zur Zeit wöchentlich 20l WW. Algen werden nur abgesaugt, gezupft wird nicht. Dann wird die Suppe auf folgende Werte aufgesalzen:
mit 2g PMS, 1,75gr Gips und 2,25gr Bittersalz auf Ca/Mg = 30:20
Kalium 10mg/l, NO3 zwischen 15 mg/l und 2ml Ferrdrakon, was 0,1mg/l Fe entspricht.

Täglich gibt es noch 1,5-2mg/l an NO3-Urea und 0,5ml Ferrdrakon (Wochendosis auf einzelne Tage verteilt).

Phosphat gab es zuletzt am 9. Februar (1,5mg/l). Daraufhin wurden die Scheiben typisch grüner. Das geht jetzt so langsam wieder zurück.

Den Soil habe ich gestern entfernt, brachte nichts bzgl des Sterbens. Jungtiere kommen aber hoch. Habe den ersten Wurf von Silvester schon in einer schönen Größe.


Was bei dem Becken "komisch" ist: Neue Pflanzen brauche eine gewisse Zeit, bis sie sich umgestellt haben. Bei anderen sehe ich das nicht so sehr, wie hier.
Eriocaulon setaceum Ist nur ein Beispiel. Die sieht man sehr gut im Vordergrund. Der Stengel stirbt quasi ab, während die Triebspitze ganz passabel aussieht. Der grüne Teil ist im Becken gewachsen, der Rest kam vom anderen Becken (sah da aber noch ganz ok aus, geschwächt, aber ok).

Sonst ist nach dem WW eine leichte Trübung zu erkennen, die sich binnen einer Woche legt. Da überlege ich mir, ob ich die Wasserwechsel nicht einfach im 2 Wochenrythmus mache und dafür beim Licht entsprechend um die Hälfte reduziere?

Auch müsste ich noch abklären, ob die Trübung durch das Gips kommen könnte. Die 2,2gr/l an Löslichkeit hat das nie und nimmer. die 1,75 gr löse ich immer im 5l Eimer auf und der ist auch eine Weile trüb. Diese Suspension geht dann ins Becken.

Sonst noch eine minimale Kahmhaut.

Im Allgemeinen, steht das Becken, trotzd des recht passablen Pflanzenwuchs länger-bestehender Pflanzen recht schlecht da.

Ich würde sie trotzdem irgendwie eingraben
Erledigt :thumbs:

Im Übrigen sind diese Rotalgen gar nicht so weiß, wie auf dem Bild. Die sind putzmunter grüngrau und wohlauf.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby nik » 23 Feb 2019 21:42
Hi Kevin,
Kejoro wrote:Ich bin zur Zeit bei dem Becken recht konsequent unterwegs. Große Tests gibt es nicht mehr, ich mag das nun schön. Die Tiere sind so gut es ging ausquartiert.

okay, "schön" ist eine Ansage! Wartete ic hja schon eine Weile drauf. :smile: Wobei ich manche deiner bisherigen Maßnahmen nicht so recht einschätzen kann, einfach weil ich sie nicht so praktiziert habe.
Ich kann also nur das nennen, was ich als sicher erachte - wobei ich sowieso über die Bartalgen sehr, sehr erstaunt bin und das gerne verstehen würde. Im Rückblick haben die Bartalgen dein Becken seit dem 13. Januar förmlich überrannt.
Wenn das Bartalgen sind, wovon ich ausgehe, wenn ich mir frühe Bilder ansehe, würde ich zusehen dem Becken mit einem definierten Wasser seine Zeit zur Reife zu geben. Einen max. WW mit entsalztem Wasser plus Normaldosis PMS(1g/10l), wenn dir nach KH ist, nähme ich Volvic, normal düngen, 6 h Licht und dann es mal als Versuch mit normalen WW in Ruhe lassen. :P Wenn du pimpen willst, dann mit Normaldosis ML SB, würde ich empfehlen, evtl. NO II, falls CB ein Thema sind.

Phosphat gab es zuletzt am 9. Februar (1,5mg/l). Daraufhin wurden die Scheiben typisch grüner. Das geht jetzt so langsam wieder zurück.

Das ist nicht in Ordnung, sollte nicht sein.

Auch müsste ich noch abklären, ob die Trübung durch das Gips kommen könnte. Die 2,2gr/l an Löslichkeit hat das nie und nimmer. die 1,75 gr löse ich immer im 5l Eimer auf und der ist auch eine Weile trüb. Diese Suspension geht dann ins Becken.

Ca und Mg aus dem PMS reichen doch. Für die KH(, die muss nicht,) dann Volvic aus dem Angebot. Findet man idR. was. Aus dem Playstore Kaufda und Marktguru runterladen. ^^

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6912
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Kejoro » 24 Feb 2019 01:46
Nabend Nik,

nik wrote:okay, "schön" ist eine Ansage!
i give my very best :? Ich wünschte, es wäre einfacher. Das Becken stand ja schon einmal echt propper da, lief dann aber nach Panacur stetig bergab. Wenn ich diesen Zustand von damals (Dez. '18) erreichen kann, wäre das bereits ein weiter Fortschritt!
Wenn das Bartalgen sind, wovon ich ausgehe, wenn ich mir frühe Bilder ansehe, würde ich zusehen dem Becken mit einem definierten Wasser seine Zeit zur Reife zu geben.
Das sind wichtige Worte! Würdest du das auch so sagen, wenn das Becken den früheren Zustand nicht erreicht hätte?
Ansonsten bin ich dabei :D Aufsalzen kann ich mittlerweile, sollte funktionieren. Maximaler Wasserwechsel geht auch, die 20l sind schon recht nah dran. Ich müsste tricksen, damit der Boden dann nicht angesaugt wird. Hier geht es um 2-3cm Restwasser im Becken. So handhabe ich es seit Monaten.
KH brauch ich nicht unbedingt. Das PMS bringt auch was mit. Das blubberte regelrecht, als ich das nach dem HCl-Unfall reingab. KH frei ist das nicht, aber über die konkrete Menge weiß ich nicht Bescheid. Der Nachweis ist aber erbracht :)
Off Topic Volvic :smoke: Geht, aber das möchte ich (noch) nicht.

Kejoro wrote:Phosphat gab es zuletzt am 9. Februar (1,5mg/l). Daraufhin wurden die Scheiben typisch grüner. Das geht jetzt so langsam wieder zurück.
Das ist nicht in Ordnung, sollte nicht sein.
Jaaa... die Frage ist aber "wie kann man das abstellen"?. Das geht letztenendes über die Reife des Beckens? Wenn die passt, sollte das unproblematisch sein. Momentan ist ein erhöhtes (d.h. nachweisbares!) Phosphatlevel sichtlich ungut.
Ca und Mg aus dem PMS reichen doch.
:D Dann geh ich mal in die Richtung Ca:Mg < 1:1. Das wäre auch ein Exempel für die Bandbreite des Verhältnisse. Wenn's hilft ^^
nik wrote: es mal als Versuch mit normalen WW in Ruhe lassen. :P
Das kommt mir bekannt vor :lol: Spricht aber nichts dagegen.

Dann würde ich als nächstes mal nur das PMS nehmen und den Rest wie gehabt.
Vielen Dank! Das sehe ich wirklich nicht als selbstverständlich :bier:

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby nik » 24 Feb 2019 10:38
Moin Kevin,

Kejoro wrote:
nik wrote:okay, "schön" ist eine Ansage!

i give my very best :? Ich wünschte, es wäre einfacher. Das Becken stand ja schon einmal echt propper da, lief dann aber nach Panacur stetig bergab. Wenn ich diesen Zustand von damals (Dez. '18) erreichen kann, wäre das bereits ein weiter Fortschritt!

"Schön" möchte ich schon so verstanden wissen, dass das primäre Ziel das reife Becken ist und eben nicht die lustvolle Betrachtung und Ergründung von auf dem Weg dahin sich ergebender Erscheinungen. :flirt: -Also einfach mal das thematische Verlaufen/Abzweigen/Verlassen des Weges hintanzustellen. Wobei ich wirklich volles Verständnis dafür habe und du machst da wirklich interessante Dinge, aber ich denke schon geraume Zeit, du solltest ein gutes Becken erleben, wie pflegeleicht und entspannend das ist. Es ist einfach gut, wenn man weiß, wie sich das erreichte Ziel anfühlt, wenn man weiß worauf man bei einem frischen Becken hinarbeitet.
Du kennst meine Schilderungen, auch ein paar nette Bilder und selbst warst du mit dem Becken schon so weit um vermutlich die weitere Entwicklung abschätzen zu können. Ich dachte auch, das ist nur noch eine Frage der Zeit, aber das stimmt grundsätzlich schön - und dann die Bartalgen beschäftigen mich in der Ursache erheblich mehr als du ahnst.

Wann war das denn mit dem Panacur? Warum?

Wenn das Bartalgen sind, wovon ich ausgehe, wenn ich mir frühe Bilder ansehe, würde ich zusehen dem Becken mit einem definierten Wasser seine Zeit zur Reife zu geben.
Das sind wichtige Worte! Würdest du das auch so sagen, wenn das Becken den früheren Zustand nicht erreicht hätte?

Ich hatte das Panacur nicht mehr auf dem Schirm. Unter normalen Umständen würde ich das immer sagen, aber das ist nicht normal, denn ich habe noch nie unter diesen Bedingen Bartalgen so rennen sehen.

KH brauch ich nicht unbedingt. Das PMS bringt auch was mit. Das blubberte regelrecht, als ich das nach dem HCl-Unfall reingab. KH frei ist das nicht, aber über die konkrete Menge weiß ich nicht Bescheid. Der Nachweis ist aber erbracht :)

Ist aber nur eine ziemlich geringe KH. Ich mache das aber auch - in Verbindung mit minimiertem CO2, also einem dunkelgrünen 20 mg/l Dauertest.

Kejoro wrote:Phosphat gab es zuletzt am 9. Februar (1,5mg/l). Daraufhin wurden die Scheiben typisch grüner. Das geht jetzt so langsam wieder zurück.

Das ist nicht in Ordnung, sollte nicht sein.
Jaaa... die Frage ist aber "wie kann man das abstellen"?. Das geht letztenendes über die Reife des Beckens? Wenn die passt, sollte das unproblematisch sein. Momentan ist ein erhöhtes (d.h. nachweisbares!) Phosphatlevel sichtlich ungut.


Yep

Ca und Mg aus dem PMS reichen doch.

:D Dann geh ich mal in die Richtung Ca:Mg < 1:1. Das wäre auch ein Exempel für die Bandbreite des Verhältnisse. Wenn's hilft ^^

Verlinke doch mal dein Leitungswasser.

Dann würde ich als nächstes mal nur das PMS nehmen und den Rest wie gehabt.
Vielen Dank! Das sehe ich wirklich nicht als selbstverständlich :bier:

Kein Thema, ist mir mit das interessanteste hier. Das panacur liegt mir im Magen, daran können auch die von dir beschriebenen Umstellungsschwierigkeiten zugesetzter Pflanzen liegen.

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6912
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Kejoro » 24 Feb 2019 13:45
Hi Nik,

nik wrote:"Schön" möchte ich schon so verstanden wissen
"Schön" wie du es beschreibst. Pflegeleicht, optisch algenfrei, Wasser, so klar wie Luft. Das Schlimme... ich weiß ja, wie schön sowas aussehen kann :( Gestern waren Gäste bei mir zu Hause, denen ist die leichte Trübung des Wassers gar nicht aufgefallen. Nur kann das Becken einen kleinen Wow-Effekt ins Wohnzimmer zaubern :D Aber von diesem "schön" ist es noch weit weg.

Wann war das denn mit dem Panacur? Warum?
Das sollte Mitte August/Anfang September 2018 gewesen sein. Die Behandlung habe ich nur im Forum dokumentiert, in meinen Aufschrieben ist dazu nichts :(.
Seither sind einige Wasserwechsel ins Land gegangend, den Boden sauge ich auch so gut es geht jedes Mal ab.
Damals hatte ich bei einer Umräumaktion des 200ers eindeutig Planarien erkannt. Die waren im normalen Betrieb gar nicht wahrzunehmen. Allerdings habe ich damals die Pflanzen wild in allen Becken verteilt und getauscht gehabt, prinzipiell waren alle Becken befallen.
Der "schon ganz gute" Zustand wurde demnach nach der Panacurzugabe erreicht.

Ich mache das aber auch - in Verbindung mit minimiertem CO2, also einem dunkelgrünen 20 mg/l Dauertest.
Das ist beim 30l Cube genauso.

Wasserwerte aus der Leitung (Gebiet 1).

Das panacur liegt mir im Magen, daran können auch die von dir beschriebenen Umstellungsschwierigkeiten zugesetzter Pflanzen liegen.
Das wäre natürlich der Hammer ^^ Jetzt ist hald die Frage, wie man das aus dem System bekommt.
Mir war eh schon dannach, den kompletten Sand auszutauschen, weil damit schon viel getrieben wurde...
Bezüglich der Pflanzen und dem Panacur kann ich mich die nächsten Wochen mal erkundigen, ich kenne einen, der seine Becken damit jüngst behandeln musste. Bei ihm setzte quasi sofortiges Wachstum neuer Pflanzen ein.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby MarkusG » 25 Feb 2019 13:33
Hiho,

hmmm, immer spannend in deinem Becken. Da ich bei meinen Tigergarnelen auch vor wenigen Wochen 2x mit Panacur behandelt habe, bin ich mal gespannt wie sich das Becken entwickelt. Das Becken läuft recht gut und stabil und ist bis auf Grünalgen auf den Steinen "Algenfrei". Panacurbehandlung wurde super überstanden (1mg pro Liter), 3 Wochen lang kein WW danach mit dem WW wieder 1mg/l nachbehandelt. Um hartnäckige Eier die vielleicht noch schlüpfen auszumerzen überlege ich vielleicht noch ein drittes Mal zu behandeln........

lg Markus
User avatar
MarkusG
Posts: 181
Joined: 12 Aug 2017 09:38
Feedback: 0 (0%)
Postby nik » 25 Feb 2019 16:27
Moin Kevin,

Kejoro wrote:Wasserwerte aus der Leitung (Gebiet 1).

wenn du sonst keine Einwände beim Leitungswasser hast, wäre das mit dem PMS geeignet um KH und Ca reinzubringen.

Mir war eh schon dannach, den kompletten Sand auszutauschen, weil damit schon viel getrieben wurde...

Kann ich nicht beurteilen, wäre aber eine sinnvolle Maßnahme. wenn sich das nicht lösen lässt.

Eigentlich langt es nicht als Indiz, um Panacur als Problem auszumachen und würde das mal "vergessen".

Gruß Nik
So wenig [füge hier eine beliebige beinflussende Maßnahme ein] wie nötig.

Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 6912
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Kejoro » 25 Feb 2019 18:59
Hi ihr beiden :),

MarkusG wrote:immer spannend in deinem Becken.
:bier:
ich geb mein Bestes :pfeifen: Versuche einen unverfälschten Eindruck von dem wiederzugeben, was hier gemacht wird mit unverfälschter Doku.
Panacur gebe ich, wenn dann, einmal dolle dazu und lasse das dann 2 Monate im Wasser. D.h. keine Wasserwechsel. Das Zeug bleibt anscheinend recht lange im System. Aber das kann man auf so viele Weisen handhaben^^

nik wrote:wenn du sonst keine Einwände beim Leitungswasser hast, wäre das mit dem PMS geeignet um KH und Ca reinzubringen.
Ich habe mein Becken ja mal mit diesem Wasser betrieben :lol: Allerdings würde ich mit LW die KH auf 1°dH bringen und dann nur noch Mg einstellen, nachdem PMS drin ist.
Allerdings würde ich gerne Abstand davon nehmen, da untransparent. Die KH könnte ich auch über Calcium- und/oder Magnesiumcarbonat einbringen. Habe ich kiloweise im Keller ^^
Was denkst Du denn, was dadurch besser laufen sollte? Okay, bringt Bor mit :D Aber wenn der Wert so genau ist, wie der Nitratwert... Der schwankt hier zwischen 2 und 25 mg/l.
Aber wenn es wirklich nötig wäre, könnte ich das auch noch machen.
Kann ich nicht beurteilen, wäre aber eine sinnvolle Maßnahme. wenn sich das nicht lösen lässt.
Danke für die Bestätigung. Ich mache hier schon noch eine Weile rum, ohne Experimente :lol:

Noch was für's "Auge".
Ja, ein Soiltopf. Habe davon noch 2 weitere. Auf 170l Netto, sollte der Einfluss vernachlässigbar sein. Pflanzen wachsen in diesem Becken in Soil auch nicht besser, als in Sand^^
Aber die Alge geht hopps.
Das Becken ist im allgemeinen gerade mit Fadenalgen durchsetzt. Gestern musste ich absaugen (mach ich normalerweise nicht), weil einfach nichts mehr zu sehen war.
Dieses Becken wird bis auf Ca/Mg identisch betrieben wie der Cube (Ca/Mg=12/10 mg/l).

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Kejoro » 29 Mar 2019 21:13
Nabend,

zwischenzeitlich geht es bergauf. Die leichte Trübung besteht weiterhin.
Am 13.3. habe ich einfach mal die Außenpumpe ausgeschaltet und das Becken strömungsfrei betrieben. Es sind Wasserflöhe eingezogen und die hielten sich hier noch nie mit Strömung. Dazu habe ich einen meiner besser laufenden Derowurmpötte vollständig im Becken versenkt. Die Wasserflöhe hielten uns vermehrten sich, das Gewürm sowieso.
Seit kurzem läuft die Pumpe wieder und das Düsenstrahlrohr wurde gegen Rückwand gerichtet. Aber von den Flöhen ist nichts mehr zu sehen :down:

Die Algen wurden abgerupft und abgesaugt, da ich sonst keinen Unterschied im Algenwachstum mehr feststellen konnte.


Allerdings tritt das nur vereinzelnt nach dem Wasserwechsel auf. Aber dass momentan kein erkennbares Wachstum zu verzeichnen ist, lass' ich als Fortschritt gelten :smile: Zu diesem Zeitpunkt war die Pumpe aus.

Die Tage müsste eine Fuhre mit MB SB, NiteOut II und Bloom&Grow ankommen. Mit dem Bloom&Grow will ich mal starten, da ich auch in diesem Becken verzögertes Wachstum bei Pflanzen feststellen kann. Den Effekt möchte ich mal sehen.
Sonst wäre das nächste Vorhaben, die Trübung durch einen UVC zu beseitigen. Das beißt sich allerdings mit den Bakterienpräparaten.
Im Anschluss wird die MBSB und NiteOut-Kur nach Anleitung durchgeführt. Wobei ich geneigt bin, das B&G direkt mitzuverwenden :D Pfui! Aus! Nein... mach's nach Anleitung.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby unbekannt1984 » 29 Mar 2019 22:27
Hallo Kevin,

Kejoro wrote:Sonst wäre das nächste Vorhaben, die Trübung durch einen UVC zu beseitigen.

du bist dir aber sicher, das es eine Trübung durch Bakterien ist?

Ich hatte da an meinem 54l so gewisse Eigenheiten bemerkt gehabt (ja, JBL Manado als Bodengrund)...
Und zwar hatte ich ja ganz zu Anfang eine Trübung die sich mit Phosphat abbinden ließ. Das war aber nicht das Einzige wodrauf die Trübung reagiert hat: Bei Kalium-Zufuhr wurde die Trübung innerhalb von Stunden stärker (also das gesamte Aquarium verhielt sich wie ein riesiger Kalium-Test).
Gut, mit dem Tonsubstrat als Bodengrund kann da so ziemlich alles an Kationen für eine solche Trübung sorgen...

Jetzt zurück zu deinem Aquarium: Hast du Reaktionen auf Phosphat/Kalium getestet? Hast du probiert die Trübung durch Filterung über Filterwatte zu entfernen?
UV-C ist so eine Keule die ich mir noch nicht in die Ecke gestellt habe...
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1948
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Kejoro » 29 Mar 2019 23:21
Hi Torsten,

unbekannt1984 wrote:du bist dir aber sicher, das es eine Trübung durch Bakterien ist?
Ja :lol:
Die Trübung braucht 1-3 Tage, um auf ihr Maximum zu kommen. Danach bleibt es konstant trüb. Habe dabei auch mal eine Woche den Wasserwechsel gelassen, um den Verlauf ohne "Reset" zu sehen. Blieb genauso milchig.
Chemisch bedingte Trübungen würden mich äußerst wundern, da das Setup bei vielen "klar" läuft. Es lief hier auch schon mit mehr Calcium äußerst sauber.
Phosphat wird ja auch "regelmäßig" gegeben. Immer dann, wenn die Triebspitzen zu klein werden. Da gibt es meist 1,5mg/l direkt drauf und das Trübungsverhalten bleibt gleich.
Kalium gebe ich meist nach Auge zu. Ich peile so 10mg/l auf das Wechselwasser. Insgesamt wird der Pegel zwischen 5 und 15mg/l im Becken liegen. Abhängigkeiten sehe ich hier keine.

Btw. ist das Becken seid einigen Wochen nur mit PMS unterwegs. Ich glaube Nik, dass das Pulver ein Ca:Mg Verhältnis von 1:3 hat. Was da an GH nun im Becken ist? Es gibt immer 1g/10L Wechselwasser dazu. Das Verhältnis hat sich bei meinen Wasserwechselverhältnissen schon lange eingestellt.

Filterflies gibt's hier nicht :lol: Das muss auch ohne klar werden. Der UVC lief auch mal kurz und es wurde binnen eines Tages besser. Habe ihn zu früh vom 30er getrennt, das hätte noch gebraucht. Aktuell ist der noch im Pumpkreislauf vom 1m-Becken verbaut.

Verhält sich dein Becken immer noch so, wie Du es beschrieben hast? Es wundert mich auch, dass eine Fällung etwas bringt, weil Trübstoffe sind Fällstoffe :D Die setzen sich eigentlich zeitnah ab, gerade bei geringer Strömung.

Einen schönen Abend
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby unbekannt1984 » 30 Mar 2019 07:29
Hallo Kevin,

Kejoro wrote:Verhält sich dein Becken immer noch so, wie Du es beschrieben hast?

jaein, inzwischen dürfte ich die Beladung des Manado soweit verändert haben (getestet), das man eine erhebliche Menge Kalium für eine Trübung benötigt.

Als ich mein Kaliumsulfat bekommen habe, habe ich mal ca. 5mg/l K in das Aquarium gegeben und hatte dann innerhalb von Stunden die Trübung. Ein paar Wasserwechsel später passiert das aber nicht mehr.
Es wundert mich auch, dass eine Fällung etwas bringt, weil Trübstoffe sind Fällstoffe :D Die setzen sich eigentlich zeitnah ab, gerade bei geringer Strömung.

Naja, der JBL P Macroelements bringt mehr Kalium als Phosphat mit, von daher konnte der das Wasser bei mir anfangs gar nicht richtig klar bekommen.
Die Trübung kann durch so ziemlich jedes Kation verursacht worden sein, wovon der Manado auf jeden Fall reichlich mitbringt sind Calcium und Eisen (man konnte anfangs die Körnchen vom Bodengrund mit dem Außenteil des Algenmagneten anheben).

Da sieht man dann mal, das die 120l/h von der sera FP-100 gar nicht so wenig für ein 54l sind...
Filterflies gibt's hier nicht :lol: Das muss auch ohne klar werden. Der UVC lief auch mal kurz und es wurde binnen eines Tages besser.

Filtervlies muss ja auch nicht unbedingt sein, Filterwatte reicht zumeist (bei bakteriellen Trübungen) aus. Da habe ich seit fast 20 Jahren einen Beutel bei mir herumstehen, ich verwende das Zeug einfach so selten...
Was soll ich also mit UV-C? :P

Filtervlies muss man auch noch unterscheiden: Es gibt Vlies das etwa der Filterwatte entspricht und es gibt Vlies das noch wesentlich feiner ist (Dennerle Micro Filtervlies).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Posts: 1948
Joined: 15 Nov 2017 13:10
Feedback: 0 (0%)
Postby Kejoro » 07 Apr 2019 15:27
Hallo,

eben beim Wasserwechsel den C. parva bestand ausgedünnt und Cladophora gesehen...
Heute 0,5mg/l an PO4 zugegeben und AlgExit-Kur angefangen.

Habe mir vorgenommen in 12 Wochen und 16 Wochen die Clado nochmals zu suchen, wirklich "ausbrechen" will die nicht :?

Auf der anderen Seite habe ich im 12l schon seit mehreren Wochen eine 3-fache Überdosis von AlgExit am laufen. Der geht es momentan immer noch gut :down: aber das Becken hat damit ordentlich zu kämpfen! So eine Kahmhaut habe ich noch nicht gesehen, die konnte man mit dem Fangnetz abkeschern...

Schauen wir mal, wie es weiter geht. Die Alge muss da raus!

Schönen Sonntag
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Kejoro » 18 May 2019 22:47
Nabend,

zwischenzeitlich gab es eine 12-tägige Dunkelkur im 30er und im benachtbarten 200l Becken.
Insgesamt sieht es auf den ersten Blick ganz ordentlich aus, aber der Teufel steckt im Detail.
Nach ein wenig Suchen fallen die Fadenalgen auf, die durch Pflanzeneinzug aus dem 200er (vor der Dunkelkur) eingebracht wurden. Diese vermehren sich recht genügsam. Ich bin gespannt, wie diese sich entwickeln.
Aus der Not heraus, sind dort Yellow Fire eingezogen, die sich erstmal vermehren dürfen. Den Tai-Mischern geht es soweit auch ganz gut. Alle sind in der Gesamtansicht vertreten :smile:
Zudem dient das Becken als Perlhuhnbärbling-Tennie-Stube
Wenn die Kleinen eine gewisse Größe erreicht haben, sodass sie neugeschlüpfte fressen könnten, wandern sie hier rein. Es sind momentan 6 heranwachsende vorhandnen, demnächst werden es >10 werden, da in der Kinderstube reichlich Nachwuchs vorhanden ist. Müsste ich schätzen, dann sind es ~30 Kleintiere.
Fäden gibt es an der Wallichi und Froschlaichalgen am Filterauslass. Die letzteren sind sonst recht häufig zu finden. Allerdings sehe ich keine Bartalgen mehr. Diese waren nach der Dunkelkur einfach weg.
Zum Thema Filter/Pumpe. Unbestückter Wasserwälzer mit deutlich klarerem Schlauch auf der Ansaugseite. Die sahen mal gleich aus und in den letzten paar Wochen ist die eine Seite eben deutlich sauberer geworden.

Wassertechnisch verschneide ich es momentan mit meinem KH~10°dH Leitungswasser, sodass eine KH von 2°dH im Mischwasser resultiert. Die Idee dahinter ist, dass durch den höheren pH sich Bakterien schneller vermehren können und sich dadurch die Antwortzeit des Beckens verkürzt. D.h. ich gebe 1 Teil LW auf 4 Teile Osmosewasser. Bei 20l Wechselwasser entspricht das 4l LW und 16l Osmose. Das läuft so schon gute 3 Wochen.

Es gibt eine Kahmhaut, die Gaseinschlüsse zuverlässig sichtbar gehalten hat. Diese wurde in den letzten 2 Tagen weniger (warum auch immer...) Ich habe lediglich das Licht in der Intensität reduziert. Das ging recht zügig einher, müsste das Licht wieder erhöhen, um die Abhängigkeit klarer zu gestalten (Reproduzierbarkeit).

Allerdings wird es das Becken ab morgen nicht mehr so geben, wie es momentan dasteht.
Es wandert unter das 200l Becken auf ein eigenes Podest. Da die Ohko-Steine die Instandhaltung erschweren, werde ich diese entfernen und der Cube wird zum Holland-Cube. Es ist im Schrank einfach nur umständlich, aus verschiedenen Blickwinkeln ins Becken zu sehen ^^ Pflanzen gibt es ja genug im Haushalt, um die Lücken entsprechend zu füllen :pfeifen:

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 420
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
134 posts • Page 9 of 9
Related topics Replies Views Last post
Erster Versuch mit massivem No2 Problem.....
by Jambon Parma » 03 Jan 2012 21:41
4 474 by Sash View the latest post
04 Jan 2012 12:43

Who is online

Users browsing this forum: No registered users and 1 guest