Antworten
30 Beiträge • Seite 1 von 2
Beitragvon ralfausc » 16 Dez 2013 18:01
Hallo Zusammen,
kann man auch mit wenig Aufwand etwas erreichen?

Das will ich jetzt wissen. Das "Opfer" ist das kleine Aquarium in der KiTa meiner Freundin.
60x30x30.
Hauptansicht von links vorne.
Bodengrund reichlich Kies.
Hagen-Glo T8.
Ein Innenfilter.
T 25°C. Der mitgelieferte Heizer wird nicht benötigt.
Bewohner drei erwachsene Antennenwelse mit entsprehendem Nachwuchs.
Die WW habe ich mal durchgemessen. Die Kieselsäurewerte sind hoch. Und etwas Mg müßte rein.

Gesucht wird ein simples Layout. Kein Kunstwerk. Robust. Pfelgeleicht. Den Licht-und CO2-Verhältnissen angepasst. Es müssen nicht übermäßig viele Pflanzen sein. Aber vielleicht etwas fantasievoller als Walstad.
Mit Bodengrund habe ich gar keine Erfahrung. Kann man unter dem Kies etwas günstigen Langzeitgrund einbringen?
Geht überhaupt was ohne CO2?

Der Pflegeaufwand soll sich in Grenzen halten. Der Standort bleibt, also kein Technik-Schrank. CO2-Versorgung und Außenfilter lassen sich nicht realisieren. Die Welse sind auch gesetzt. Ja ich weiß, Becken zu klein und Pflanzen werden rausgewühlt.

Was sich gut hält, ist Süßwassertang. Auch einige Valisnerien.

Was ließe sich machen: Rückwand, vielleicht blau.
Ne Wurzel mit Moos aufgebunden.
Ein paar Steine. Etwas Lavagestein zum Bewachsen hab ich übrig. Den Rest müsste ich sammeln.
Als erstes wird die Styropurplatte hinter einem Rahmen verschwinden.


Habt ihr Lust, ein wenig mitzuhelfen?

MfG, Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 21 Dez 2013 21:42
Hallo Zusammen,

der erste Wurf fürs Hard Scape.

Da eine Welsfamile im für sie zu kleinen Becken haust, sollen in erster Linie ein paar Wurzeln rein.
Habt ihr Tips oder Kritiken zum Layout, nur her damit.

MfG, Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 21 Dez 2013 21:50
Als Bodengrund soll etwas Deponit-Mix rein. Darüber Kies 2-4mm Körnung. Ein Becher Taxiphyllum barbieri, gewöhnliches Javamoos, wartet im 1-2-Grow-Becher darauf, losgelassen zu werden. Hoffe das funktioniert so.

Mal Off-Topic: Wieso kann ich meine Beiträge nicht mehr editieren?
Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon Fishfan » 22 Dez 2013 02:33
Hi Ralf,
also ich finde super das du deiner Frau und den in Kindern helfen willst ein schickes Aquarium zu bekommen. Ich arbeite auch im Kindergarten und werde mal einen Projektantrag stellen ;-) nur werd ich das dann schon etwas größer gestalten wollen. Mein Problem ist dann auch Co2 und gute Beleuchtung hoffe das lässt sich realisieren.
Dein Hardscape find ich so ganz gut, der DepotMix + Kies reicht aus würde ich sagen .
Bin gespannt wie es dann aussieht, halt uns auf dem laufenden.
Lg Stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon ralfausc » 30 Dez 2013 00:32
Hallo Zusammen,

dass ist erst mal dabei rausgekommen.
Es sieht noch etwas zerzaust aus.
Schauen wir mal, was sich draus entwickelt.

MfG, der Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon Yacimov » 30 Dez 2013 08:50
Hi Ralf,
für mich ein Quantensprung! Wenn du kostenlos ein paar Vallisnerien für das Projekt haben möchtest, schreib mir ne pn. Ich hatte sie mal als V. nana bekommen, allerdings haben sie dafür zu breite Blätter. Sind schön robust und schnellwüchsig, das tut dem Wuchsklima in deinem Becken sicher gut. Und die durch die flutenden Blätter entstehende Beschattung ist bei dir denk ich auch kein Problem.
Jedenfalls danke für dein Engagement, tolles Projekt, weiter so :bier:
Grüße, Basti

PS: Bei flowgrow kann man schon länger ältere Beiträge nicht mehr selber editieren - leider.
failure begins if you stop trying...
Benutzeravatar
Yacimov
Beiträge: 457
Registriert: 25 Mai 2009 17:23
Wohnort: Lauf an der Pegnitz
Bewertungen: 14 (100%)
Beitragvon ralfausc » 31 Dez 2013 17:04
Hallo,
es ist wie immer. Keine Zeit! :nosmile:

@ Stefan: Danke für deinen Blick auf das Hard Scape. Wir denken auch, es geht so.
@ Basti: Das Angebot mit den Valisnerien var. nana würden wir sehr gerne annehmen. Wir müssen nur erst an die Beleuchtung ran. Sonst dreht die Pflanze die Röhre mit den Blättern raus. Ich denke, bei Minibeleuchtung werden die Blätter ellenlang. Wir melden uns. Danke schön.
Hab mir die Fotos deines Schulaquariums im Album angeschaut. Und werde mir noch die Beiträge dazu raussuchen. Sieht interessant aus.

Was hat sich getan:

Wir haben 5kg Langzeitboden eingebracht.
Die Kiesschicht darüber ist nicht mehr ganz so dick.
Den Innenfilter, der tierischen Betrieb gemacht hat, haben wir gegen einen Fluval 01 Innenfilter getauscht. Den hatte ich noch in der Bastelkiste. Der macht zwar immer noch ganz schön Wasserbewegung. Ist nicht regelbar. Aber er ist baukleiner. So kann man ihn etwas weiter nach unten setzen. Und es gibt nicht mehr ganz so viel Oberflächenbewegung. Etwas besser!

Die 15Watt T8 Röhre soll ein wenig Unterstützung bekommen. In Form eines selbstgebauten Reflektors. Es ist lediglich ein Stück weisses gebogenes Plastik drunter. Da sollte mit wenig Aufwand mehr rauszuholen sein.

Dieses Jahr ist aber erst mal Schluß mit Aq.
Euch einen guten Rutsch. Nächstes Jahr geht`s weiter. Ist ja zum Glück nicht mehr lange.

MfG, der Ralf
Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 23 Feb 2014 00:26
Hallo Zusammen,

was hat sich getan:

Der Schreiner hat einen kleinen Rahmen gebaut. Leider rutscht der Kies immer etwas nach vorne.
Die Beleuchtung hat einen Reflektor bekommen. Der Rest des Lampenkastens wurde mit Alufolie beklebt. Das Ganze ist noch nicht fertig.
Die WW haben sich stabilisiert. Es gibt etwas Bittersalz und Volldünger.
Der Süßwassertang ist aus dem Netz herausgewachsen.
Dieses Wochenende wurden das erste mal die Moose beschnippelt.
Und fünf Trauermantelsalmler sind eingezogen.

MfG, Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 18 Apr 2014 23:16
Hallo,
das Aq hatte sich gut entwickelt.
Die Moose sind gut gewachsen. Die Vallisnerien haben sich schön vermehrt mit richtig langen Blättern. Und selbst die Wasserkelche, die ich mal ohne viel Hoffnung eingesetzt hatte, hatten sich angepaßt.
Keine Algen.

Dann kam es aber dicke.
Erst ist der Filter stehengeblieben. Logischerweise übers Wochenende.
Dann ist der Eisenwert (Ferropol, die Hälfte der vom Hersteller empfohlenen Menge) über einen Monat nach Beginn der Düngung gestiegen (außerhalb des messbaren Wertes). Gerade noch mal gutgegangen.
Und zu guter letzt ist das alte Becken undicht geworden.

Seit voriger Woche ist das Aquarium neu eingerichtet.


MfG, der Ralf
Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon Yacimov » 15 Mai 2014 11:23
Hi Ralf,
das klang im April ganz schön heftig? Gibt es - hoffentlich positive - Neuigkeiten?
Grüße, Basti

PS: Dein "Dachboden-AQ" sieht auf dem einen Foto, das ich gefunden habe, sehr geil aus. Gibt's darüber irgendwo weiterführende Infos?
failure begins if you stop trying...
Benutzeravatar
Yacimov
Beiträge: 457
Registriert: 25 Mai 2009 17:23
Wohnort: Lauf an der Pegnitz
Bewertungen: 14 (100%)
Beitragvon ralfausc » 24 Mai 2014 18:08
Hallo,

das Aquarium läuft gut und macht an sich wenig Arbeit. In einer halben Stunde ist die Sache erledigt. Ich frage mich schon, warum ich zu Hause mit zwei Starklichtbecken rum mache, die mir manchmal den letzten Nerv rauben.

Das Moos und der Süsswassertang wächst bei den mageren Lichtverhältnissen sehr gut. Die Vallis, die schon von Anfang an drin waren, sind nicht totzukriegen und setzen nach der Neueinrichtung wieder an zu wachsen. Die Wasserkelche aus meinem 520er treiben statt großer roter nun kleine dunkelgrüne Blätter.

Es sind nun zehn Trauermantelsalmler drin, die sich so zanken, wie es Salmler tun sollten. Die Antennenwelse. White Pearl- und Mischmasch- Garnelen aus meinem 300er. Schnecken. Der Besatz ist hart im Nehmen.

Es wird wöchentlich oder alle 14Tage 1/3 des Wassers gewechselt.
Irgend ein Wasseraufbereiter.
1 Hub FB7, TR7 (Ich hasse diese Kleckerflaschen. Warum haben die nicht einfach nen Schraubdeckel so wie früher), ein Teelöffel Bittersalz, 5ml Ferropol
mit dem Füttern alle zwei Tage 1ml Easy Carbo (Ich habe damit noch keine Erfahrungen, hoffe das hat keine Nebenwirkungen)
Seit der Eisenwert so hoch war, werden NO3, GH, pH, und Fe gemessen.

Das Foto ist von vor drei Wochen. die Steine wurden etwas umgestellt.

@ Basti:

ich hatte mal trotz ständigen Zeitmangels ein paar Infos zu meinen Aqs auf einer hp zusammengestellt. Leider ist sie derzeit gerade komplett durcheinander und muß irgendwann mal neu gestaltet werden.
Da ich in diesem Becken seit 2009 Prachtkofsteher pflege, feile ich immer noch am Layout. Es gelingt nicht, die Ansprüche der Fische nach Versteckmöglichkeiten mit einem modern wirkenden Becken im Style dieses Forums hier zu kombinieren. Wenn ich denke, ich habs, gefällt es mir nach zwei Monaten wieder nicht mehr. Ich bin nur am Umbauen. :?

MfG, Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 15 Jun 2015 20:40
Hallo,
das Aquarium läuft ruhig vor sich hin.

Die Beleuchtung wurde, nachdem die violette Hagen Glo brav ihren Dienst verrichtet hatte und kaputt war gegen eine JBL Solar Tropic 4000K getauscht.
Es gibt beim WW etwas Bittersalz ins magnesiumarme Leitungswasser.
Dazu einen Wasseraufbereiter, meist aus dem Sonderangebot.
Etwas FB7 aus meinen eigenen Restbeständen, da ich das nicht mehr benutze.
Der pH Wert wird mit etwas Eichenextrakt und TR7 runtergebracht.
GH, Nitrat, Phosphat, Kalium und Eisen wird ab und zu mal gemessen.
Ab und zu irgendeinen Volldünger.

Der Innenfilter bleibt manchmal stehen.
Derzeit ist schon das vierte Modell drin!
Leider kann er nicht gegen eine Außenfilter getauscht werden.

Die Kinder füttern manchmal "etwas" reichlich. :cool:
Derzeit versuchen wir gerade, die nächste Generation Antennenwelse an den Mann zu bringen.
Vielleicht können alle abgegeben werden.


Insgesammt so wie es sein soll. Kein Kunstwerk, aber pflegeleicht.

MfG, der Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon Yacimov » 18 Jun 2015 20:18
Ich find's nach wie vor ganz wunderbar.

Und - für eine Kita - in meinen Augen durchaus ein kleines Kunstwerk ;)
failure begins if you stop trying...
Benutzeravatar
Yacimov
Beiträge: 457
Registriert: 25 Mai 2009 17:23
Wohnort: Lauf an der Pegnitz
Bewertungen: 14 (100%)
Beitragvon ralfausc » 16 Aug 2015 01:05
Hallo,
nach dem nun seit zwei Monaten Schwebealgen hartnäckig ihr Unwesen getrieben haben, wurde für zwei Wochen ein Außenfilter mit nachgeschaltetem UVC-Klärer angeschlossen. Hat etwas von nem Borg-Kubus. Aber derzeit sind viele Kinder im Urlaub. Da ging die Behelfsschaltung schon mal. Und die Schwebealgen sind verschwunden.
:smile:

MfG, Ralf.

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
Beitragvon ralfausc » 25 Aug 2017 07:40
Hallo,
läuft immer noch unspektakulär vor sich hin und macht kaum Arbeit.
Nur der Innfilter ist mal wieder voll Luft gewesen und das Wasser ist deswegen zur Zeit etwas trübe.
Leider nur ein Handy Foto.

MfG, Ralf

Dateianhänge

Benutzeravatar
ralfausc
Beiträge: 155
Registriert: 09 Jul 2007 14:31
Bewertungen: 0 (0%)
30 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
12l Aquarium
Dateianhang von Zinnus » 03 Jul 2010 13:30
6 803 von Joerg Brehm Neuester Beitrag
04 Jul 2010 19:49
Opas Aquarium
Dateianhang von kurt » 02 Sep 2007 18:41
389 51852 von kurt Neuester Beitrag
18 Jul 2018 14:24
Mein 54-er Aquarium
von sprinti » 10 Sep 2007 13:05
7 1653 von werner Neuester Beitrag
10 Sep 2007 21:33
Benjo's Aquarium
Dateianhang von Benjo » 22 Okt 2007 20:21
65 8707 von Benjo Neuester Beitrag
08 Mär 2011 20:36
Mein 240 l Aquarium
von Gast » 22 Jul 2008 00:16
97 9663 von Matz Neuester Beitrag
08 Jan 2012 07:03

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste