Post Reply
3 Beiträge • Seite 1 von 1
Beitragvon rakky » 02 Apr 2016 00:05
Hallo Zusammen,

um mich kurz vorzustellen, ich heiße Andre, bin im Moment 36, hab ne Frau, drei kleine Kegel und 29-30 Amano Garnelen welche siche ein neues Zuhause verdient haben. :D

Seit gut einem Jahr lese ich nun hier schon mit, und habe in dieser Zeit ein 240er Juwel Rio und ein 60l Cube mein eigen nennen dürfen. Das Rio (Soil) ist aufgrund seines Alters (war geschenkt und min. 10 Jahre alt) beim letzten Umzug in den 60l Cube (Kies) getauscht worden, wo die Amanos nun seit 6 Monaten mehr oder weniger ausharren dürfen...

Nun aber rückt der Tag näher, an dem die Garnelen endlich wieder in ein angemessenes Domiziel einziehen , das Warten auf den Nitrit-Peak ist das Einzige was noch im Wege steht.

Nun ein paar Worte zum Becken:

Es ist ein 300er Inspirca geworden, welches von einem Eheim 350T über eine Lilly Pipe umgewälzt wird. Co2 wird durch einen Aussenreaktor zugeführt, was ich nach diversen Versuchen mit FLipper und Co. für die Beste Lösung halte.
Als Bodengrund gab es Powersand Spezial, Tourmaline BC, und das ältere Amazonia. Beleuchtet wird es im Moment noch von 2 30er Eheim daylight welche Anfang nächster Woche auch noch einen Bruder bekommen. :cool:

Bei den Pflanzen ist es dieses Mal etwas üppier geworden... :smile:

- Eleocharis acicularis
- Hydrocotyle cf. tripartita
- Rotala sp. "Gia Lai" / "H'Ra"
- Pogostemon erectus
- Taxiphyllum sp. "Flame Moss"
- Riccardia sp
- Rotala indica
- Myriophyllum mattogrossense
- Eleocharis sp. 'Mini'
- Hydrocotyle verticillata

Das Becken läuft nun seit 2 Wochen, und ist bis jetztauf einem guten Weg, wie ich finde. Da ich mit so nem Zeug aus dem Baumarkt angeimpft hatte, ging ich davon aus an diesem Wochenende ne grosse Umzugsparty zu schmeissen :gdance:
Leider sieht es heute etwas anders aus...

Ich vermute mir ist die Impfung am anfanglichen Nitrit Mangel verhungert. Dieses ist vor 3 Tagen quasiaus dem Nichts auf 4mg/l (so steht's jedenfalls auf den Teststreifen) geschossen. Ob das sein kann, werde ich gegebenfalls noch durch einen Tröpfchentest überprüfen.

Ansonsten sehen die Wasserwerte im Moment wie folgt aus:
(alles JBL Tröpfchen Tests)

Temp: 24°C
KH: 5
pH: 7,1
GH: 9
NO3: 20
PO4: 0,02
Fe: 0,05
K: 12
Mg: 6
CO2: 36

Da leider das Leitungswasser (GH >24) mit Osmose verschneidet werden muss, bin ich noch ein wenig auf der Suche nach der richtigen Mischung. Die Werte halten sich aber trotzdem schon erstaunlich stabil.

Es zeigen sich jetzt auch schon einige Algen an Scheiben und Holz, weshalb nun der richtige Zeitpunkt für die Garnelen wäre.... :?
rakky
Beiträge: 3
Registriert: 05 Jun 2015 15:00
Bewertungen: 0 (0%)
Beitragvon rakky » 02 Apr 2016 00:30
Hier ein paar Fotos...

Dateianhänge

rakky
Beiträge: 3
Registriert: 05 Jun 2015 15:00
Bewertungen: 0 (0%)
Beitragvon rakky » 02 Apr 2016 00:58
...

Dateianhänge

rakky
Beiträge: 3
Registriert: 05 Jun 2015 15:00
Bewertungen: 0 (0%)
3 Beiträge • Seite 1 von 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste