Post Reply
5 Beiträge • Seite 1 von 1
Beitragvon Namron » 25 Jun 2016 07:58
Hallo zusammen,

wie angekündigt eine kurze Vorstellung von meinem derzeitigen Aquarium. Das Aquarium steht ca. ein dreiviertel Jahr und hat schon diverse Algenprobleme hinter sich :smile: .

Maße: 60*40*40 somit 96l.

Beleuchtung: 2x Easy LED je 28Watt

Bodengrund: Sand

Pflanzen: Heteranthera Zosterifolia, Hemianthus callitrichoides, Pogostemon helferi, Pogostemon erectus, Rotala rotundifolia, Rotala macrandra, Micranthemum umbrosum, Staurogyne repens

Filter: Tetra EX 700

Co2: Druckgas mit inline Atomizer

und hier noch ein paar Bilder

31820

31819

31818

31817
Viele Grüße
Norman
Namron
Beiträge: 5
Registriert: 21 Jun 2016 16:15
Bewertungen: 0 (0%)
Beitragvon Namron » 05 Jul 2016 09:20
Hallo,

hier mal ein Update vom 30.06.2016

Dateianhänge

Viele Grüße
Norman
Namron
Beiträge: 5
Registriert: 21 Jun 2016 16:15
Bewertungen: 0 (0%)
Beitragvon Namron » 05 Jul 2016 09:21
Hallo,

und noch ein Update von heute vom 05.07.2016

Dateianhänge

Viele Grüße
Norman
Namron
Beiträge: 5
Registriert: 21 Jun 2016 16:15
Bewertungen: 0 (0%)
Beitragvon DavidK » 05 Jul 2016 15:26
Hallo,

du hast einen wirklich schönen Pflanzenwuchs! Alle Pflanzen sehen super vital aus und die Rotfärbung ist auch nicht schlecht! :thumbs:

LG
David
Liebe Grüße
David
DavidK
Beiträge: 51
Registriert: 31 Dez 2012 15:30
Wohnort: Hannover
Bewertungen: 0 (0%)
Beitragvon papaya01 » 07 Jul 2016 13:49
Hallo Norman,

die Pflanzen sehen echt super aus!!
Darf ich Dich fragen, welche Algenprobleme Du hattest, und wie Du sie wieder los geworden bist?
Un fährst Du Dein AQ mit Leitungswasser?
Ich hätte auch gerne endlich so ein schönes Becken, damit ich es endlich mal vernünftig hier vorstellen kann :-)
Und mit was düngst Du?

Viele Grüße
Elisa
Viele Grüße
Elisa
Benutzeravatar
papaya01
Beiträge: 44
Registriert: 23 Mär 2014 16:22
Bewertungen: 0 (0%)
5 Beiträge • Seite 1 von 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste