Post Reply
81 posts • Page 3 of 6
Postby Jan1985 » 22 Jun 2011 20:21
Hallo!

Vielen Dank für euer Lob, Flo, Aram und Tobi! :D :D :D Ich freue mich sehr, dass ihr so positive Worte findet! Trotz meiner :"": "Entscheidung" für Lavasteine. :roll:

Ich würde heute gerne mal nach zwei Sachen fragen:

1. Nicht nur auf den Scheiben und den Steinen, sondern auch auf ein paar vorderen Blättern der H. tenellum bilden sich Algen:



Ich hoffe, man kann etwas erkennen. Was sind das für Algen? Pelzalgen? Und wie werde ich sie wieder los? Könnten die etwas damit zu tun haben, dass die Garnelen seit dem Einzug der Fische am Donnerstag sehr zurückgezogen sind?

Folgende Wasserwerte habe ich heute gemessen:
pH 6,6
KH 4°
NO3 20-40 mg/l
PO4 0,1 mg/l
Fe 0,1 mg/l

Aufgedüngt wird so:

Tägliche Düngung:

(6 ml Basic Kalium = 3 ml Spezial K)

Soll ich etwas ändern? Was würdet ihr machen? Ich würde mich über schnelle Hilfe freuen, damit sich die Algen nicht weiter ausbreiten.

2. Ein Werneri-Männchen ist letzte Nacht leider gestorben. Gestern Abend war er blass und hat sich von den anderen Fischen zurückgezogen. Heute habe ich ihn dann tot im Glosso gefunden. Die anderen Fische sehen aber alle gesund aus…

Jedenfalls wollte ich mal fragen, ob eure Werneris auch recht häufig im lockeren "Schwarm" zusammen sind und (scheinbar?) gerne gegen die Strömung anschwimmen? Meine machen das und sind fast nur im vorderen Drittel des Aquariums – und balzen tun sie nach meinem Eindruck auch nur relativ wenig!? Eigentlich verteilen die sich nur nach dem Füttern für einige Minuten im gesamten Aquarium.

Hier sind noch zwei aktuelle Gesamtansichten – vor und nach dem heutigen Rückschnitt der Glosso:

Das wuchert ja! Wenn das mal nicht irgendwann durch E. hydropiper oder so ersetzt wird… :nana:

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 24 Jun 2011 14:10
Hallo!

Ich möchte wegen der beiden zuletzt beschriebenen Probleme unbedingt nochmal ein Update machen und um eure Hilfe bitten. :)

zu 1.: Die Algen breiten sich weiter aus. Die Steine sind mittlerweile stark damit überzogen. Auf der H. tenellum nimmt der Bewuchs zu. Die Scheiben sind nach zwei bis drei Tagen grün belegt. Das auf den Scheiben lässt sich leicht abwischen. Ich würde es für "Grüne Staub Algen (Algensporen)" halten und deshalb einfach mal nicht abwischen, bis es so verschwindet!? Zumindest das auf den Blättern halte ich aber, wie gesagt, für Pelzalgen?! Fadenalgen und Haaralgen würden von den zwölf Amanos ja wahrscheinlich auch gefressen, oder? Tobi nennt im Algenratgeber "[z]u wenig CO2, Nitrat und zu lange Beleuchtungszeit" als Ursache. Ich habe genug CO2, eher zu viel Nitrat und nur 8 Stunden Licht an… Was also kann ich noch optimieren?

Hier nochmal aktuelle Fotos:



zu 2.: Gerade stirbt der zweite Fisch – wieder ein Männchen. Seit gestern Abend hat er sich zurückgezogen, er frisst nicht, ist etwas blasser als die anderen und schwimmt öfter als die anderen etwas schräg. Mein NO2-Test ist jetzt leider leer, aber gestern hatte ich nur einen minimalen Ausschlag von unter 0,1 mg/l. Das kann doch nicht die Ursache sein!? Wenn man googlet, werden jedenfalls i.R. Werte mindestens unter 0,3 mg/l als unproblematisch angesehen. Ich mache aber mal vorsichtshalber heute noch einen Wasserwechsel. Ich verstehe andererseits aber auch nicht, wesehalb dieser Rest-Nitritwert nicht weggeht…

Alle anderen Fische sehen m.E. jedenfalls gesund aus und am Futter liegt es m.E. auch nicht, die Fische kriegen abwechselnd zerbröseltes Flockenfutter und Junior- oder Bosmiden-Frostfutter von Amtra. Das CO2-KH4-Zeug ist hellgrün, aber definitiv nicht gelb.

Mögen die Fische vielleicht langfristig doch überhaupt keine Strömung?

Und jetzt gerade beobachte ich auch noch das:

Das ist das kranke Männchen plus drei Weibchen. Ich mache mal sofort den Wasserwechsel! :x :(

Was ist nur los?
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 24 Jun 2011 20:14
Hallo!

Jetzt wird es richtig schrecklich. :( Der zweite Fisch ist schon ein paar Stunden tot. Ein dritter torkelt, drei weitere hängen unter der Oberfläche.

Den Wasserwechsel (30 l) habe ich gemacht; einen neuen Nitrit-Test habe ich auch noch schnell gekauft: Der zeigt jetzt nichts anderes an: ganz leichte Färbung, aber unter 0,1 mg/l. Nach dem Wasserwechsel kann ich auch noch definitiver nicht zu viel CO2 haben – und wo ich einen O2-Mangel herhaben könnte, wüsste ich z.B. auch nicht. Anscheinend kann ich nur tatenlos zugucken. :(

Wenn sich wegen der Algen niemand meldet, werde ich deshalb morgen nochmal einen Erste-Hilfe-Thread öffnen – soll ich das?

Viele Grüße,
Jan :cry:
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Aniuk » 24 Jun 2011 22:31
Huhu,

ohje :( Die armen Fische... ich würde nen Erste Hilfe Topic eröffnen.

Was mir sonst noch als mögliche Ursachen einfallen:

- Vergiftung? (Reinigungsmittel?, irgendwas an den Händen gehabt?)
- Andere Wasserwerte außer Nitrit? (Ammoniak- unmöglich bei PH unter 7? evtl. zuviel CO2, zuviel Nitrat, PH Sturz?)
- Vielleicht haben die Fische auch eine Infektion, also irgendwelche Bakterien (war ja warm die letzten Tage.)

Als Sofortmaßnahmen fallen mir ein: Große Wasserwechsel und Sauerstoffzufuhr (mit einer kleinen Sauerstoff-Pumpe und Sprudlerstein). CO2 erstmal abklemmen.
Oder Fische umsetzen in ein Quarantänebecken, um alle Becken-spezifischen Faktoren auszuschließen... aber das wäre vermutlich auch Stress.

Viel Glück :(
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby DerThomas » 24 Jun 2011 22:54
Hallo,

zu deinem akuten Problem mit den Fischen kann ich leider nichts beitragen :( .
Aber: Ich habe ebenfalls die Giesemann Nano Reflexx - in meinem Fall jedoch über 54 Litern - in Betrieb und erkenne meine Algenprobleme in deinem Becken allzu gut wieder. Die Kombination aus kleinem Becken und dem Flutlicht ist wohl äußerst Pelzalgenförfernd :x .
Ich bin folgendermaßen vorgegangen: Beleuchtungsdauer bei 8h belassen, Kombination aus EasyLife AlgExit und Easy Carbo
( dieses in zweifacher Überdosierung ), Mikronährstoffe erhöht. Allmählich zeichnet sich eine deutliche Besserung ab.
Ich würde dir zu schnellem Vorgehen raten; diese Algenart ist überaus invasiv :twisted: .
Ich drücke dir die Daumen, dass sich das Fischsterben nicht fortsetzt!

Schönen Gruß

Thomas
DerThomas
Posts: 86
Joined: 05 Jan 2010 20:21
Feedback: 13 (100%)
Postby Jan1985 » 24 Jun 2011 22:58
Hi,

Also ich wüsste nicht, was ich an meinen Händen gehabt haben könnte. Ich achte auch immer darauf, dass nichts aus dem Meerwasser-Aquarium ungespült für dieses hier benutzt wird und umgekehrt… Ammonium/Ammoniak habe ich auch schon häufiger gemessen. Nur direkt nach der Einrichtung war da etwas messbar. Das mit der Infektion könnte natürlich sein.

Mittlerweile habe ich vier tote Fische. Zwei weitere leben morgen sehr wahrscheinlich nicht mehr… Was mich mittlerweile sehr nachdenklich stimmt, sind klare Parallelen zu meinem ersten Aquarium (als Erwachsener) Ende 2007. Da hatte ich zusätzlich zu Schmucksalmlern und Corydoras auch Pseudomugil furcatus (im Plural korrekt -idae -a? :roll: ) – die mit den Werneris ja recht verwandt sind? Das Phänomen war fast genauso: Die Blauaugen torkelten erst und starben dann. Genau wie hier: Einer nach dem anderen, aber nie mehr als zwei auf einmal. Den Schmucksalmlern und den Corys ging es aber gut. Aber ich habe hier ja vermutlich nun mal kein einziges Bakterium mehr aus dem ersten Aquarium… Wie kann da ein Zusammenhang bestehen? Das Leitungswasser? – Jetzt benutze ich ja 100% Osmosewasser. :?

Den Wasserwechsel habe ich ja gemacht. Das Ergebnis ist eher eine starke Beschleunigung des Sterbens. :?

Einen Sprudelstein habe ich nicht. Aber wieso sollte die eine Hälfte der Fische (noch?) scheinbar gesund im Becken schwimmen, wenn die andere gerade erstickt oder erstickt ist.

Ein Quarantäne-Becken habe ich auch nicht. Vielleicht sollte ich die gesunden nach Münster zurückbringen? Tim: Soll ich die zurückbringen?

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 24 Jun 2011 23:22
Hi Thomas,

danke für deinen Beitrag. Ja, diese Mittel wären natürlich eine Möglichkeit – obwohl ich EC und dieses neue Zeug eigentlich nur ungern verwenden würde. Da mir die Garnelen aber anscheinend nicht helfen wollen, bleibt mir zur Beseitigung aber vielleicht nichts anderes übrig!? Ich werde mich morgen mal noch etwas einlesen… Die Algen haben sich heute jedenfalls stark vermehrt!

Ich wüsste aber lieber, warum die Algen entstehen? Irgendetwas muss doch bei meinen Rahmenbedingungen nicht stimmen. Da Licht, Strömung und CO2 da sind, muss es doch an den Mikro- oder Makronährstoffen liegen, oder?! Wobei Tobi ja im Moment schreibt, dass Verhältnisse seiner Meinung nach keine bedeutende Rolle spielen!? Also fehlt irgendwas? Aber was?

N und K eigentlich defintiv nicht… (wobei ich leider keinen K-Test habe…) PO4 geht immer noch am ehesten auf die 0 zu, obwohl ich tgl. 3 ml AR Phosphat dünge (gestern 0,1 mg/l gemessen). Aber davon kann ich doch nicht noch mehr düngen, oder? Fe ist auch vorhanden… Vielleicht sollte ich den Spezial N absetzen? Oder mich für eine Form der Fe-Düngung entscheiden? – Ich mache morgen nochmal einen genauen Problem-Thread auf, würde mich aber auch hier noch über Hilfe freuen…

Was für ein Tag! Krebs stirbt, Fische sterben, Algen explodieren (leider nur eine Metapher :twisted: :( ),
Jan :schnief:
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Tim Smdhf » 24 Jun 2011 23:30
Hey Jan, das liest sich ja gar nicht gut!

Du bekommst auf jeden Fall einen Ersatz für die Tiere. Vielleicht findet sich in deinem Becken ein Bakterium mit dem die Fische (noch) nicht klar kommen. Möglichkeiten gibt es viele, diese messtechnisch nachzuvollziehen, aber eher wenige!

Ich könnte mir auch noch vorstellen, dass durch die recht porösen Lavasteine viel biologisch gefiltert wird, aber das kann ich nicht definitiv sagen, also nur eine Vermutung... Du hast relativ sicher einen Mangel an Makros. Eröffne auf jeden Fall mal einen Erste Hilfe Thread, da kann dir besser von den Profis geholfen werden!
Viele Grüße!
Tim :strand:
Tim Smdhf
Posts: 2317
Joined: 19 Feb 2008 18:30
Location: Münster
Feedback: 83 (100%)
Postby GeorgJ » 25 Jun 2011 12:26
Huhu,

schonmal an nächtlichen Sauerstoffmangel gedacht? In Kombi mit der Kahmhaut löst sich nicht allzuviel O2 von der Wasseroberfläche. Du hast doch Lilypipes - häng die mal was höher, sodass sie die Wasseroberfläche etwas stärker bewegen und die Kahmhaut einsaugen - kann sogar fürs erste auch etwas Sprudeln.
Keep on smiling, keep on scaping!
I :) Aquascaping

Georg W. Just

Image
User avatar
GeorgJ
Team Flowgrow
Posts: 2401
Joined: 03 Dec 2007 16:08
Location: Köln
Feedback: 164 (100%)
Postby Jan1985 » 25 Jun 2011 12:55
Hi Georg!

Ja, gedacht schon:

Jan wrote: und wo ich einen O2-Mangel herhaben könnte, wüsste ich z.B. auch nicht


Tim hat mich gestern per PN noch überredet, die Lily Pipe höher zu hängen. Das plätschert jetzt nur leider etwas. :roll: Die Wasseroberfläche ist durch die Lily Pipe, die ja auch bei niedriger Befestigung etwas nach oben gerichtet ist, aber sowieso immer etwas bewegt. Wäre das denn wahrscheinlich, dass Sauerstoff fehlt? Einen entsprechenden Test habe ich nicht. Brauchen die Werneris vielleicht überdurchschnittlich viel?

Es ist übrigens nur noch vier (!) Fische! :( :cry:

Die Wasserwerte habe ich gerade alle gemessen und schreibe sie gleich, nach dem Mittagessen, wegen der Algen in den Erste-Hilfe-Thread. Da ist aber nichts überraschend.

Viele Grüße,
Jan
Last edited by Jan1985 on 25 Jun 2011 13:05, edited 1 time in total.
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Tobias Coring » 25 Jun 2011 13:04
Hi,

also wenn ein Fisch nach dem anderen das zeitliche segnet, würde ich als erstes IMMER einen Wasserwechsel machen. Das würde ich auch IMMER bei Problemen mit Algen machen.

Algen so gut es geht entfernen => WW machen und dann normal weiterdüngen.

Bei dir sieht es schon etwas nach O2 Mangel aus (Fische hängen an der Oberfläche). Daher unbedingt die Lily Pipe nachts oben lassen.

Du brauchst mehr Schnecken/Garnelen ... die werden sich um deine Algen kümmern.

Es ist ja komisch, dass seitdem die Fische drin sind, das Becken anfängt Probleme zu machen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10006
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Jan1985 » 25 Jun 2011 13:15
Hi Tobi,

ja, deshalb habe ich ja auch gestern den Wasserwechsel gemacht. Das "Ergebnis" (ob ein direkter Zusammenhang besteht, weiß ich natürlich nicht…) war aber eine Katastrophe. Davor waren zwei Fische tot – jetzt sind es insgesamt acht [editiert]!

Die Lily Pipe ist jetzt erstmal oben. Einen O2-Test werde ich mal kaufen…

Es ist ja komisch, dass seitdem die Fische drin sind, das Becken anfängt Probleme zu machen.

Ja! Aber wo sollte der Zusammenhang sein? Die paar Futterkrumen, die ich denen gebe?

Soll ich den Erste-Hilfe-Thread öffnen – oder hier nochmal alles aktualisiert zusammenfassen?

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Aniuk » 25 Jun 2011 14:49
Hi,

das ist ja traurig :( ... allerdings glaube ich nicht, dass der Wasserwechsel schuld an den weiteren toten Fischen war.. wahrscheinlich waren die schon vorher zu stark angeschlagen.

Da die Fische ja auch Ausscheidungen plus Futter etc. verursachen, hat das vielleicht die Düngung durcheinander gebracht? (nur Spekulation).

Vielleicht kannst du ja mal zusammenfassend sämtliche Wasserwerte posten... eine Zusammenfassung würde ich in einem separaten erste Hilfe Topic machen und von hier nur drauf verlinken. Dann schauen vielleicht noch mehr Leute rein (=höhere Chance, dass irgendwer die Ursache sieht)
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Markus112L » 25 Jun 2011 18:44
Hallo Jan,

könnte es nicht doch am Wasserwechsel liegen (Fischsterben und Algen)

ich würde mich selber zwar als halbwegs fortgeschrittenen Anfänger in der Aquaristik bezeichnen, hoffe aber dennoch trotz diesem Status einen kleinen Beitrag zur Lösung deines Problems geben zu können:

Also, ich habe mir vor nicht alt zu langer Zeit die "Algenfibel" von Bernd Kaufmann gekauft.
Da steht in dem Abschnitt zum "richtigen" Wasserwechsel" im Bezug auf Algenbildung, dass die Wasserwerte des Wechselwassers, egal ob Temperatur, Härte usw., nicht viel vom Ausgangswasser abweichen sollten. (Bin grad nicht zu Hause aber so oder so ähnich stehts da)

Da du ja alle 3-5 Tage WW mit Osmosewasser (+ 8g Duradrakon ) machst, kam mir die Idee, das Du eventuell einen Fehler beim Wasserwechel machen könntest, also zu schnell das "aufgehärtete" aber nicht vollständig gelöste Wasser ins Becken gibst oder sogar das Osmosewasser erst im Aquarium mit Duradrakon aufhärtest, weil dort eine CO2- Zufuhr ist (zur besseren Auflösung)?!?
Vielleicht sind deine verstorbenen Fische (artspezifisch) empfindlicher als die anderen, deswegen versterben die einen wegen KH- Schwankungen und den anderen gehts gut?
Und falls Du wirklich starke KH- Schwankungen kontinuierlich über einen längeren Zeitraum alle 3Tage hast, werden die Pflanzen eventuell am Wachstum gestört und die Algen sprießen.
Zwar hat sich ja dein Problem erst nach dem einsetzen der Werneris ergeben aber vielleicht ist das ja auch nur ein Zufall und die Auswirkungen darauf sind erst später aufgetreten.

Wie würdest Du das einschätzen, kann das bei Dir zutreffen?


Gruß/ Markus
Markus112L
Posts: 127
Joined: 25 Apr 2011 12:58
Feedback: 1 (100%)
Postby Jan1985 » 25 Jun 2011 19:08
Hallo!

Anni wrote: eine Zusammenfassung würde ich in einem separaten erste Hilfe Topic machen und von hier nur drauf verlinken

Link :) – Hilfe wäre sehr nett!!! :)

Markus wrote:Temperatur, Härte usw., nicht viel vom Ausgangswasser abweichen sollten

Grundsätzlich sind die Abweichungen eher gering – das Wechselwasser führt höchstens zu minus 2-3 °C; die Aufhärtung ist ja gleich. Was ich mich gerade frage: Wie viel O2 ist im Osmosewasser?

Markus wrote: das "aufgehärtete" aber nicht vollständig gelöste Wasser ins Becken gibst oder sogar das Osmosewasser erst im Aquarium mit Duradrakon aufhärtest, weil dort eine CO2- Zufuhr ist (zur besseren Auflösung)?!?

Ich härte das Wasser bis jetzt immer auf, kurz bevor ich es ins Aquarium gebe. Ob das Duradrakon schon richtig, also so, dass der Wasserwechsel den Fischen nichts macht, gelöst ist, ist aber eine interessante Frage. Wobei viele das Duradrakon oder andere Aufhärtesalze ja, vermutlich wegen der schnelleren Löslichkeit mit CO2, direkt ins Aquarium geben, wenn ich mich richtig erinnere…

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
81 posts • Page 3 of 6
Related topics Replies Views Last post
60x30x36, Pt. 3
Attachment(s) by Jan1985 » 28 Jul 2012 12:42
6 1138 by Alex82 View the latest post
07 Oct 2012 14:16
60x30x36, Pt. 4
Attachment(s) by Jan1985 » 21 Dec 2014 12:59
4 1101 by Jan1985 View the latest post
24 Jan 2015 22:09
60x30x36 Glasgarten
Attachment(s) by Tutti » 02 Jul 2011 17:45
34 3908 by robat1 View the latest post
24 Nov 2011 07:04
60x30x36, Pt. 6711
Attachment(s) by Jan1985 » 23 Dec 2012 17:28
10 1675 by Jan1985 View the latest post
24 Apr 2013 19:58
60x30x36 Glasgarten
Attachment(s) by ThoreS » 27 Jan 2013 15:37
7 1921 by Fishfan View the latest post
31 Oct 2013 20:11

Who is online

Users browsing this forum: No registered users and 5 guests