Antworten
28 Beiträge • Seite 2 von 2
Beitragvon Tassine » 25 Mai 2017 11:38
Hallo Flowgrowgemeinde,

nach längerer Zeit möchte ich Euch mal wieder über den aktuellen Stand meines Philosopers Stone Projekts in Kenntnis setzen.

Ohne größere Probleme oder Veränderungen lief das Becken bis gestern. Zwischenzeitlich habe ich in die Höhle hellen Kies eingebracht. Leider war der viel zu grell, sodass es aussah, als hätte ich eine Tüte Salz da rein geschüttet. Hat mir überhaupt nicht gefallen...also wieder raus damit.

Vor ein paar Wochen habe ich dann festgestellt, dass sich Front- und Rückscheibe bei normaler Befüllung bedenklich nach außen gewölbt haben. Da das Becken auch schon in die Jahre gekommen ist und ich keinen weiteren Wasserschaden gebrauchen kann, habe ich mich entschlossen, es durch ein neues gleicher Größe zu ersetzten. Veränderungen sind statt 4mm jetzt 6mm Glasstärke, transparente Verklebung und Frontscheibe aus Weißglas.

Gleichzeitig wollte ich auf Soil umsteigen.

Irgendwo habe ich mal gelesen, dass der Tausch des Bodengrundes einer Neueinrichtung gleich kommt. Ich habe alles 1:1 ins Neue übernommen...Steine, Pflanzen, Wasser, Filter (nichts verändert, nicht gereinigt) , jetzt bin ich mir noch nicht ganz im Klaren wie es weiter geht? Neu einfahren nach dem Einfahrplan vom Soil wie es hier im Wiki steht? Oder nahtlos so weiter machen wie bisher? Wie stehts mit der Düngung? Wenn jemand was dazu sagen kann..gerne her damit :thumbs:

Bilder folgen gleich..

Einen schönen Feiertag noch an alle!
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 25 Mai 2017 11:47
Hier die Bilder:

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Julia » 25 Mai 2017 16:21
Hi Anja,

gefällt mir sehr gut, werde mal öfter reinschauen :).

Zu deiner Frage - kommt drauf an, was es für ein Soil ist. Amazonia oder ein anderer stark gedüngter wird dann wohl noch 2-3 Wochen brauchen, bis sich das alles fängt (in Bezug auf das anfallende Ammonium/Nitrat)
Ansonsten dürfte das mit eingefahrenem Filter recht schnell gehen. Kalium wird der Soil trotzdem recht gut wegziehen ;).
Ich habe bei meinem Neuen, mit Amazonia, auch einen eingefahrenen Filter angehängt. In Woche 2 & 3 habe ich einen großen Wasserwechsel gemacht (⅔ ), da das Nitrat auf 20-30 mg/l angestiegen war. Danach war der Spuk vorbei und jetzt läuft es ohne Probleme. Ein paar Garnelen waren von Anfang an drin, die sich sichtlich wohlgefühlt haben. Am Anfang habe ich wöchentlich 12 mg/l Kalium aufgedüngt, Mikro die halbe Dosierung, PO4 auf 0,6mg/l.

Viel Glück mit dem neuen Aquarium!
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 746
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon Tassine » 25 Mai 2017 18:38
Hallo Julia,

vielen Dank, freut mich!

Ich habe das Tropica Aquarium Soil genommen. Zum einen hat mir das Marcel Dykierek am Aquasabi(Sorgen)Telefon für mein Vorhaben empfohlen, zum anderen hatte ich noch einen Rest davon daheim.

:tnx: für deine Ausführung zur Düngung. Mit PO₄ bin ich auch bei 0,6 mg/l , mit Micro dachte ich auch so zu verfahren. Morgen werde ich sehen was das Kalium macht und entsprechend reagieren. Mit Soil habe ich bisher noch keine Erfahrung, deshalb bin ich für jede Hilfe dankbar :smile:

Vielleicht ziehen dann morgen auch schon ein paar Amanos mit um, ich werde berichten.

LG an Alle
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 27 Mai 2017 08:09
Hey Flowgrower,

kurzes update.

Den Plan die Garnelen einzusetzen hab ich gestern kurzerhand nach dem messen der Wasserwerte verworfen.
Ich hatte folgende Werte eingestellt:
PO4 0,6
K 8
Mg 10
Ca 30
NO3 15

Beim Messen gestern war PO4 0 ! NH3 1,5 !
Ich habe großzügig Wasser gewechselt, wieder gemessen (NH3 0,1) und nachgedüngt. Heute Morgen war PO4 wieder 0!?
Darauf hin habe ich mir eine Referenzlösung hergestellt um zu sehen ob mein Test noch ok ist...ist er. Wohin verschwindet das? Zieht das Soil? Sollte ich mehr PO4 düngen?

Die Garnelen sind jetzt erst mal in ein Aquarium in einen Kindergarten umgezogen, ich wollte sie nicht länger im Eimer lassen.
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Julia » 27 Mai 2017 10:24
Hi Anja,

ja, der Soil zieht mitunter auch PO4 :)

Die Nitrifikation muss sich erst auf die Unmengen an NH3 einstellen, aber es läuft dann nach ein paar Tagen.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
Benutzeravatar
Julia
Beiträge: 746
Registriert: 29 Nov 2009 13:27
Wohnort: Würzburg
Bewertungen: 44 (100%)
Beitragvon Tassine » 17 Jun 2017 15:11
Hallo Flowgrowgemeinde,

wieder mal ein update von mir.
Die Pflanzen wachsen nun langsam. Sorgen bereitet mir die Eleocharis pusilla. Da hatte ich nur ein paar submerse Ableger, aber die wollen gar nicht so richtig. Ich habe eher den Eindruck, als würden sie braun werden u absterben wollen. Eventuell werde ich noch mal neu nachpflanzen.

Der hohe Nitritgehalt hat sich mit großzügigen WW beheben lassen. So langsam mache ich mir Gedanken über den Besatz. Fische werden wohl nicht einziehen, da ich bisher keinen Fisch für helle Aquarien mit wenig hohem Bewuchs finden konnte. Es werden sicher Garnelen einziehen , aber da suche ich nach was besonderem...? Für Ideen bin ich immer offen :smile:
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 17 Jun 2017 15:11
Hier noch Bilder:

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 25 Jun 2017 15:00
Hallo an alle :smile:

es ist wieder an der Zeit Euch auf den neusten Stand zu bringen.

Ich bin im Allgemeinen ganz zufrieden mit der Entwicklung des Aquariums. Momentan halten sich die Algen noch in Grenzen. Die aufkommenden Kieselalgen haben die Steine kurzerhand rostbraun gefärbt. So viel es ging habe ich die mechanisch entfernt und nach einigen Wasserwechseln war die Sache erledigt. Ein paar Fadenalgen die hie und da zu sehen sind entferne ich auch immer gleich.
Alles in allem geschmeidig.

Ein bisschen Hilfe habe ich mir geholt, in dem 6 Schnecken eingezogen sind. Worauf ich aber ganz besonders stolz bin sind meine neuen Blue Schadow Mosura, die ich vor ein paar Tagen von einem Züchter bekommen habe.

Um ihnen die Eingewöhnung zu erleichtern habe ich vor dem Einsetzen einen großzügigen WW gemacht und dann die Düngung erst mal ausgesetzt, da NO₃ noch bei 10 war. Nach und nach werde ich dann die Düngung wieder erhöhen. Das Licht habe ich auch erst mal etwas gedimmt.

Nun hoffe ich, dass die Jungsporne gut wachsen und gedeihen.
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 25 Jun 2017 15:41
Bilder

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon Tassine » 25 Jun 2017 18:46
Noch ein paar Bilder mit der Kamera

Dateianhänge

Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
Beitragvon vonZorn » 25 Jun 2017 19:56
Hallo Anja,

schöner Aufbau, gefällt mir. Es scheint sich ja auch soweit gut zu entwickeln. Die Garnelen sehen klasse aus, mal was anderes :thumbs:
Viel Spaß weiterhin!
Grüße,
Tobias
Benutzeravatar
vonZorn
Beiträge: 42
Registriert: 05 Jun 2015 19:07
Bewertungen: 0 (0%)
Beitragvon Tassine » 26 Jun 2017 21:12
Hallo Tobias,

vielen Dank fürs Lob ! :tnx:

Von den Krabbeltieren bin ich ganz begeistert. Ich hoffe ich kann mich irgendwann über Nachwuchs freuen :smile:
Viele Grüße aus Thüringen,
Anja
Benutzeravatar
Tassine
Beiträge: 178
Registriert: 08 Feb 2016 16:00
Wohnort: Zeulenroda-Triebes
Bewertungen: 5 (100%)
28 Beiträge • Seite 2 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Mein neues 54l "Stone garden"
Dateianhang von Chris S. » 30 Aug 2009 08:14
48 5405 von MarcelD Neuester Beitrag
15 Jan 2010 16:52
Vom "Aquarianer" zum "Aquascaper" nach mehr als 15 Jahren...
von Cpt.Aqua » 20 Dez 2015 18:10
4 827 von Cpt.Aqua Neuester Beitrag
21 Dez 2015 19:06
Vorstellung "Fabuloso" - 60L erstes "Scape"
Dateianhang von Chillkroete » 26 Dez 2015 23:03
57 3579 von Chillkroete Neuester Beitrag
11 Nov 2016 16:50
Neueinrichtung " Little Hill ""
Dateianhang von schabu39 » 22 Mai 2015 23:51
3 792 von schabu39 Neuester Beitrag
04 Jun 2015 21:55
Mein neues 10 Liter Aufzucht-,Baby-,"Ableich-"Becken
Dateianhang von Eni » 02 Jul 2011 09:39
17 2506 von Eni Neuester Beitrag
06 Jul 2011 20:26

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste