Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon nathi » 13 Dez 2013 13:30
Hallo liebe Community!


Bin jetzt nun seit 3 Jahren Aquarianer - und wollte jetzt nun die Entwicklung meines Beckens über diesen Zeitraum vorstellen.

Becken 100x50x70 mit zwei T5 Leuchten, 60 Liter-Aquarium als Überlauffilter im Unterschrank, PH-Wert konstant bei 6,5.

Meine Anfänge machte ich mit einem Diskusbecken, die Tiere pflegte ich 2 Jahre. Seit einem Jahr hab ich nun das typische Naturaquarium mit Fischbesatz wie Neons, ect.

Das interessante ist, dass ich selbst mit der mäßigen Beleuchtung ein üppiges und problemloses Pflanzenwachstum erziele. Die Pflanzen assimilieren auch. Boden mit dichtem Rasen, siehe selbst.

Ein Rätsel hab ich aber. Wie man sieht wachsen alle Pflanzen sehr üppig, auch die anspruchsvolleren und lichtbedürftigen. Jedoch hab ich aktuell absolute Stagnation im Wachstum bei Polysperma und Wassernabel. Ich dünge täglich, ab und an extra Eisen, aktuell nun auch NPK. Außer Nitrat lässt sich im Becken nichts nachweisen, liegt vermutlich am Filter. Schätzt Ihr das es Nährstoffmangel ist, oder evtl. Wuchshemmer(-Hormone) der anderen Pflanzen?

Wasserwechsel aktuell alle 1-2 Wochen.

Dateianhänge

nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
Beitragvon nathi » 13 Dez 2013 13:35
Sorry, irgendwie sind die Kommentare und Bilder beim posten durcheinander geraten. :wink:
nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
Beitragvon Mr.Do » 13 Dez 2013 14:38
Hallo ??
das Becken gefällt mir sehr gut. Vor allem die letzten Bilder finde ich super.
Es ist interessant, wie du mit der Rückwand angefangen hast. Ich glaube diese Phase haben viele durchlebt. Schön, dass sie jetzt nicht mehr zu sehen ist. :smile:
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

Benutzeravatar
Mr.Do
Beiträge: 447
Registriert: 11 Dez 2011 19:19
Wohnort: Chemnitz
Bewertungen: 0 (0%)
Beitragvon Dominic 02 » 02 Mär 2014 20:44
Hallo Nathi,

vielen Dank für deine Nachricht. Es macht mich sehr neugierig, wie du mit relativ wenig Licht so einen schönen Pflanzenwuchs erzielst. Möchte gerne wissen, wie die Werte deines Leitungswasser ist. Benutzt du eine Osmoseanlage? Wie sind die Eleocharis parvula und Marsiela Hirsuta gewachsen und warum sie später durch Helanthium Tenellum und andere Vordergrundpflanzen ersetzt wurden. Frage über Frage, auf die Antwort würde ich mich sehr freuen.

Viele Grüße von Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
Benutzeravatar
Dominic 02
Beiträge: 116
Registriert: 14 Okt 2013 16:35
Bewertungen: 0 (0%)
Beitragvon nathi » 03 Mär 2014 00:12
Hallo Dominic !

Freut mich, dass Dich bei mein Beitrag interessiert.

Die Werte meines Leitungswassers kenn ich nicht, kannst Du aber vielleicht im Internet finden, PLZ 77654.

Die Werte im Becken sind sehr konstant (ohne großes Zutun): GH 4, PH 6,5, KH 3, NO3 20, PO4 0, Temp. 24.

Die letzten Wochen dünge ich nur noch sehr unregelmäßig, vielleicht so alle 3 Tage nach Gefühl, nur Volldünger. Wasserwechsel aktuell wöchentlich 50 %. Ich hatte aber auch Phasen wo ich aus Zeitmangel nur alle 2 - 3 Wochen den Wasserwechsel vornahm, dass Becken so trotzdem fabelhaft aus.

Osmose benutz ich nicht. Wie Du auf den letzten beiden Becken-Bildern mit den Disken sehen kannst sind Eleocharis parvula und Marsiela Hirsuta sehr gut auf ungedüngtem Quarzsand gewachsen, bei tägl. Düngung (ich schätze der Rasen auf den Bildern ist so etwa 2 - 3 Monate alt, man bedenke die Pflanzen mussten mit/ bei 14 Corydoras Sterbei anwachsen und sie sind es!).

Ich wollte eine natürliche, wildere, artenreichere wirkende Atmosphäre im Becken schaffen, deswegen hab ich die Bodendecker um Helanthium Tenellum und Hydrocotyle Triparta erweitert. Ich würde sagen Marsiela Hirsuta wächst bei allen Bedingungen, sie wächst sogar ganz ohne Licht unterm Holz und in den dunkelsten Ecken und sieht dabei sehr gut aus, Blätter dann halt etwas länger/größer und in Kleeform. Eleocharis parvula konnte sich jedoch unter/mit den ganzen anderen Bodendeckern kaum durchsetzen, weil es von den anderen Bodendeckern überwachsen wird.
nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
Beitragvon nathi » 03 Mär 2014 00:42
.

Dateianhänge

nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
Beitragvon rrnetz » 03 Mär 2014 07:41
Hi nathi

Dein Becken gefällt mir. Die Pflanzen haben auf den Bildern ein schönes gesundes grün. Wieviel Watt haben deine Röhren?
Mich würde dein Technikbecken interessieren.wie hast das mit dem Überlauf gemacht? Wieviele Kammern? Evtl. hast ja nen paar Bilder.

Gruss René

Gesendet von meinem Htc Hd2 mit Tapatalk 2
Ich habe keine besondere Begabung, sondern bin nur leidenschaftlich neugierig. Albert Einstein
Gruss René

Sponge Island
Benutzeravatar
rrnetz
Beiträge: 259
Registriert: 17 Dez 2008 17:28
Wohnort: Braunschweig
Bewertungen: 2 (100%)
Beitragvon Dominic 02 » 03 Mär 2014 18:49
Hi Nathi,

Du hast weiche Wasser aus der Leitung, GH 4,8 -5,4 :- )
https://www.badenova.de/mediapool/media/dokumente/produkte_1/wasser_abwasser/wasser_1/offenburg_4/Trinkwasseranalyse_WV_Offenburg_03_2013.pdf

Dein Becken wird von Bild zu Bild schöner. Panzerwels hätte ich auch gern. Wirbeln Deine Sterbas Panzerwels nicht das Soil zu sehr auf? Sie grundeln ja den ganzen Tag.

Vielen vielen Dank für die Antwort.
Gruß, Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
Benutzeravatar
Dominic 02
Beiträge: 116
Registriert: 14 Okt 2013 16:35
Bewertungen: 0 (0%)
Beitragvon nathi » 04 Mär 2014 23:37
Hi Dominic !

Die Panzerwelse hatte ich zusammen mit den Diskus-Fischen und dem Quarzsand. Ich rate Dir auf alle Fälle davon ab irgendwelche Welse zu holen, sie wühlen in der tat die ganze Zeit und sind von großem Nachteil egal ob bei Graslandschaft oder normaler Bepflanzung. Es geht zwar aber die Umstände und Nachteile sind doch sehr groß.

Zu René,

2 x 39 Watt. Links oben im Becken ist eine Bohrung, das Abflussrohr ist auf den Bildern zu sehen, rechts ein Rohr für Wasserzufluss (Rohr ist über Wasser und auf Bildern nicht zu sehen).

Das Filter Becken ist sehr simple würd ich sagen und funktioniert sehr gut, hab es in den 3 Jahren nur einmal gesäubert. Im Filterbecken befindet sich auch der Regelheizer, sowie Thermometer. Rechts 2 Kg CO2-Flasche (reicht circa für ein halbes Jahr). Rechts sieht man auch UV-Lampe, hab sie aber nicht in Betrieb ( kein Effekt, weder auf Algen, Pflanzen, Fische ?).

Dateianhänge

nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
Beitragvon Dominic 02 » 05 Mär 2014 09:04
Hi Nathi,

danke für den guten Rat. Dann werde ich erst Panzerwelse holen, wenn es mit den Pflanzen nicht wird :- )
Einen schön strukturierten Schrank hast du. Möchte fragen, wieviele co2 du ins Becken eingibst, weil wir ähnliche Beleuchtungsbedingung haben.

Gruß, Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
Benutzeravatar
Dominic 02
Beiträge: 116
Registriert: 14 Okt 2013 16:35
Bewertungen: 0 (0%)
Beitragvon nathi » 07 Mär 2014 00:11
Hey Dominic...

etwa 2 Blasen pro Sekunde, den CO2 Dauertest verwende ich schon eine Weile nicht mehr.

CO2 ist bei mir so eingestellt, dass die Plflanzen deutlich assimilieren. Wenn ich faul bin oder mir das stutzen zu lästig wird, dreh ich das CO2 auch mal bisschen runter.

Gruß, Nathi : )
nathi
Beiträge: 17
Registriert: 22 Jan 2013 00:30
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Dokumentation eines 20-Liter-Cubes über 2 Jahre
Dateianhang von DerMichi » 20 Mär 2010 22:55
3 630 von DerMichi Neuester Beitrag
21 Mär 2010 12:16
112 Liter Low-Tech
Dateianhang von Kather » 24 Aug 2011 14:08
7 766 von Kather Neuester Beitrag
26 Aug 2011 07:56
112l Low-Tech Schüssel
Dateianhang von -serok- » 31 Mai 2010 22:09
36 4069 von nik Neuester Beitrag
20 Apr 2012 07:00
Die Entwicklung meiner 200l Pfütze
Dateianhang von Kardi » 10 Apr 2010 14:25
0 486 von Kardi Neuester Beitrag
10 Apr 2010 14:25
250er Entwicklung - Vorstellung und Frage ...
Dateianhang von Zeltinger70 » 17 Jul 2010 19:37
4 517 von Zeltinger70 Neuester Beitrag
18 Jul 2010 16:11

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste