Post Reply
94 Beiträge • Seite 3 von 7
Beitragvon Servus » 07 Feb 2012 01:10
Hallo zu später Stunde,
das Aqua läuft gut. Soweit alles bestens.
So sieht es aus im Moment.


Das Glossostigma wächst nicht wirklich, geht aber auch nicht ein.
Ich habe zu meinen 2 x 45 Watt Lampen noch eine 39 Watt Lampe im Vordergrund 90 Minuten vor der "Mittagspause" dazu geschaltet. Ich würde gerne langsam die zusätzliche Lichtzeit etwas steigern.

Hat jemand Erfahrung mit der Frage, ob ich das Licht "zusammen" lassen soll, also zum Beispiel 3 Stunden vor der Lichtpause, oder soll ich die Einheiten splitten, 90 Minuten vormittags und 90 Minuten nachmittags. (was auch wieder 3 Stunden Zusatzlicht bedeuten würde) Oder ist as egal, weil es nur um die gesamte Lichtmenge im Laufe des Tages geht?
Das Ziel wäre es, für die Vordergrundplanzen (Hydrocctyle verticillata, Gloossostigma und Pogostemon helferi) bestmögliche Bedingungen zu erzielen und gleichzeitig die Algengefahr zu minimieren.
Quasi der Wunsch aller Aquarianer :lol:

Vielleicht hat da jemand Erfahrungen mit Zusatzlicht und kann mir helfen,

danke im voraus

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon kunzi » 07 Feb 2012 01:43
Hi Andi,

das Becken gefällt mir sehr sehr gut.

Ich habe meine Beleuchtung schon immer am Stück laufen, und immer mit allen Röhren.
Vor ca. nem Jahr hab ich mal das mit der Lichtpause probiert, hatte den Eindruck, dass es sogar eher negativ wirkt, als positiv.
Kann mich aber auch täuschen. Aber Vorteil war definitiv keiner zu bemerken.

Persönlich würde ich alle Röhren laufen lassen, am Stück. Aber dann die Beleuchtungszeit nochmals runterfahren auf 6-8 Std. Und das so 3 Wochen, dann langsam Woche für Woche steigern und ggf. die Düngung daran anpassen. Damit fahr ich jedenfalls sehr gut.

lg Sebastian
Grüße
Sebastian
Benutzeravatar
kunzi
Beiträge: 866
Registriert: 16 Feb 2010 10:44
Bewertungen: 30 (100%)
Beitragvon Servus » 07 Feb 2012 16:56
Hallo Sebastian,

danke für deinen Input. die "Mittagspause" werde ich allerdings lassen. Ich habe schon mitbekommen, dass das ja fast so was wie ein Glaubenskrieg ist. Aber für mich geht es da auch darum, das Aquarium und die Lichtzeiten an meine beruflichen Lebensumstände anzupassen. Und jetzt kann ich halt ein bisschen in der Früh schauen und dann am Abend auch wieder. Das würde ohne Pause nicht gehen.
Ich werde jetzt einfach mal in einem ersten Schritt am Vormittag eine weitere halbe Stunde, also zusammen 2 Stunden dazu schalten und dann wieder 2 Wochen warten.

LG andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 09 Feb 2012 00:11
Hallo,
ich fange langsam an, mich emotional von meinem Fichtenwurzelaquarium zu trennen und denke an eine neue Gestaltung in den nächsten Monaten. Ist ja auch schon 7 Monate alt :D



Zusammenfassend kann für mich zu den Fichtenwurzeln gesagt werden, dass sie (mind.) 7 Monate+ problemlos im Wasser aushalten, allerdings ihre rötliche Färbung verlieren und "glänzend" tiefschwarz werden, und somit an den Seiten, wo das Licht die Wurzeln streift einfach weiß erscheinen.
Das kann ein schöner Effekt sein, weil man damit "grafische Linien-Strukturen" (wie im Foto auf der rechten Seite) erzielen kann. Ich denke, da braucht es aber einen begabteren Gestalter als mich, um das wirklich sinnvoll nutzen zu können. :smile:

Unterm Strich: den Versuch war es wert, Ob ich es nochmals mache – ich weiß nicht.

Freue mich bereits auf neue Möglichkeiten.

beste Grüße

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Gast » 11 Feb 2012 08:49
Servus hat geschrieben:Einen schönen guten Abend, liebe FlowgrowerInnen,

das Projekt Aqua1 neu schreitet voran, langsam aber stetig.
Das "Probeaquarium" aus Plexiglas ist gebaut, die ersten Versuche mit den Wurzeln und den Steinen sind schon durchgeführt. Meine Kinder meinen ich hätte jetzt endlich auch eine Sandkiste zum Spielen. Naja, ganz unrecht haben sie ja nicht.

So sieht mein momentanes Lieblinslayout aus.
110729-Aqua3-Lay1.jpg



Welchen Bodensubstrat verwendest du?
Ist das Granatsand?

Viele Grüße
Annika
Gast
Bewertungen: 0 (0%)
Beitragvon Servus » 11 Feb 2012 11:21
Hallo Annika,
ich verwende in beiden Becken "JBL Manado".

LG andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 13 Mär 2012 23:34


Hallo, einen schönen Abend an alle.
Nachdem das Bayernspiel heute relativ schnell an Spannung verloren hat, habe ich wieder mal ein Foto vom Aqua gemacht. Viel hat sich ja optisch nicht verändert. Ich hatte allerdings Probleme mit Schwebealgen. 2 Lampen gleichzeitig austauschen und Zusatzlicht aktivieren war dann doch zuviel. Inzwischen ist es aber wieder im (weniger) grünen Bereich.
Das Glossostigma macht so recht und schlecht. Wirklich "angasen" tut es nicht. Aber es wächst wenigsten ein bisschen. Im Gegensatz zur Hydrocctyle verticillata. Da geht gar nichts weiter. Ich werde also versuchen das Zusatz-Licht noch mehr zuschalten, allerdings sehr langsam, so um 15 Minuten alle 2 Wochen. Vielleicht bleibt mir dann weitere Schwebealgen erspart.

Beste Grüße

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 22 Mär 2012 23:45
Hallo,
heute ist meine erste Aquasabi-Pflanzenlieferung gekommen. Inklusive einem kleinen Geschenk. Danke dafür. Das funktioniert alles wunderbar, auch wenn nach Österreich geliefert werden soll.
LG andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 25 Mär 2012 23:05


Hallo,

dieses Wochenende durfte ich wieder ein Naturaquarium-Seminar besuchen. So schön!!

Beste Grüße
Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 01 Apr 2012 20:26
Werte Flowgrow-Gemeinschaft,

ich bitte um Hilfe! Mein Aquarium sieht am ersten Blick vielleicht recht schön aus, beim zweiten mal Hingucken sieht man allerdings , dass die Pflanzen doch nur so recht und schlecht wachsen. Was ich nicht richtig zum Wachsen bekomme sind die niederen Pflanzen im Vordergrund.




Sie sieht es aus. Viele gelbe und "fahle" Blätter und einfach nicht so grün und schön buschig, wie ich das von den tollen Fotos hier kenne. War anfänglich besser, ist aber eigentlich immer schlechter geworden.

Wenn ich das riecht verstehe, gibt es 2 Möglichkeiten warum es nicht so wächst, wie es soll: Licht oder Düngung. Darum mal die Hardfacts.

200 l, Beckenhöhe 50 cm

Wasserwerte laut Wasseranbieter
Gesamthärte (deutscher Härtegrad): 6-8
PH: 7,5
KH: 5,5
Nitrat (mgNO3/l): <2,5
Pestizide (µg/l): n.n.
Fluorid (mg/l): <0,5
Natrium (mg/l): <0,2
Chlorid (mg/l): <0,2
Sulfat (mg/l): <20,0
Bakteriolog. Befund (Keimzahl): 0
Mehr gibt die Homepage leider nicht her, alles weitere wäre kostenpflichtig.

CO2-Düngung auf PH ca. PH 7 mit wöchentlicher Zugabe vom 12 ml Eichenrindenextrakt (Beim letzten messen kam ca. 20-25 mg/l heraus.

Licht habe ich 2x 45 W T5 von 8.30-13.00 Uhr und von 16.30-23.00 Uhr
Zusätzlich vorne ein 39 W T5 Leuchte eingebaut, die im Moment 2 Stunden am Vormittag und 2,5 Stunden am Abend dazu geschalten wird. Hier erhöhe ich die Lichtmenge alle ca. 2 Wochen um 30 Minuten.

Ich dünge täglich folgendes:
3 ml Aquarebell NPK
3 ml Easylife Ferro
3 ml Aquarebell eisenvolldünger Macro Basic
1 ml Aquarebell Nitrat

Wasserwechsel wöchentlich mindestens 50 % eher mehr

Die Frage nun: fehlt es am Licht? Dann ist die Antwort ja einfach. Oder ist die Düngung einfach schlecht, dann bitte ich um Ratschläge von erfahreneren Aquarianern. Im Moment weiß ich nicht einmal, ob ich mit der Düngung nach oben oder unten gehen soll.

Vielen. vielen Dank für Eure Ratschläge

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 14 Apr 2012 23:15

Hallo und eine schöne, gute Nacht!

Ein letzter Blick auf, ein letztes Foto von meinem Aqua.
Es ist alles angerichtet für den Umbau. 20 Kg Drachensteine, Wurzeln - alles da. Was fehlt ist – na no net – Zeit. Wird aber! Ab Mai wird vieles besser, was meine Zeitresourcen betrifft. Freue mich schon auf das Umbauen.

Einen schönen Sontag wünsche ich allen

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 14 Mai 2012 21:22
Hallo und einen schönen, guten Abend!
Ich habe ein Aquarium neu gestaltet. Pflanzen sind die selben drinnen wie beim alten Layout. Und massig Drachensteine, ca. 20 Kg. Aber seht selbst.



Den Vordergrund würde ich gerne mit einem Riccia-Rasen gestalten. Mal sehen, ob das funktioniert. Links hinter den Steinen sollte noch die Ludwigia repens hervorwachsen.

Wie immer würde ich mich über Bemerkungen, Anregungen, Kritik etc sehr freuen.

Ich wünsche Euch allen noch einen schönen Abend,

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 14 Mai 2012 21:27
Hallo,
noch eine letzte Bemerkung zu den Fichtenwurzeln im Aqua. Sie waren 10 Monate im Aquarium und es war überhaupt kein Problem, was das Holz betrifft. So wie ich sie herausgeholt habe, hätten sie auch noch wesentlich länger gehalten.
Wie schon geschrieben: die Wurzeln haben ziemlich nachgedunkelt und sind fast schwarz geworden. Das ist vielleicht Geschmacksache, mir hat das zum Schluss nicht mehr gefallen.

Beste Grüße

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Servus » 27 Mai 2012 20:20
Hallo und einen schönen guten Abend,

ich probiere es mal in diesem Thread, auch wenn das thematisch wahrscheinlich nicht passt. Ich habe bei meinem "Wurzelaquarium in den letzten Monaten mit dem Dünger herumexperimentiert mit dem Ergebnis, dass alles sehr viel schlechter geworden ist. 50 % der Pflanzen zeigen massive Mängel- oder Überdüngungserscheinungen. Der Rest wächst solala.

Ich habe jetzt beschlossen, wieder zu meinem ursprünglichen Düngekonzept zurückzukehren. Etwas Macro, etwas Micro etwas zusätzlich Eisen. Dafür erhöhe ich die CO2 Menge im Becken.

Bei den Anubias sieht man die Schäden am besten. Aber auch viele andere Pflanzen sehen in etwa so aus. Was glaubt Ihr, was da fehlt oder zuviel ist?

Würde mich über Meinungen freuen.

Andi
Servus
Beiträge: 96
Registriert: 27 Jun 2011 20:46
Bewertungen: 0 (0%)
Beitragvon Eichi » 27 Mai 2012 21:28
Es fehlt nichts - es ist zu viel! Und zwar Licht! Wie lange hast du "an"? Ich hatte das auch und habe auf Rat eines Bekannten eine Mittagspause von 2-3 Stunden eingeführt. Seitdem keine derartigen Algen mehr :)
Herzliche Grüße aus Braunschweig,

Bastian

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Eichi
Team Flowgrow
Beiträge: 255
Registriert: 08 Feb 2011 11:09
Wohnort: Braunschweig
Bewertungen: 4 (100%)
94 Beiträge • Seite 3 von 7
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Unsere Becken 125 Liter & 450 Liter
Dateianhang von Xantaros » 02 Mär 2011 10:30
7 1637 von Xantaros Neuester Beitrag
25 Okt 2011 17:46
54 Liter Becken
von BASIC » 07 Jan 2007 19:31
6 1905 von Zeltinger70 Neuester Beitrag
11 Jan 2007 21:45
112 Liter Becken
von BASIC » 27 Jan 2007 00:32
3 1330 von Zeltinger70 Neuester Beitrag
27 Jan 2007 20:44
125 und 54 liter becken
Dateianhang von _lonly_ » 22 Jul 2012 20:06
9 753 von _lonly_ Neuester Beitrag
23 Jul 2012 21:28
160 Liter Becken mit LED`s
Dateianhang von martini » 05 Feb 2014 14:02
2 541 von martini Neuester Beitrag
06 Feb 2014 16:43

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste