Antworten
95 Beiträge • Seite 5 von 7
Beitragvon SebastianK » 26 Okt 2015 09:42
Hi,

nochmal ein Update mit Blick von der Seite.



Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon JasonHunter » 28 Okt 2015 00:16
Hallo Sebastian,

das ist so unglaublich schön! Vielen Dank für die tollen Bilder!

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
Benutzeravatar
JasonHunter
Beiträge: 423
Registriert: 04 Jun 2014 23:26
Bewertungen: 0 (0%)
Beitragvon SebastianK » 21 Jul 2016 09:15
Hi,

nachdem ich nach Düsseldorf gezogen bin, musste das Becken natürlich auch neu gestartet werden, was nicht ganz nach Plan verlief...
Kurz nach unserem Umzug sind wir in den Urlaub gefahren und ich habe, wie öfters, meiner Mutter die Pflege des Beckens in der alten Wohnung, die ich noch 3 Wochen im Übergang hatte, übernehmen lassen. Sie hat das immer sehr gewissenhaft und anständig gemacht.
Und dann kam es, wie es kommen musste. Drei Tage bevor wir zurück kamen fiel wohl der Abschäumer aus, was für mich kein Grund zur Besorgnis war, da das Becken das locker die drei Tage ausgehalten hätte. Die Umwälzung durch die Vortech MP10 reicht dicke für den Sauerstoffeintrag. Nunja, wäre die MP10 nicht auch ausgefallen...
Innerhalb von 2 Tagen kippte das Becken komplett, ohne dass mir Bescheid gesagt wurde und ich jemanden vom Fach hätte schicken können. Alle höheren Lebewesen waren tot, bereits als ich die Treppe zur Wohnung hoch ging, kam mir der typische faulige Fischgestank in die Nase, es war ekelerregend. Etwa 60% der Korallen konnte ich retten.

Um die lebenden Steine in der Ab- Aufbauphase des Beckens nicht sterben zu lassen baute ich kurzerhand ein 50l Nano im Keller auf, setzte den Abschäumer und 2 Nano Lights drauf und packte alle Steine ins Becken.

Die noch lebenden Korallen konnte ich glücklicherweise bei einem Kumpel unterbringen.
32037320363203532038
Dann ging es an den Neuaufbau. Hierzu brauchte ich 150l RO-Wasser, welches ich in mehreren Maische- und 10l-Kanistern noch in der alten Wohnung aufgesalzt habe. Diese Aktion war anstrengender, als der gesamte Umzug die Wochen davor... Ich habe morgens um 7 Uhr angefangen und habe ohne Pause bis 4 Uhr am nächsten Morgen an dem Becken malocht...
320693206832067
In Zuge des Neuaufsetzens habe ich mir direkt eine ATI Hybrid mit 75W LED und 4x24W T5 gegönnt.
32070
Die T5 sind mit
  • 2x Coralplus
  • 1x Blueplus
  • 1x Actinic

Ich habe nur einen größeren der alten Steine nicht verwendet und durch frisches Lebendgestein ersetzt, um etwas frischen Wind in das Becken zu bekommen. Vom alten Sand wurden etwa 2l übernommen, was sich direkt bezahlt gemacht hat. Der Bodengrund ist bereits nach einem Monat voller Schnecken, Röhrenwürmer und Mikroorganismen.
Es gab praktisch keine Einfahrphase, Nitrit war von Anfang an N.N. und alle anderen Werte außer des KHs sehr stabil. Es ist schon heftig, wie krass die MicrobeLift Bakterienprodukte KH ziehen. 5 Grad am Tag teilweise... :shock:
Kieselalgen waren 3 Tage nach ihrem Auftreten Geschichte. Nach 2 Wochen zogen die ersten Wirbellosen ein. Und so hat sich das Becken bisher entwickelt:
32049320573205932060320613206432065320663207232071

Es wirkt noch ein bisschen leer, aber das wird schon noch. Vor einem Monat habe ich dann angefangen die ATI Essentials über die ATI DP5 zu dosieren, was mir bisher sehr zusagt. Ein wirklich sehr einfaches System, bei dem die regelmäßigen TWW entfallen können.

Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon Arami Gurami » 23 Jul 2016 10:48
Hi Sebastian,
ugh, das ist ja ein Supergau. Aber immerhin konntest Du ein paar der Tiere retten und hast einen Neustart gemacht.
Schöner Steinaufbau!
Weiterhin viel Erfolg. Auf die ATI-Sachen werde ich demnächst auch wechseln, wenn meine Pullen leer sind.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2092
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon SebastianK » 19 Aug 2016 08:42
Hi,

in den letzten zwei Woche habe ich es nicht geschafft die Wasserwerte zu messen, was sich direkt gerächt hat. Die Korallen verbrauchen mittlerweile viel mehr als in den ersten 2 Monaten, sodass ich plötzlich einen KH von 4 °dKH und unterirdische Mg und Ca Werte zu verzeichnen hatte... Mittlerweile hat sich das alles wieder eingependelt, was mit einer etwa verdoppelten Essentals Dosierung einhergeht. :shock:

Es sind ein paar neue Bewohner eingezogen:
- 1 Pärchen pterapogon kauderni
- 1 gebänderte Scherengarnele (Stenopus hispidus)
- 1 Wißband Putzergarnele
- 1 Alpheus bellulus (Symbiose Pistolenkrebs)
- 1 Amblyeleotris aurora (Symbiose Wächtergrundel)

Die Grundel und der Knallkrebs haben sich ca. 1 min nach dem Einsetzen ins Becken gefunden, nachdem sie im Händlerbecken nicht zusammen gelebt haben. Die erste Woche hat der Krebs mächtig aufgeräumt und wäre so fast wieder aus dem Becken geflogen, da das Wasser fast immer trüb war.
Die kaudernis fressen, wie üblich, keinerlei Frost- oder Flockenfutter. Lediglich Lebend- und manche Sorten Frostfutter werden genommen.
Hier mal ein paar neue Bilder.

323753237432373
323703237132372
Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon The_Iceman » 22 Aug 2016 09:36
Hallo Sebastian,

meine Herren!
Da wäre ich glatt umgefallen, hätte ich mein Becken so vorgefunden!
Umso schöner finde ich was Du aus der Situation gemacht hast! :thumbs:

Dein Aufbau gefällt mir richtig gut und die Höhle gibt noch ein klein wenig mehr Tiefe (was beim Salzigen gar nicht so einfach ist).

Muss mal wieder öfter hier vorbei schauen, wäre mir glatt an mir vorbei gegangen!
Bitte öfter neue Bilder einstellen :D

Lieben Gruß,
Chris
Benutzeravatar
The_Iceman
Beiträge: 153
Registriert: 06 Mai 2014 09:24
Bewertungen: 5 (100%)
Beitragvon Seb0338 » 22 Aug 2016 10:09
Hi Sebastian,

Wenn ich dein Becken so sehe bekomme ich direkt auch Lust mich mal an einem Salzwasserbecken auszuprobieren.

Gefällt mir sehr gut dein Becken und bin auf weitere Updates gespannt!
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
Beitragvon SebastianK » 14 Okt 2016 10:11
Hallo zusammen,

hier ein paar Bilder von gestern.
Leider habe ich momentan Probleme mit meinen Krustenanemonen. Die rot/orangen wachsen weiterhin sehr gut, wohingegen andere Farbformen degenerieren und sich teilweise auflösen. Dabei stehen die restlichen Polypen gut... Ich verstehe es gerade nicht, einen Parasiten habe ich auch nicht erblicken können.
327393273832737

Ansonsten habe ich noch mit Nullwerten bei Po4 und No3 zu kämpfen, wo ich aber gegensteuere. Po4 habe ich jetzt bei etwa 0,05 mg/L und No3 bei knapp 5mg/L.

Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon addy » 14 Okt 2016 10:37
Hallo Sebastian
Meine Zoanthus wachsen bei sehr niedrigen No3 Werten auch sehr schlecht.
Versuche die 5 mg/l für eine Weile stabil zu halten , dann sollte es wieder besser werden.
mfG André :hippy:

Bild
Benutzeravatar
addy
Beiträge: 2293
Registriert: 22 Dez 2006 15:18
Wohnort: Schwabmünchen
Bewertungen: 9 (100%)
Beitragvon SebastianK » 16 Nov 2016 11:33
Hallo zusammen,

leider habe ich keine Ahnung, was es war, aber ich habe zwischen den Polypen der sich auflösenden Zoas eine weiße recht harte Masse entdeckt, die sich beim Abzupfen mit der Pinzette zum Teil in eine Staubwolke verwandelt hat :irre:
Seitdem ich diese weißen Stellen entfernt habe, lösen sich die Zoas nicht mehr weiter auf... Was das sein kann? Null Plan vllt. was in die Richtung Foraminiferen, aber dass die Zoas schädigen ist mir neu.
Während meines Urlaubs ist glücklicherweise nichts schlimmes passiert. Hier mal ein Update. Sorry für die Quali der Fotos, wurden mit dem iPad gemacht, die Kamera ist echt sehr schlecht. So blau ist das Becken bei Weitem nicht.


3299032989
3298832987

Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon addy » 17 Nov 2016 14:31
Hallo Sebastian

Sieht top aus!
Daumen hoch!
mfG André :hippy:

Bild
Benutzeravatar
addy
Beiträge: 2293
Registriert: 22 Dez 2006 15:18
Wohnort: Schwabmünchen
Bewertungen: 9 (100%)
Beitragvon SebastianK » 07 Dez 2016 08:57
Hallo zusammen,

ich habe die Tage eine ICP-OES Wasseranalyse bei ATI machen lassen. Schon interessant zu sehen, was man so im Wasser hat. Hier könnt ihr euch das mal ansehen.

Ansonsten mal ein paar Bilder von letzter Woche.

3316233165
3316433163


Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon SebastianK » 13 Dez 2016 08:50
Moin,

André, danke für den Tipp mit dem Aqua Medic Titan Heizstab, habe mir das Teil mit dem Controller zugelegt und den Heizstab so im Abschäumer integrieren können! :bier:
Die Handhabung mit dem Controller ist jedoch sehr gewöhnungsbedürftig... Aus User Experience Sicht echt eine Katastrophe oder!? :D

Viele Grüße

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon SebastianK » 24 Jan 2017 16:01
Hi,

hier mal ein Video aus den Abendstunden.
Bitte entschuldigt die grausame Musik :D

https://www.youtube.com/watch?v=f4olnrr4XNM

Vg

Sebastian
Benutzeravatar
SebastianK
Beiträge: 3123
Registriert: 10 Mär 2008 21:31
Wohnort: Düsseldorf
Bewertungen: 98 (100%)
Beitragvon Seb0338 » 24 Jan 2017 17:18
Hi Sebastian,
Einfach sehr sehr geil! Da bekomm Ich immer mehr Lust mich im Salzigen zu versuchen... :)
Gruß Sebastian
Benutzeravatar
Seb0338
Beiträge: 283
Registriert: 29 Dez 2012 19:22
Bewertungen: 11 (100%)
95 Beiträge • Seite 5 von 7
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Ein bisschen Meerwasser ...
Dateianhang von Tropic » 11 Sep 2010 19:29
5 1488 von scoop Neuester Beitrag
12 Sep 2010 18:11
30*30*30 Glasgarten Meerwasser
Dateianhang von Simon » 25 Sep 2010 19:21
73 5541 von addy Neuester Beitrag
30 Aug 2011 16:57
Meerwasser 60x40x45
Dateianhang von Sebi » 21 Jan 2012 18:05
24 2396 von Sebi Neuester Beitrag
24 Nov 2012 17:42
Meerwasser- Der Beginn
Dateianhang von Manni13 » 22 Sep 2012 09:02
3 902 von Zinnus Neuester Beitrag
19 Okt 2012 13:17
JustinX kleines Meerwasser
Dateianhang von JustinX » 05 Jan 2017 17:37
0 459 von JustinX Neuester Beitrag
05 Jan 2017 17:37

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste