Post Reply
77 posts • Page 1 of 6
Postby Jan1985 » 26 May 2011 14:10
Hallo!

Ich möchte mein Riffaquarium vorstellen, das ich in den letzten Tagen aufgebaut habe!

Technik:
GlasGarten 60x30x36 cm
Hydor Koralia Nono 900
Hydor Koralia Nono 1600
Hydor Slim Skim Nano (extrem laut! – defekt? – habe Mrutzek deshalb schon angeschrieben, aber noch keine Antwort…)
JBL ProTemp 100
Giesemann Reflexx Nano 70 W + 2x8 W

Einrichtung:
AMA Reef Sand 0,5-17 mm (9 kg)
lebende Steine (Sulawesi, 7 kg)
Caulerpa taxilofia

Wasser:
Osmosewasser + Aqua Medic Reef Salt
Dichte: 1022,5 g/ml bei 25 °C (ergab sich komischerweise erst mit 36 g Salz pro Liter?!)
KH: 9,3-9,6 °
Ca: 360-370 g/ml (merkwürdig wenig – werde nachher den Test nochmal machen)
Mg: 1140-1170 g/ml
PO4: n.n.

möglicher Besatz:
Fische: Trimma cana, evtl. auch Priolepis boreus
Krebstiere: Paguristes cadenati, Clibanarius tricolor, Lybia tesselata, Stenopus tenuirostris
Schnecken: Cerithium sp., Nassarius vibex, Tectus fenestratus
Bei Korallen würde ich mich am liebsten auf folgende konzentrieren: Ricordea florida, Zoanthus sp.; Acropora tumida, Montipora digitata, Seriatopora caliendrum, Seriatopora hystix, …

Foto:


Freunde oder Feinde?
(Was sind das für dicke hellbraune und für dünne dunkelbraune Teile?)

(Was ist das kleine runde Teil in der Mitte?)

(Was sind das für hellgrüne Teile?)

(Wer ist das?)

Ich würde mich über Kritik, Kommentare und Identifikationshilfen freuen! :D

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Anferney » 26 May 2011 14:17
Hey Jan
ich kenn mich mit Meerwasser zwar nicht aus
bin aber doch immer begeistert von fast allen Becken
dein Steinaufbau gefällt mir dennoch besonders gut:)
haste schön gemacht
und da du bei dem krebs fragst"wer ist er?" nenn ihn doch Rolf :D

LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1282
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
Postby SebastianK » 26 May 2011 14:53
Moin Jan,

endlich gehts los :)
Jan1985 wrote:Ca: 360-370 g/ml (merkwürdig wenig – werde nachher den Test nochmal machen)

Glaube ich auch, da muss ein Messfehler vorliegen. 440mg/l sollten es sein, wenn du mit normalem Meerwassersalz angemischt hast und Osmose verwendest.

Jan1985 wrote:(Was sind das für dicke hellbraune und für dünne dunkelbraune Teile?)

das ist ziemlich sicher eine Rotalge. Unbedingt dranlassen :)
Jan1985 wrote:(Was ist das kleine runde Teil in der Mitte?)

Das Foto ist leider zu schlecht um was erkennen zu können.
Jan1985 wrote:(Wer ist das?)

Wenn das Krebschen große Scheren hat kann man es drin lassen, wenn die Scheren klein sind empfiehlt es sich eher neues Zuhause zu suchen.

Deinen Steinaufbau finde ich auch sehr gelungen, jedeoch finde ich, dass du zu wenig Steine verwendet hast, da passt noch dick was rein. Bitte regelmäßig aktualisieren, bin sehr gespannt, wie es sich entwickelt :)

Grüße

Sebastian
User avatar
SebastianK
Posts: 3142
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby GeorgJ » 26 May 2011 16:04
Huhu,

das AM Reef Salt sollte richtig Dosiert 405mg/l Ca mit sich bringen ;)

Dichte: 1022,5 g/ml bei 25 °C (ergab sich komischerweise erst mit 36 g Salz pro Liter?!)


Bei diesem Salz auf 39g/l erhöhen, dann wärst du etwa bei 1,0230.
Keep on smiling, keep on scaping!
I :) Aquascaping

Georg W. Just

Image
User avatar
GeorgJ
Team Flowgrow
Posts: 2396
Joined: 03 Dec 2007 16:08
Location: Köln
Feedback: 164 (100%)
Postby Jan1985 » 26 May 2011 18:19
Hallo!

dein Steinaufbau gefällt mir dennoch besonders gut:)

Deinen Steinaufbau finde ich auch sehr gelungen, jedeoch finde ich, dass du zu wenig Steine verwendet hast, da passt noch dick was rein.

Danke! :D Das sind, wie gesagt, sieben Kilo, die mir gestern von Mrutzek geliefert wurden – um 07:20 Uhr! :shock: Vor der Bestellung meinten die, ich soll einfach "schon einige bestellen". Die genaue Menge würde dann ausgewogen und mir dann am Versandtag mitgeteilt werden, dazu sollte es ein Foto geben… Beides passierte aber nicht; die Steine kamen einfach. Ich hatte vorher versucht, denen eine Skizze zu machen:

Nach dreistündigem Ausprobieren hatte ich dann zufällig (!) etwas, was der Skizze in etwa entsprach… :D Mal sehen, ob ich noch mehr Steine da reintue: Es könnte ziemlich schwierig werden, die da stabil noch draufzustellen.

Glaube ich auch, da muss ein Messfehler vorliegen. 440mg/l sollten es sein, wenn du mit normalem Meerwassersalz angemischt hast und Osmose verwendest.

das AM Reef Salt sollte richtig Dosiert 405mg/l Ca mit sich bringen

Bei diesem Salz auf 39g/l erhöhen, dann wärst du etwa bei 1,0230.

Habe gerade (mit dem Salifert-Test) nochmal gemessen und komme wieder auf 370 mg/l Ca. Jedenfalls halte ich diese Farbe für blau :wink: :

Laut Verpackung von Aqua Medic müssten schon bei 35 ‰ 420 mg/l Ca (und 1200 mg/l Mg) vorhanden sein. Habe gerade nochmal nachgerechnet: Ich habe nicht 36, sondern sogar 37 g Salz genommen (2035 g auf ziemlich genau 55 l Wasser…). Deshalb sind die gemessenen Werte doch erst recht erstaunlich, oder? Die Dichte liegt jetzt bei 25 °C immer noch bei 1,0225 g/ml. Ich könnte ja nochmal 96 g Salz auf die ca. 48 l, die ich noch im Becken habe, tun, um auf 39 ‰ zu kommen. – So viel ‰ ist aber doch ungewöhnlich, oder?

das ist ziemlich sicher eine Rotalge. Unbedingt dranlassen

Meinst du, beide Sachen sind Rotalgen?


Das Foto ist leider zu schlecht um was erkennen zu können.

Hab leider keine andere Kamera… Aber hier sind nochmal etwas vergrößerte Ausschnitte:



Wenn das Krebschen große Scheren hat kann man es drin lassen, wenn die Scheren klein sind empfiehlt es sich eher neues Zuhause zu suchen.

Das ganze Tier ist so winzig, dass ich die Scheren nicht vernünftig erkennen konnte. Ich habe ihn gestern erstmal mit ins Aquarium getan, und hoffe, dass ich ihn wieder fangen kann, falls es notwendig wird. Ich bin mal gespannt, was da noch alles so in den Steinen lebt.

Nachher versuche ich nochmal, etwas Sand von den Steinen zu wirbeln. Und ich schreibe Mrutzek nochmal wegen des lauten Abschäumers. Ich habe jetzt fast 48 Std. keine Antwort bekommen. Steckt man den Abschäumer in die Steckdose, ist zunächst kurz ein mittelmäßig lautes Brummen zu hören. Nach drei Sekunden allerdings erzeugt der Abschäumer eine vollkommen unerträgliches Blubber- und Brummgeräusch. Das kann doch nicht normal sein, oder?

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby GeorgJ » 26 May 2011 19:06
Jan1985 wrote:
Glaube ich auch, da muss ein Messfehler vorliegen. 440mg/l sollten es sein, wenn du mit normalem Meerwassersalz angemischt hast und Osmose verwendest.

das AM Reef Salt sollte richtig Dosiert 405mg/l Ca mit sich bringen

Bei diesem Salz auf 39g/l erhöhen, dann wärst du etwa bei 1,0230.

Laut Verpackung von Aqua Medic müssten schon bei 35 ‰ 420 mg/l Ca (und 1200 mg/l Mg) vorhanden sein. Habe gerade nochmal nachgerechnet: Ich habe nicht 36, sondern sogar 37 g Salz genommen (2035 g auf ziemlich genau 55 l Wasser…). Deshalb sind die gemessenen Werte doch erst recht erstaunlich, oder? Die Dichte liegt jetzt bei 25 °C immer noch bei 1,0225 g/ml. Ich könnte ja nochmal 96 g Salz auf die ca. 48 l, die ich noch im Becken habe, tun, um auf 39 ‰ zu kommen. – So viel ‰ ist aber doch ungewöhnlich, oder?


Huhu,

je nach Salz variiert das Ganze. Was drauf steht und was wirklich drin ist, muss nicht immer übereinstimmen ;)
Von den anderen Salzen, die ich bereits in Verwendung hatte, musste ich ebenfalls immer 38-40g/l auflösen, um auf 1,023 zu kommen ;)
Keep on smiling, keep on scaping!
I :) Aquascaping

Georg W. Just

Image
User avatar
GeorgJ
Team Flowgrow
Posts: 2396
Joined: 03 Dec 2007 16:08
Location: Köln
Feedback: 164 (100%)
Postby Jan1985 » 26 May 2011 20:45
Hallo Georg!

Okay, vielen Dank! Ich habe mal einen halben Liter Wasser aus dem Aquarium geschöpft und da die 96 g Salz reingetan. Ab morgen Abend werde ich das Wasser nach und nach wieder zurückkippen. Danach messe ich wieder die Wasserwerte…

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby SebastianK » 27 May 2011 07:17
Huhu,

sorry, die 440-455mg/l mische ich mir immer extra an. Das Dupla Marin Premium Salt gibt meist 440mg/l her bei 39g/l. Ich denke ein Wert zwischen 430-450 ist optimal...
Jan1985 wrote:Danke! :D Das sind, wie gesagt, sieben Kilo, die mir gestern von Mrutzek geliefert wurden – um 07:20 Uhr! :shock: Vor der Bestellung meinten die, ich soll einfach "schon einige bestellen". Die genaue Menge würde dann ausgewogen und mir dann am Versandtag mitgeteilt werden, dazu sollte es ein Foto geben… Beides passierte aber nicht; die Steine kamen einfach. Ich hatte vorher versucht, denen eine Skizze zu machen:

Genauso war es bei mir auch, aber ich war letztendlich dann doch sehr zufrieden, die Steine haben schon eine hohe Qualität. Was ich so von anderen Läden gesehen habe... Da bekommst du mehr Glasrose als Stein. Generell sind Steine aus Indonesien höher in der Qualität anzusehen, auch aus dem Grund, dass es dort nur wenige Glasrosen gibt. Ich habe mittlerweile 2 in meinem Becken, die seehr langsam wachsen. Ich habe nun schon 3x versucht ihnen den Garaus zu machen mit Aiptasia-x, aber die haben sich immer wieder erholt. Aber krass zu sehen, wie das Tier in anbetracht der ausweglosen Situation nochmal alle Sporen ausspuckt :shock:
Der Steinaufbau wirkt auf mich dennoch sehr gut, vllt. würde ich das doch so lassen, denn über Ablegersteine bekommst du ja immer wieder neues Material ins Becken.
Jan1985 wrote:Laut Verpackung von Aqua Medic müssten schon bei 35 ‰ 420 mg/l Ca (und 1200 mg/l Mg) vorhanden sein. Habe gerade nochmal nachgerechnet: Ich habe nicht 36, sondern sogar 37 g Salz genommen (2035 g auf ziemlich genau 55 l Wasser…). Deshalb sind die gemessenen Werte doch erst recht erstaunlich, oder?

Wundert mich nicht, ich wiege das Salz immer mit einer digitalen Küchenwage ab und komme auf 1,022 Dichte (bei genau 25 Grad) bei 42g/l bei 39 angegebenen... Finde ich doch irgendwie komisch :bonk:
Jan1985 wrote:Meinst du, beide Sachen sind Rotalgen?

Soweit man das sehen kann ja :)
Jan1985 wrote:Hab leider keine andere Kamera… Aber hier sind nochmal etwas vergrößerte Ausschnitte:

Ist das denn weich oder eher hart? Wenn hart könnte es ja eig. nur LPS sein. :) Bin gespannt.
Jan1985 wrote:Nachher versuche ich nochmal, etwas Sand von den Steinen zu wirbeln. Und ich schreibe Mrutzek nochmal wegen des lauten Abschäumers. Ich habe jetzt fast 48 Std. keine Antwort bekommen.

Ich würde den Abschäumer in den ersten Wochen entweder gar nicht, oder nur stundenweise laufen lassen. Das ist mE sehr wichtig um das Becken einzufahren.

Viele Grüße

Sebastian
User avatar
SebastianK
Posts: 3142
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby Jan1985 » 30 May 2011 20:08
Hallo!

Ist das denn weich oder eher hart? Wenn hart könnte es ja eig. nur LPS sein. Bin gespannt.


Als Sebastian/Du das geschrieben hatte(st), habe ich es einmal angefasst: Es war sehr hart. Mittlerweile sind aus einem der beiden Teile kleine Tentakel gekommen:

Ich hoffe, dass das keine Glasrosen sind. Soll ich mich nochmal trauen, das anzufassen?

Mittlerweile habe ich noch ganz andere Tiere entdeckt:

Einen kleinen Wurm, der wie verrückt durchs Becken schwamm – Borstenwurm?:


Einen ganz langen, dünnen Wurm – wo auch immer der sich versteckt hatte? :shock: Würdet ihr den lassen? :?:



Eine Muschel:


Ein kleines, gelbes Teil:


Jedenfalls ist das Leben aus den Steinen erstaunlich!

Wundert mich nicht, ich wiege das Salz immer mit einer digitalen Küchenwage ab und komme auf 1,022 Dichte (bei genau 25 Grad) bei 42g/l bei 39 angegebenen... Finde ich doch irgendwie komisch


Nachdem ich die 96 g zusätzliches Salz hinzugefügt habe, komme ich auf folgende Werte:

Dichte: 1,024 g/ml
Ca: 390 mg/l
Mg: 1230 mg/l
KH: 8,3-8,6 ° (mit Salifert, mit JBL: 9 °)

Sind das denn jetzt nicht wenig Ca und Mg für 39 g Salz pro Liter? Mehr Salz kann ich ja nicht verwenden, wenn ich nicht die Dichte noch weiter ansteigen lassen will! Würdet ihr das eventuell mit den Balling-Salzen schon korrigieren?

sorry, die 440-455mg/l mische ich mir immer extra an.

Sebastian: Meinst du damit, dass du dich bei der Salzzugabe am Ca-Wert orientierst? Ich bin nicht sicher, ob ich dich richtig verstehe. :oops:

Ich würde den Abschäumer in den ersten Wochen entweder gar nicht, oder nur stundenweise laufen lassen. Das ist mE sehr wichtig um das Becken einzufahren.


Ich habe das schreckliche Teil ja auch kaum an. (Und das Wasser ist trotzdem sehr klar. Und weiße Rückwände sollten sich im Meerwasserbereich m.E. viel stärker durchsetzen. :D :) 8) )

Mrutzek hat mir mittlerweile geschrieben, dass ich mich wegen der Lautstärke gegebenenfalls direkt an den Vertreiber (AquaLight) wenden soll. Die haben mir mittlerweile geschrieben, dass sie die Pumpe dann an Hydor zur Reparatur weiterschicken würden… Mich würde mal interessieren, wie laut so ein Abschäumer eurer Meinung nach sein darf – insbesondere wenn er von Hydor als "Super leise" beworben wird. Mit einem iPhone-Programm messe ich ca. 50-60 dB. Das Teil ist m.E. jedenfalls fast so laut, wie ein Außenfilter, der sich gerade von Luft befreit – und klingt auch so ähnlich. Ungewöhnlich erscheint mir auch, dass sich im ganzen Aquarium ein Nebel kleinster Luftbläschen verteilt, wenn das Gerät aktiviert ist. Würdet ihr die Pumpe prüfen lassen? :?:

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby SebastianK » 31 May 2011 07:19
Moin Jan,

Jan1985 wrote:Als Sebastian/Du das geschrieben hatte(st), habe ich es einmal angefasst: Es war sehr hart. Mittlerweile sind aus einem der beiden Teile kleine Tentakel gekommen:

das ist natürlich cool. Wird bestimmt wirklich irgendeine LPS sein, bin gespannt wie sich das Tier die nächste Zeit macht :) Wird sich sicher gut erholen.
Jan1985 wrote:Ich hoffe, dass das keine Glasrosen sind. Soll ich mich nochmal trauen, das anzufassen?

Die Angst kann ich dir zu 100% nehmen, Glasrosen sehen anders aus. Ich kann diese Angst vor den Glasrosen eh nicht so ganz nachvollziehen, aber das ist ein anderes Thema ;)

Jan1985 wrote:Einen kleinen Wurm, der wie verrückt durchs Becken schwamm – Borstenwurm?:

Irgendein Vielborster, ja. Welcher ist für uns Laien kaum zu bestimmen. Ich würde den Wurm zurück ins Becken geben, er ist bestimmt kein Übeltäter.
Jan1985 wrote:Eine Muschel:

Lebt die noch? Ich hatte auch eine an dem Gestein, leider war sie schon sehr schwach und ist nach ein paar Wochen dann abgestorben.
Jan1985 wrote:Sind das denn jetzt nicht wenig Ca und Mg für 39 g Salz pro Liter? Mehr Salz kann ich ja nicht verwenden, wenn ich nicht die Dichte noch weiter ansteigen lassen will! Würdet ihr das eventuell mit den Balling-Salzen schon korrigieren?

Mhh also mehr Salz kannst du nicht verwenden, wenn du die Dichte beibehalten willst. Ich würde das so lassen und erst später mit dem Nachdosieren anfangen. Ich verwende das Dupla MarinPremium Salt, das bringt von Haus aus schon so 440mg/l mit. Es gibt auch Salze, die unter 350mg/l an Ca mitbringen, das wäre mir dann schon zu heavy. Aber mit den 390mg/l + Messabweichung liegst du schon ganz gut! Ich mische allerdings trotzdem immer was Calciumchlorid Dihydrat mit rein, da der Mg Gehalt komischerweise konstanter beim messen ist :bonk:
Jan1985 wrote:Ich habe das schreckliche Teil ja auch kaum an. (Und das Wasser ist trotzdem sehr klar. Und weiße Rückwände sollten sich im Meerwasserbereich m.E. viel stärker durchsetzen. :D :) 8) )

Sehr gut, ich habe meinen Abschäumer nur 11 Stunden am Tag am laufen. Zum Einfahren habe ich ihn erst nach 8 Tagen angemacht und dann auch nur für wenige Stunden. Wenn man das beherzigt wird das Einfahren zum Kinderspiel. Ein stark abgeschäumtes Becken macht eher Probleme. Das sind nicht meine Erfahrungen, da ich es direkt so gemacht habe, aber ich habe mich intensiv mit Michael Mrutzek unterhalten und Erfahrungen anderer erfahrener Meerwasseraquarianer eingeholt. Im Meerwasserbereich gibt es leider noch stärker als im SW Prinzipienreiter und "Experten", die den 25 Jahre alten weg verfolgen und auch verbreiten wollen :(

Da ich den Sander Piccolo im Zusammenspiel mit einer EHEIM Airpump betreibe, kann ich mich nicht beschweren, das arbeitet flüsterleise.

Grüße

Sebastian
User avatar
SebastianK
Posts: 3142
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby Jan1985 » 31 May 2011 21:22
Hallo!

Die Angst kann ich dir zu 100% nehmen, Glasrosen sehen anders aus. Ich kann diese Angst vor den Glasrosen eh nicht so ganz nachvollziehen, aber das ist ein anderes Thema

Warum? Sind Glasrosen und Feueranemonen nicht quasi die Süßwasser-Pinselalgen der Riffaquarisitik? :D

Lebt die noch? Ich hatte auch eine an dem Gestein, leider war sie schon sehr schwach und ist nach ein paar Wochen dann abgestorben.

Ja, die lebt! Die öffnet und schließt sich. Ich denke aber auch, dass die nicht genug Futter findet – also angeströmt bekommt. :(

Da ich den Sander Piccolo im Zusammenspiel mit einer EHEIM Airpump betreibe, kann ich mich nicht beschweren, das arbeitet flüsterleise.

Morgen oder übermorgen schicke ich die Pumpe mal auf den Weg. Hoffentlich bekomme ich in absehbarer einen Ersatz oder diese leiser gemacht zurück. :?

ich habe meinen Abschäumer nur 11 Stunden am Tag am laufen. Zum Einfahren habe ich ihn erst nach 8 Tagen angemacht und dann auch nur für wenige Stunden. Wenn man das beherzigt wird das Einfahren zum Kinderspiel. Ein stark abgeschäumtes Becken macht eher Probleme. Das sind nicht meine Erfahrungen, da ich es direkt so gemacht habe, aber ich habe mich intensiv mit Michael Mrutzek unterhalten und Erfahrungen anderer erfahrener Meerwasseraquarianer eingeholt. Im Meerwasserbereich gibt es leider noch stärker als im SW Prinzipienreiter und "Experten", die den 25 Jahre alten weg verfolgen und auch verbreiten wollen

Was ist denn eigentlich der Grund für das einfachere Einfahren ohne Abschäumer? Hohe Nährstoff-Werte, die die Entwicklung bestimmter Bakterien, Algen und kleiner Tiere begünstigt? Mehr (mikroskopisches?) Plankton, das dieselbe Wirkung hat? André (addy) zum Beispiel hat ja letztens andererseits von seinem Plan mit dem Zeolith-Filter geschrieben, da ihm die Wirkung seines Abschäumers nicht reicht… Zumindest bei SPS scheint es ja doch ganz stark darum zu gehen, Nitrat und Phosphat ganz nah an die Null zu drücken. Wenn man etwas in Meerwasser-Foren ließt, merkt man das mit den Prinzipienreitern natürlich schnell. Dabei gibt es offensichtlich viele moderat besetzte Riffaquarien (ohne SPS), die ganz ohne Abschäumung funktionieren… Wenn ich nicht auch SPS halten wollte, würde ich das Teil defintiv weglassen wollen.

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 07 Jun 2011 18:36
Hallo!

Kleines Update! :D



Schon seit einer Woche wachsen vor allem auf dem Sand solche kleinen, grünen Algen:



Weiß jemand, was das über das Becken sagt? Ich kann doch nicht die Kiesel- und Fadenalgen übersprungen haben – und sofort bei diesen ankommen?! :?

Die Caulerpa-Algen sehen übrigens nicht so toll aus. Ältere "Blätter" sind gestorben. Ich habe da aber auch den Sand nicht ganz runtergekriegt. Dafür wachsen aber neue "Blätter"…


Was meint ihr – wann soll ich die ersten Einsiedler und Schnecken einsetzen? In zwei, also nach vier Wochen? Über diese komischen Algen auf dem Sand würden die sich jedenfalls vermutlich freuen! 8)

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 10 Jun 2011 13:36
Hallo!

Ich habe heute die Wasserwerte gemessen. Die erstaunen mich teilweise ganz schön!

Dichte: 1,024 g/ml
KH: 5,4°
Ca: 350 mg/l
Mg: 1170 mg/l

PO4: 0 mg/l
NO2: 0 mg/l

Wieso ist die KH so niedrig? Ist das normal in der Einlaufphase? :?

Würdet ihr das einfach so lassen – oder soll ich vielleicht doch mal schon die Balling-Salze einsetzen? :? Ca und Mg sind ja offensichtlich auch wieder gesunken… :?

Und wieso habe ich kein nachweisbares Phosphat, obwohl ich gar nicht abschäume(n kann)? Wegen der Caulerpa-Algen?

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Jan1985 » 16 Jun 2011 17:11
Hallo!

Das Aquarium steht jetzt 22 Tage mit den lebenden Steinen. Deshalb denke ich über den ersten Besatz nach. :D Ich dachte da an 6 Paguristes cadenati (+ 12 leere Häuser), 2 Nassarius vibex, 2 Nerita sp. und 2 Tectus fenestratus. Meint ihr, das passt? Sollte ich evtl. schon eine Krustenanemone dazunehmen? Mrutzek soll ja empfehlen, dass man gleich zu Beginn auch unempfindliche Korallen etc. dazunimmt, als Konkurrenz zu Algen!? Jedenfalls würde ich, falls ich nicht noch irgendwelche spontanen Entscheidungen in Zoogeschäften treffe, zu Dienstag bei Mrutzek bestellen.

Die Wasserwerte sind fast unverändert; die Dichte ist aber gesunken:
Dichte: 1,023 g/ml
KH: 5,4° (Salifert)
Ca: 350 mg/l (Salifert)
Mg: 1170 mg/l (Salifert)
PO4: 0 mg/l (Salifert)
NH4: 0 mg/l (JBL)
NO2: 0 mg/l (JBL)
NO3: 0 mg/l (JBL)

Ab morgen werde ich mit Calciumchlorid-Dihydrat, Magnesiumchlorid-Hexahydrat, Natriumhydrogencarbonat mal anfangen Ca, Mg und die KH langsam zu erhöhen: Ca auf 430 mg/l, Mg auf 1300 mg/l, KH auf 7°.

Die eigentlichen Balling-Lösungen habe ich gestern auch schon vorbereitet.


Zugegeben: Tobis Etiketten sind etwas besser. :roll: Und ich hätte mal die Rechtschreibprüfung ausschalten sollen. :oops:

Hier ist noch eine aktuelle Gesamtansicht:


Und hier sind einige Ausschnitte aus meiner aktuellen Algen-Sammlung:


Wie man sieht, sind die grünen Algen auf dem Sand fast vollständig weggegangen und stattdessen sind da nun hellbraun-rötliche. Manche der andere Algen sehen richtig schön aus! :)

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 245
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby SebastianK » 17 Jun 2011 08:08
Moin Jan,

das sieht alles sehr gut aus, die Einfahrphase ist ja voll im Gange und du hast wirklich super Steine mit tollen Algen erwischt. Die Schmieralgen gehen hoffentlich schnell weg, wenn die Einsiedler eingezogen sind.
Von den N. vibex würde ich definitiv mindestens 5-6 nehmen, die Schnecken sind genial. Machen den ganzen Sand sauber und vermehren sich bei mir sogar. (nix besonderes aber stolz hehe )
Habe in meinen 40l etwa 15 Stück erblicken können und das sind auf keinen Fall zu viele. Im Gestein werden sicher noch einige Ohrenschnecken sein, die sich wirklich toll vermehren. Bei mir hat es wohl knapp 4 Monate gedauert bis die Tiere adult waren und angefangen haben sich zu vermehren.

Ich würdem dem Rat von Mrutzek definitiv folgen... Klar will Michael verkaufen, aber ich halte es für sehr wichtig den Algen schnell Paroli zu bieten.

Grüße

Sebastian
User avatar
SebastianK
Posts: 3142
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
77 posts • Page 1 of 6

Who is online

Users browsing this forum: No registered users and 1 guest