Post Reply
52 posts • Page 3 of 4
Postby Rio-Negro » 14 Sep 2015 20:13
Hi Steffi, ich bin zwar immer noch nicht der Düngeprofi aber ich würde die wichtigsten Werte mal messen. Danach würde ich die Werte N P K auf Soll bringen (rechnerisch) und 3 Tage später nochmals messen. Dadurch kannst du den ungefähren Verbrauch ermitteln. Diesen düngst du dann täglich auf. Bei den Mikro's würde ich etwa 2x wöchentlich 0,5ml Flowgrow geben eher weniger.

Den Spezial N soll man nur bei pH unter 7 düngen wegen NH4 welches über 7 für Fische giftig ist.
Mit Basic N kannst du auf Stoß düngen. Aber bitte auch den K Eintrag bedenken. Wenn du ne CO2 Anlage hast sollte bei Pflanzentauglicher Kh der pH doch weit unter 7 liegen.
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 450
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby stef_330 » 19 Sep 2015 09:34
Hallo Benedict und alle anderen :)
Heute sind 2 Wochen seit der Einrichtung vergangen und es sieht alles prima aus!
Die Pflanzen wachsen mittlerweile wie verrückt und auch der Filter hat sich mittlerweile dazu entschlossen,doch etwas leiser zu brummen.
Ich dünge jeden Tag Phosphat und beim Wasserwechsel Nitrat und etwas Eisen.
Algen kann ich keine erkennen und auch die gelben Blättchen sind zurück gegangen. Beleuchtungsdauer ist aktuell 6.5 Stunden.

Den Nitrtrit-Peak konnte ich noch nicht erkennen,der Filter hat aber schon seit Tag 2 eine Bakterienkultur zu verzeichnen. Ich hatte ja gebrauchte Filtermatte die erste Woche drin. Kann es sein das der Peak dadurch ausbleibt? Aktuell ist der Nitritwert noch konstant bei 0.15.... seit einer Woche. Ich warte auf jeden Fall bis er wieder abfällt.
Da noch keine Algen etc. zu sehen sind,lass ich die Schnecken erstmal weg. Oder könnten die theoretisch schon einziehen? Mit den Garnelen warte ich auf jeden Fall noch 2 Wochen.

Grüße und ein schönes Wochenende
Steffi

Attachments

User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby Schulle » 19 Sep 2015 10:35
Sieht schon mal gut aus! Gefällt mir ganz gut [emoji6]
User avatar
Schulle
Posts: 11
Joined: 03 Sep 2015 09:57
Location: Berlin
Feedback: 1 (100%)
Postby Matz » 19 Sep 2015 14:13
Hallo Steffi :-),
sieht doch schon mal gut aus!
Ich halte es allerdings für unnötig (bis hin zu Pinselalgen provozierend) auf Dauer täglich PO4 zu geben, gerade wenn du NO3 in Form von NPK-Dünger nur beim WW zu gibst.
Hast du den PO4-Wert mal gemessen in den letzten Tagen? Irgendwann sind die Speicher der Pflanzen voll und dann kann es sein, dass der tägliche Verbrauch geringer ist als das, was du täglich zu führst. Nur so zum beachten. Momentan hast du ja aber noch keinen Anlass, was zu ändern :thumbs: .
Wenn die Pflanzen richtig loslegen und dein PH-Wert noch ein bisschen >/= 7,0 ist, kannst du trotzdem kleinere Mengen an Spezial-N täglich geben, wenn der NO3-Verbrauch größer wird (die NO2-/NH4-Werte dabei halt bissl im Auge behalten); nur nicht übertreiben dabei, dann sollte die NH4-Bildungsgefahr auch recht klein sein.
Ich drück' die Daumen, dass es es so gut weiter läuft :thumbs: :grow: .
Ein schönes Wochenende wünsch' ich dir,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2620
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby Rio-Negro » 19 Sep 2015 17:43
Hi, ich finde auch dass sich dein Becken sehr gut entwickelt :thumbs:
grüße Benedict

versuche nicht wie der Meister zu sein! sondern suche nachdem was der Meister sucht.
User avatar
Rio-Negro
Posts: 450
Joined: 26 Jun 2011 09:45
Location: Fränkisches Seenland
Feedback: 1 (100%)
Postby stef_330 » 19 Sep 2015 18:27
Hallo Matthias, danke für dein Feedback.
Ja, da ich so "düngeunerfahren" bin, messe ich (zumindest po4 und no3) regelmäßig, oder zumindest dann wenn ich dünge. Bin da eher ein Schisser :)
Also po4 ist jeden Abend vor der Zugabe von ca. 3,5ml nicht mehr nachweisbar. Daher gehe ich davon aus, dass wahrscheinlich mehr verbraucht wird. Aber gut zu wissen dass ich das im Auge behalten muss :thumbs:
Und no3 ist bei 10 mg/l, der Wert der ja angestrebt werden soll ist 15-20 wenn ich mich bei den richtigen Quellen belesen hab...? Oder is 10 durchaus ok? No3 gebe ich in Form von Makro Basic Nitrat zu, also als Einzelkomponente....

Die andern Werte sind aktuell:
KH 4
pH 7
GH 5
No2 0,1
Fe n.N.

Eine Frage noch, was und wie wichtig ist der nh4-Wert?
Da mein alter Testkoffer bald leer ist, hab ich den JBL Proscape Testlab im Auge. Damit ich auch mal den K-Wert messen kann. Da ist aber der nh4-Tester nicht dabei. Gibt's nicht irgend ein Set wo alles notwendige dabei ist? Wenn man alle Tester einzeln kauft wird man ja arm ;)


Schönen abend euch, Gruß Steffi
User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby stef_330 » 23 Sep 2015 07:40
Hallo und guten morgen....

so, jetzt gehts los :nosmile:

Hab gestern abend die ersten Algen entdeckt... auf der Staurogyne repens und der Alternanthera reineckii Mini sind auf den unteren Blättern kleine braune Punkte zu erkennen. Siehe Bilder.
Hab mich natürlich gleich mal durch das www gelesen, ich denke es sind Braunalgen? Anscheinend in der Einfahrzeit normal. Oder nicht? An den Silikonfugen hinten ist auch ein weißer, schleimiger Belag. Auch an den Scheiben war schon mal ein leichter bräunlicher Schleier, den hab ich aber weggeputzt.

Meine Wasserwerte waren gestern (vor dem Wasserwechsel)
KH = 3
pH = 6,5
GH = 5
No2 = 0,05
No3 = 5-10
Po4 = 0
Fe = 0

Sofortmaßnahme war dann mal wie gesagt der Wasserwechsel. War eh fällig, mache ich ja gerade jeden dritten Tag (50%). Heute morgen hab ich dann Nitrat und Phosphat aufgedüngt. Eisen würde ich vom Gefühl her jetzt eher mal weglassen, die restlichen Pflanzen sehen für mich eigentlich ganz ok aus, und die neuen Triebe an den zwei befallenen ja auch.

Was sollte ich noch anpassen?
1. Ich hab gelesen, dass es zu Braunalgen bei zu wenig Licht kommen kann. Das Becken läuft ja jetzt seit fast 3 Wochen und nach 10 Tagen habe ich auf 7 Stunden erhöht. Allerdings ohne Beleuchtungspause.
2. Weitere Überlegung wäre, die Schnecken heute zu bestellen. Der No2 Wert sinkt ja in den letzten Tagen. Dann können die mal durchputzen.
3. Soll ich die Blätter, die befallen sind, ausschneiden? Es ist ja überwiegend nur auf den "alten" Blättern, die die Umstellung von inVitro auf AQ-Wasser mitmachen mussten.
4. Gibt es sonstiges, was ich nicht auf dem Schirm hab?

Danke schon mal an alle, die mir weiterhelfen können :)

Grüße Steffi

Attachments

User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby stef_330 » 24 Sep 2015 07:16
....hat niemand einen Tipp für mich? Gestern Abend waren die braunen Sporen schon wieder an der Scheibe, diesmal deutlich sichtbar :(
User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby FranzKarsten75 » 24 Sep 2015 09:00
Hi,
das sind Kieselalgen.
In der Einfahrphase normal...
Gehen von alleine wieder weg.
Hast du schon an deinen Besatz gedacht?
Ich glaube es wäre jetzt ein guter Zeitpunkt ein paar Schnecken einzusetzen.
Mit freundlichen Grüßen aus Stuttgart...
Franz
User avatar
FranzKarsten75
Posts: 183
Joined: 28 Jan 2014 13:56
Location: Stuttgart
Feedback: 4 (100%)
Postby stef_330 » 24 Sep 2015 09:26
Hallo Franz,

danke für deine Antwort... ich bin einfach etwas verunsichert weil ich nicht weiß was ich wie anpassen muss. Und meinstens resultieren daraus dann ja noch mehr Fehler.

Es beruhigt mich schon mal, dass es "normal" ist. Schnecken sind auf dem Weg und kommen denke ich morgen an.
Ich setze erst mal 2 Geweihschnecken (Clithon sp.) und 2 Zebrarennschnecken (Vittina coromandeliana) ein. Zu viele/zu wenige?

Im Shop hab ich auch noch die Anthrazit-Napfschnecken (Neritina sp) entdeckt, die gefallen mir ja wirklich gut! Aber in manchen Beschreibungen liest man, dass sie nicht nano-geeignet sind?! Ich hab sie jetzt mal mitbestellt, zur Not finden Sie ihren Platz im anderen Becken.

Als weiteren Besatz hab ich an rot-weiße Garnelen (z.B. Red Bee Shrimp K4 - DNZ Caridina cf. cantonensis 'Biene') oder die schwarz-weißen (z.B. Hummelgarnele - Caridinia cf. breviata) gedacht.... endgültig entschieden hab ich mich noch nicht. Die werden eh erst nach meinem Kurzurlaub einziehen :)

Ich werde auch mal die Beleuchtung noch ein bisschen erhöhen. Gibt es irgendwas wie ich mit dem Thema Düngen umgehen muss? Was fördert den Algenwuchs außer Fe? Irgendwas reduzieren/erhöhen oder weglassen? Da fehlen mir ab und an noch die Zusammenhänge, sorry... Aber ich versuche aus allen Tipps zu lernen :tnx:

Danke und Gruß Steffi
User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby Matz » 24 Sep 2015 10:35
Moin Steffi :-),
du machst das gut :thumbs: !
Mach' so weiter, die Schnecks werden ihren Teil dazu beitragen. Schnecken und Garnelen sind bei weitem nicht so Nitrit-empfindlich wie Fische. Wenn die ersten, dem Soil geschuldeten, Wasserwechsel-Orgien vorbei sind, kannst du auch bald an die Nelen denken, die dann (in Maßen zwar, aber immerhin) auch einem evtl. Algenwuchs entgegenwirken.
Das Licht würde ich noch nicht erhöhen/verlängern! 7 Std. sind erst mal ok. Würde das noch so 2-4 Wochen so lassen.
Wie gesagt: du machst das gut, kein Grund so ängstlich zu sein :thumbs: :hut: :beten: .
Lass es mal laufen, :grow:
Einen schönen Tag wünsch' ich noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2620
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby stef_330 » 06 Oct 2015 13:54
Hallo zurück!
Bin wieder aus dem Urlaub da und hatte ein Tag vor Abflug noch die Schnecken eingesetzt. Sind auch gleich munter drauflos. ... aber die 6 Tage ohne Pflege sind den Kieselalgen etwas zu gut bekommen. Sehe Bilder.

Mein Plan für den späteren Abend ist erstmal Gärtnern und ein großzügiger WW. Ich werde die braunen Blätter großzügig ausschneiden. Ist es auch sinnvoll den Belag auf den Steinen zu entfernen?

Dann prüfe ich danach nochmal die Werte mit dem neuen Köfferchen und teile sie euch mit.

Sonstige Tipps? Bin für jeden einzelnen dankbar :)

Gruß Steffi

Ps. Sorry für die Bildqualität und ich sehe grad,manche sind verdreht....Schöne gibt's heute abend,die hier zählen als "Notfallgeknipse"

Attachments

User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby stef_330 » 15 Oct 2015 10:16
Hallo!

kurzes Update zum Becken:

Wasserwerte (Stand 14.10.15)
Temperatur: 23°
KH 6
pH 7,5
GH 7

NH4 <0,05
NO2 0,05
NO3 15
PO4 0,4
FE 0,075

aktuelle Probleme: immer noch (zunehmende) Kieselalgen trotz Schneckenbesatz. Diese haben aber zumindest schonmal das Hardscape saubergeputzt, weniger die befallenen Blätter. Diese hab ich teilweise abgeschnitten.

Meine derzeitige (laienhafte) Erklärung dafür: der Silikatwert ist sehr hoch >6, dieser kommt so aber bereits aus meinem Wasserhahn :/ Ergänzend dazu muss ich Nitrat und Phosphat nach wie vor ständig aufdüngen. Phosphat ist abends meist komplett bei null, und Nitrat fällt bei jeder Messung auf 10 zurück. Ist es normal dass man diese 2 dann täglich aufdüngt? Oder einfach eine höhere Dosis und den Wert dann abbauen lassen? -Sind das dann nicht zu hohe Schwankungen? Wie macht ihr das?
Wird der Silikatwert durch PO4 und NO3 irgendwie beeinflusst? Muss ich überhaupt etwas tun um diesen Wert dauerhaft zu senken?
Mal wieder Fragen über Fragen...aber Chemie war zu Schulzeiten nicht gerade meine Leidenschaft :)


Nachdem letzte Woche schon mal eine Amano-Garnele testweise eingezogen ist, sind gestern abend noch 5 dazugekommen. Zudem 15 putzmuntere RedBees, die sich gleich alle über die braunen Beläge her gemacht haben.
Daher hoffe ich mal dass sich die Optik in den nächsten Tagen zum besseren wandelt :) Wobei ich trotzdem gerne wüsste, was die Ursache ist.

So long, liebe Grüße Steffi
User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby stef_330 » 15 Oct 2015 11:56
Noch die Bilder

Attachments

User avatar
stef_330
Posts: 31
Joined: 09 Aug 2014 16:44
Feedback: 0 (0%)
Postby Martin92 » 15 Oct 2015 17:18
Hallo,
dein Becken gefällt mir, die Garnelen machen sich auch gut drin. Ich finde auch, dass es sehr vital aussieht, mach dich wegen den paar Algen nicht verückt. Ich hatte schonmal in einem meiner Becken (auch mit erhöhten Silikatwerten) in den ersten Monaten Pinselalgen und nen richtig schlimmen Cyanoteppich. Habe im Forum alles zur Abhilfe gefunden (letztendlich beruhte es auch auf falschem Dünger) und das Becken läuft mittlerweile tadellos.

PO4 würde ich auch nicht nachweisbar halten, sondern nach einer wöchtentlichen Stoßdüngung auf Null laufen lassen, da steht auch schon viel hier im Forum zu.

An anderer Stelle wird erwähnt, dass hohe Silikatwerte für Kieselalgen verursachen, aber wie gesagt o.g. Becken läuft bei mir auch algenfrei trotz der ungünstigen Voraussetzung. In diesem Thread wird viel zum Thema geschrieben: algen/immer-wieder-kieselalgen-t27064.html

Gruß Martin
User avatar
Martin92
Posts: 88
Joined: 21 Sep 2014 18:25
Location: Stuttgart (Kaiserslautern)
Feedback: 1 (100%)
52 posts • Page 3 of 4
Related topics Replies Views Last post
Mein erstes AquaScape
by WWDesign » 03 Jun 2009 20:23
5 1127 by Oli View the latest post
03 Jun 2009 21:22
Mein erstes Aquascape
Attachment(s) by kili_ » 14 Aug 2010 19:51
31 3466 by Zinnus View the latest post
13 Dec 2010 13:54
Mein erstes Aquascape
Attachment(s) by Dija » 14 May 2012 13:45
0 696 by Dija View the latest post
14 May 2012 13:45
Mein erstes Aquascape
Attachment(s) by Hutzen » 15 Aug 2014 20:59
11 1081 by Clayiant View the latest post
23 Sep 2014 15:06
Mein erstes Aquascape (60l)
by Martin92 » 27 Sep 2015 16:28
12 1844 by Martin92 View the latest post
31 Oct 2015 11:50

Who is online

Users browsing this forum: No registered users and 5 guests