Antworten
44 Beiträge • Seite 2 von 3
Beitragvon Korny » 28 Nov 2015 20:55
Hey,

Ich muss unbedingt noch wissen welche Pflanze das hinter den Steinen ist.
Das grasartige Ding da. ;-)
Gruß Manuel

Hook of Nature
Benutzeravatar
Korny
Beiträge: 595
Registriert: 12 Mai 2015 14:08
Bewertungen: 4 (100%)
Beitragvon chrisu » 28 Nov 2015 21:11
Hallo,

ich denke du meinst Blyxa japonica.
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1971
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon Mr.Do » 29 Nov 2015 09:35
Hallo Christian,
Da hast du ja dein Photoshop Bild super umgesetzt.
Schade, dass du mit dem Steinaufbau nicht so hoch gegangen bist wie in der Vorlage.
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

Benutzeravatar
Mr.Do
Beiträge: 447
Registriert: 11 Dez 2011 19:19
Wohnort: Chemnitz
Bewertungen: 0 (0%)
Beitragvon chrisu » 29 Nov 2015 12:44
Hallo Jens,

du hast recht der Plan wurde wirklich perfekt umgesetzt, aber nicht von mir :smile:
Mfg Christian
Benutzeravatar
chrisu
Beiträge: 1971
Registriert: 05 Aug 2007 10:01
Bewertungen: 4 (100%)
Beitragvon Mr.Do » 29 Nov 2015 21:55
Sorry Sascha!!
Gruß Jens

Meine aktuellen Themen:
ADA 60H Unzan Stone Layout , Nano Wurzellayout und Mal was ganz Kleines

Benutzeravatar
Mr.Do
Beiträge: 447
Registriert: 11 Dez 2011 19:19
Wohnort: Chemnitz
Bewertungen: 0 (0%)
Beitragvon bocap » 30 Nov 2015 08:42
Juten Morgen!

Mr.Do hat geschrieben:Schade, dass du mit dem Steinaufbau nicht so hoch gegangen bist wie in der Vorlage.

Der ist mal exakt so hoch wie auf dem Photoshopbild. Hatte für die Skizze das fertige Hardscape fotografiert und dann mit Photoshop Pfalnzen reinretuschiert. Vielleicht liegts am Winkel? :?

Gestern (29.11.) habe ich das erste mal ein paar Wasserwerte gezogen:
TDS = 189 ppm
ph = 5,8
CO2 = 67 mg/l
KH = 1,5°
GH = 6,5°
NO3 = 20 mg/l
PO4 = n.n. (1 mg/l)
K = 8 mg/l
Ca = 37,5 mg/l
Mg = 5,45 mg/l (12,5 mg/l)

Mit dem CO2 bin ich ein wenig übers Ziel hinaus! Gleich mal was runtergeregelt. Hier will ich nur 30-40 mg/l haben.
Nach der ersten Woche ohne WW hat das Akadama die KH ganz ordentlich von ca. 7° auf 1,5° runtergezogen. GH dagegen nur von ca. 9° auf 6,5°. Nitrat hat's erwartungsgemäß die erste Woche eigentlich nicht wirklich was verbraucht. Der K-Verbrauch war auch eher marginal. Am meisten hat es Calcium und Magnesium ins Akadama gezogen - Ca ca. 12 mg/l und Mg etwa 9 mg/l. Ca:Mg Verhältnis habe ich wieder auf 3:1 eingestellt. Um den Nitratverbrauch mal ein wenig anzukurbeln habe ich mal 1 mg/l PO4 auf Stoß gedüngt.
Volldünger noch keinen. Wasserwechsel sind keine geplant. Beleuchtet wird übrigens 6 Stunden mit rund 60 lm/L.

Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
Beitragvon Patrese » 01 Dez 2015 16:48
Hallo Sacha,

ich bin immer wieder ein stiller Leser bei deinen "Projekten" und wollte einfach mal Danke sagen für die tollen Dokus und lehrreichen Diskussionen die unter Deiner "Flagge" laufen.

Viele Grüße,
Patrick
Patrese
Beiträge: 216
Registriert: 04 Jun 2013 16:16
Bewertungen: 71 (100%)
Beitragvon Korny » 15 Jan 2016 18:13
Hey,

Lass dich mal wieder was sehen!
Gruß Manuel

Hook of Nature
Benutzeravatar
Korny
Beiträge: 595
Registriert: 12 Mai 2015 14:08
Bewertungen: 4 (100%)
Beitragvon bocap » 15 Jan 2016 21:34
Hallo Manuel,

eigentlich wollte ich noch zwei, drei Wochen mit einem Update warten, dann wäre der Prozess denke ich deutlicher gewesen, aber dann halt jetzt schon. Hatte auch die letzten Tage schon ein etwas schlechtes Gewissen weil ich hier nix mehr geschrieben habe. :pfeifen:

Leider hat das Becken von Anfang an nicht die Pflege und Beachtung bekommen die nötig gewesen wären um das Teil problemlos(er) zu starten. Aber seht selbst:

So sas Becken zwei Tage nach der Einrichtung aus. Mein Plan war folgender:
bocap hat geschrieben:Habe das Becken mit meinem Leitungswasser gefüllt und lediglich Mg und K aufgedüngt/eingestellt.
Lasse das so jetzt erst mal ohne jegliche weitere Düngung die Woche laufen. Am Wochenende messe ich mal nach, gucke was verbraucht, bzw. im Akadama verschwunden ist. Dann wird Mg und K wahrscheinlich wieder nachgedüngt und PO4 leicht auf Stoß. Volldünger werde ich dann auch langsam mit anfangen.
Wasserwechsel sind erst mal keine geplant.
Warte dann erst mal ab, bis das NO3 von den 20 mg/l im Leitungswasser auf ca. 5 mg/l gefallen ist, und dann fange ich auch hier mit meiner ANHP-Lösung an.

Mal sehen wie's läuft.


8 Tage später... Kein Wasserwechsel bis hierhin. Lediglich drei Tage vorher 1 mg/l PO4 zugegeben um den Nitratverbrauch anzukurbeln und eine 1/4 Wochendosis Volldünger. Pflanzen fangen langsam an zu wachsen!

11 Tage später... Immer noch kein Wasserwechsel bis hierhin, auch nichts mehr gedüngt. Hatte das Becken quasi nicht weiter beachtet. Das hat sich gerächt indem sich langsam Grün- und Braunalgen breit gemacht haben. Hatte überlegt die Algen manuell zu entfernen und einen großen Wasserwechsel zu machen, mich dann aber dagegenentschieden und erst mal nur 5 Posthornschnecken eingesetzt. Ein paar Tage zuvor habe ich bereits ein Pärchen Apistogramma nijsseni ins Becken umgezogen.

8 Tage später sind die Grünalgen auf dem Sand (vermutlich durch die PHS weg), jedoch haben sich dafür die Braunalgen weiter rasant ausgebreitet. Nach diesem Foto habe ich mich dazu entschlossen jetzt dann noch mal aktiv einzugreifen. Also ab jetzt wöchentlich 50% WW mit wie am Anfang eingestelltem LW + 0,7 mg/l PO4. Drei Tage später 1/4 Wochendosis Volldünger. Reinigen wollte ich aber nix, da ich sehen wollte, ob sich die Algen mit der Zeit von alleine verziehen.

6 Tage später sind die braunen Beläge, schon deutlich zurückgegangen. Man kann sehr gut Fressstraßen der Schnecken erkennen. Ansonsten ist das Becken, bzw. die Pflanzen aber frei von Algen.

8 Tage später ist schon eine enorme Verbesserung zu sehen. Man erkennt, dass die Beläge an der Glasware langsam dunkler werden und sich teilweise von alleine ablösen.
Einen Tag zuvor hatte ich das erste mal die Pflanzen und das Moos auf den Steinen leicht zurückgeschnitten.

12 Tage später, ein Foto von grade eben. Die braunen Beläge sind teilweise weiter verschwunden oder haben sich verlagert. An und in der Glasware die Beläge sind noch dunkler geworden und lösen sich teiweise schon ab. Pflanzen legen langsam wieder los!
Morgen ist wieder ein Wasserwechsel dran. Reinigen werde ich erst mal nix, obwohl mir das schon recht schwer fällt wenn ich ehrlich bin. :putzen:

Ich überlege momentan ob ich das Becken vom Wasser her von Leitungswasser auf aufgesalztes VE-Wasser umstellen soll. Dann halt deultich weicher und nährstoffärmer. Mal sehen, muss ich noch mal ein paar Tage drüber schlafen.

Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
Beitragvon bocap » 29 Jan 2016 21:48
Nabend...

wieder zwei Wochen ins Land gezogen... Hier mal ein Bild von gestern Abend.
Scheiben werden langsam besser. Das einfachste wäre reinigen, aber das wäre ja zu einfach...


Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
Beitragvon bocap » 09 Feb 2016 11:12
Hallo,

hier mal ein Bild von gestern Abend (08.02.2016)

Wenn ich mir die Bilder der letzten Wochen so anschaue hätte ich nicht erwartet, dass das Becken ohne jegliche Reinigung mal wieder sauber wird! Bis auf die Beläge an der Glasware und den Schläuchen, welche aber auch immer weniger werden, ist das Becken absolut algenfrei.

Einzige Pflegemaßnahme ist ein wöchentlicher, 50%iger WW mit angepasstem/aufgedüngtem Leitungswasser + Volldünger.

Mit dem Layout bin ich nicht so recht zufrieden. Hier muss ich noch mal ran.
Über Vorschläge wäre ich sehr dankbar!

Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
Beitragvon Hendrik » 09 Feb 2016 15:01
Ich find das Layout im Grunde echt super!
Mich stört nur etwas das Moos rechts auf den Steinen, das ist einfach zu viel, wirkt überladen.
Ich würd das zurückschneiden oder teilweise entfernen und rechts im Hintergrund noch halbhohes dünnes /filigranes Gras setzen.
Hendrik
Beiträge: 30
Registriert: 07 Mai 2015 10:13
Bewertungen: 1 (100%)
Beitragvon Korny » 11 Feb 2016 15:13
Hey Sascha,

ich trau mir dir ja fast keinen Vorschlag machen bei dem super Layout, aber mir fehlt folgendes.

Ich würde das Moos auf den Steinen mal ordentlich zurückschneiden.
Sieht durch die Menge etwas "unnatürlich" aus, wie ich finde.

Und mir fehlt einfach trotzdem etwas was ein bisschen höher wächst.
Die Blyxa kommt irgendwie nichtmehr so zur Geltung. Aber Frag mich nicht, was hier reinpassen würde, fände nur hinten rechts noch etwas gut, was hoch wächst.

Schöne Grüße
Gruß Manuel

Hook of Nature
Benutzeravatar
Korny
Beiträge: 595
Registriert: 12 Mai 2015 14:08
Bewertungen: 4 (100%)
Beitragvon bocap » 12 Feb 2016 08:26
Guten Morgen,

danke für euer Feedback. :thumbs:

Das mit der Blyxa im Hintergrund sehe ich genauso. Die ist zu flach! Hatte mal überlegt ein, zwei, von denen nach vorne rechts zu setzten anstelle der drei Bucen. In den Hintergrund dann irgend eine buschig wachsende andere Stängelpflanze. Was genau weiß ich noch nicht.

Das Pilomoos auf den Steinen werde ich beim nächsten WW noch mal zupfen. Vielleicht kann man da noch irgdend was auf den Steinen in das Pilomoos wachsen lassen, damit das ganze was natürlicher rüber kommt?!

Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
Beitragvon bocap » 16 Feb 2016 22:22
Nabend!

Hinten rechts in die Ecke muss was neues, nur leider fällt mir nicht so recht ein was da schicke aussehen könnte... :wand:

Darum würden mich einfach mal eure konkreten Vorschläge interessieren. :thumbs:


Lieben Gruß
Sascha
Easing
Hidden Places
Benutzeravatar
bocap
Beiträge: 1243
Registriert: 26 Feb 2013 20:57
Wohnort: 52355
Bewertungen: 38 (100%)
44 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
60er Planung - Einrichtung etc...
von Stobbe98 » 21 Okt 2007 17:08
11 1708 von Stobbe98 Neuester Beitrag
10 Nov 2007 18:18
Neus 60er einrichten
von Viper » 16 Feb 2008 12:44
3 831 von Tobias Coring Neuester Beitrag
16 Feb 2008 12:57
Erster Aquascap 60er
Dateianhang von tobischo08 » 16 Aug 2011 15:05
59 3929 von tobischo08 Neuester Beitrag
25 Aug 2012 09:36
60er AQ - A Brief Crack of Light
Dateianhang von The_Iceman » 14 Feb 2016 18:51
41 2551 von Natural Neuester Beitrag
23 Feb 2016 18:27
Neues 60er, Hardscape-ideen
von mantamfg » 06 Dez 2008 15:21
11 1067 von Nardi Neuester Beitrag
07 Dez 2008 20:00

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste