Post Reply
34 posts • Page 3 of 3
Postby droppar » 30 Jan 2016 13:48
Hellu!
Das auf deiner Crypto sieht mir nicht direkt nach der Cladophora aus, eher nach normalen Grünalgen.
Sind die Algen aber sehr stark verzweigt und eher brüchig/hart, wäre das doch ein Anzeichen auf die Clado.

Falls es Clado ist, mein Tipp:
Filter aus, ganzes Cryptoblatt mit Clado abschneiden, auf keinen Fall an der Clado rumeupfen und in den Biomüll damit... dann kanns sich nirgends sonst einnisten und du eraparst dir eventuell viel Ärger später :)
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Aniuk » 30 Jan 2016 15:21
Hi Norman,

das werden auch teilweise normale Einfahralgen sein.
Deine Maßnahmen kannst du trotzdem so durchführen.

Ich schließe mich da übrigens an, das ist keine Cladophora... also keine Panik.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Heisenberg » 30 Jan 2016 15:25
Hallo ihr Beiden,

danke für euer Feedback! Werde weiter berichten :wink:
Viele Grüße
Norman
User avatar
Heisenberg
Posts: 44
Joined: 31 Mar 2013 21:30
Feedback: 0 (0%)
Postby Heisenberg » 07 Feb 2016 16:28
Hallo zusamen,

in der letzten Zeit ist einiges passiert.

Ich konnte den Grünalgen etwas Herr werden. Dazu habe ich wie bereits erwähnt die Beleuchzungszeit verringert. Außerdem habe ich alle drei Tage das Wasser gewechselt und rechnerisch auf 30 mg/l NO3 und 1 mg/l Phosphat aufgedüngt. Der HCC hat diese Kur sehr gut getan und auch die Staurogyne scheint nun langsam in Gang zu kommen. Auch die Steine kommen unter dem Bewuchs langsam wieder zu Tage.

Leider habe ich neue Mitbewohner, die nicht erwünscht sind. Es handelt sich wohl um Scheibenwürmer oder Planarien. Muss mir mal eine Lupe besorgen um die Plagegeister zu identifizieren.

Die eingeschleppten PHS haben sich ziemlich stark vermehrt. Ist zur Zeit aber ziemlich nützlich, da sie die Grünalgen auf Scheiben, Pflanzen und Gestein sichtbar abweiden.

Leider habe ich heute morgen noch eine tote Red Bee gefunden. KH lag heute morgen bei 3, GH bei 6. Entweder härtet das Gestein auf, oder aber das Spezial N, welches ich gestern gedüngt hatte. Ich werde versuchen die übrigen Red Bees bei meinem Händler gegen eine andre Art auszutauschen.

Der Nitritwert wundert mich ein wenig. Er ist bereist ein bis zwei Tage nach WW bei 0,1. Ist das normal?

Hier noch ein paar Bilder. Ich überlge zur Zeit on ich die hintere linke Ecke noch irgendwie bepflanzen soll :?

30086

30085

30083

30084

30082

30081
Viele Grüße
Norman
User avatar
Heisenberg
Posts: 44
Joined: 31 Mar 2013 21:30
Feedback: 0 (0%)
34 posts • Page 3 of 3
Related topics Replies Views Last post
Erster Becken in Planung..Fragen..
by Forelleke » 09 Sep 2019 10:09
13 631 by Forelleke View the latest post
23 Sep 2019 21:06
Scape Planung!?
Attachment(s) by Fishfan » 27 Jan 2013 01:10
9 956 by Fishfan View the latest post
07 Feb 2013 12:58
Planung erstes scape
by Vampirkrabbe 12 » 07 Apr 2014 19:47
3 599 by Vampirkrabbe 12 View the latest post
02 May 2014 10:27
Planung für mein erstes Scape
Attachment(s) by Akuju » 26 Dec 2011 22:33
1 674 by Akuju View the latest post
28 Dec 2011 18:38
Erster Versuch eines Scape
Attachment(s) by Nic » 26 Oct 2011 20:57
14 1410 by lordc View the latest post
30 Jan 2012 02:22

Who is online

Users browsing this forum: No registered users and 2 guests