Post Reply
203 posts • Page 4 of 14
Postby Gast » 18 Sep 2007 09:56
Moin Chris,

wirklich erstaunlich wie deine Pflanzen in solch kurzer Zeit loslegen. :)
Wie sehen deine WAW Intervalle aus? ich würde jetzt verstärkt WAW und die Algen so gut es geht beseitigen. :wink:
Gast
Feedback: 0 (0%)
Postby ChrisWerner » 18 Sep 2007 10:04
Hi,

ich muss zugeben, so ganz kapiert hab ich das noch nicht mit dem ausfällen. Ich weiss nur, dass sich Eisen mit irgendwas verbindet und unbrauchbar wird. Aber wann und warum das der Fall ist.... Ich glaube ihr habt da mal einen riesen Thread diskutiert, aber ich hatte noch keine Zeit mich da durchzulesen :-)

Wasserwechsel bin ehrlichgesagt im Moment etwas schludrig, ich habe in den 10 Tagen jetzt 2x Wasserwechsel gemacht von einmal ca. 80% und einmal 50-60%. Heute Abend (Tag11) werde ich nochmal einen WAW von 60% machen und danach aufdüngen.

Ich werde mal wie von dir (Tobi) vorgeschlagen erstmal die 0,1 mg/l aufdüngen und danach mal versuchen zu messen...

Grüße....
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby ChrisWerner » 18 Sep 2007 11:40
Ich habe dummerweise gerade gemerkt, dass keine meiner Händler das EasyLife Ferro im Sortiment hat. Was kann man denn sonst noch als konzentrierter Eisendünger empfehlen?

Danke und Grüße
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Tobias Coring » 18 Sep 2007 11:46
Hi,

von Dennerle die E15 sind ganz Ok. Eine ansonsten günstige Alternative ist Compo Fetrilon 13% aus dem Gartengeschäft (ist ein Pulver 20g, dass man in Wasser auflöst/ EDTA Eisen).
Beides funktioniert :). Fetrilon kostet pro Tüte sehr wenig... so 1-2€. Im Forum gibt es darüber noch mehr Infos, einfach mal nach suchen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ChrisWerner » 19 Sep 2007 08:26
Moin Moin!

Ich bin etwas von diesem Eisentest genervt....

Ich habe mir gestern das Fetrilon besorgt (Compo). Habe eine Tüte (20g) in einem Liter dest. Wasser aufgelöst und auf meine 200Liter 10ml gedüngt. Das sollte einen Eisengehalt von ca. 0,13 ergeben. Genug, damit der Eisentest zumindestens mal ansatzweise eine Lilafärbung zeigt. Da ich nach der Düngeaktion noch weg musste, konnte ich erst ca. 1,5 Stunden später den Tropfentest machen und das Ergebnis war??? Richtig.... nicht nachweisbar, bzw. die Färbung war wie immer rot, wie die Reagenzflüssigkeit auch (JBL).
Wenn ich allerdings einen Tropfen meines Fetrilon-Düngers direkt in den Test tropfe färbt sich die ganze Suppe sofort dunkellila. Der Test funktioniert also irgendwie schon.... was könnte es also sein?

- Tropfentest im Eimer?
- Tropfentest sowieso unzuverlässig?
- Eisen wird sofort verbraucht? Ob von den Pflanzen oder durch den Filter (was ich mir nicht vorstellen kann) lassen wir mal dahingestellt...
- Ich muss die Testflüssigkeit verdoppeln und auch doppelte Tropfen zählen?
- gibts noch andere Möglichkeiten den Eisengehalt zu bestimmen?

Grummel.... :-)

Grüße
Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Tobias Coring » 19 Sep 2007 09:55
Hi,

also ich konnte den Fetrilon immer im Wasser nachweisen... noch Tage nach dem Düngen. Irgendwo muss dein Eisen ausfallen. Ich würde dann die Menge etwas erhöhen bis du 0,1 mg/l nachweisen kannst.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ChrisWerner » 19 Sep 2007 10:35
Könnten es eventuell die Bakterien von JBL Denitrol sein? Das Produkt habe ich die ersten 10 Tage ins Wasser gegeben, damit die Bakterienkultur im Filter schneller in Gang kommt. Habe es gestern das letzte Mal rein...

Benutzt du eigentlich Wasseraufbereiter, wie Biotopol oder andere Mittelchen? Ich habe das bei diesem AQ bewusst weggelassen, weil ich nicht weiß, was das Zeug so alles an Nährstoffen bindet die eigentlich für die Pflanzen wichtig sind.

Grüße
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby ChrisWerner » 20 Sep 2007 10:05
Hallöchen!

Ich habe gestern mal ein Test gemacht um das Eisenprüfproblem zu lokalisieren. Ich habe einen Liter Wasser genommen und ein paar Tropfen von der Fetrilon- Mischung hinzugegeben. Laut Nährstoffrechner müsste ich dann zwischen 0,1 und 0,5 mg/l Eisen nachweisen können.... NÜX :-) Solangsam zweifle ich daran, dass der Eisentest i.O. ist. Werde mir mal heute Abend einen Neuen zulegen...

Die Fadenalgen halten sich sehr zurück... CO2 ist ja sowieso hoch und NO3 ist auf 10mg/l gestiegen. Das scheint denen nicht so gut zu gefallen :-)
Die Cyano's breiten sich aus... zwar sehr langsam, aber hier und da sind ein paar verklebte Stellen. Sollte ich hier irgendwie aktiv werden? Die haben mich bei meinem vorigen Becken auch die ersten paar Wochen begleitet und sind dann von selbst verschwunden...

Ein Bild gibbet auch noch:

1229


Viele Grüße
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Sabine68 » 20 Sep 2007 19:27
Hallo Chris

ich kann bei täglicher Düngung auch kein FE nachweisen, deshalb dünge ich nach Herstellerangabe.
Mit Fetrilon habe ich allerdings bisher nocht gedüngt, deshalb kann ich das da nicht beurteilen.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby MaD » 20 Sep 2007 20:00
Hallo Chris,

ich habe zur Zeit ein ähnliches Problem mit meinem Phosphat-Test. Ich kann auch PO4 düngen wie ein Weltmeister, es ist einfach nichts nachzuweisen, wenn ich nicht direkt einen Tropfen Nährlösung auf die 10ml Testflüssigkeit gebe. Würde mich mal interessieren, ob dein neuer FE-Test Eisen nachweisen kann.
Gruß
Mario
MaD
Posts: 27
Joined: 13 Sep 2007 18:36
Feedback: 0 (0%)
Postby Gast » 20 Sep 2007 20:47
Hallo,

Eisen und Phosphat werden im Filter in großen Mengen ausgefällt. Hier hilft nur Filtermassen reduzieren und regelmässig reinigen.
Man nehme etwas Filtermaterial drücke es aus und macht die Probe auf FE oder PO4 :wink:
Gast
Feedback: 0 (0%)
Postby MaD » 20 Sep 2007 20:49
Hallo Werner,

bei meinem HMF ist das schwierig, ich kann schlecht die ganze Matte ausdrücken. Daann werde ich wohl mehr düngen müssen.
Gruß
Mario
MaD
Posts: 27
Joined: 13 Sep 2007 18:36
Feedback: 0 (0%)
Postby Sabine68 » 20 Sep 2007 21:12
Hallo,

ich schließe mich Werner da voll und ganz an.
Filterung im Pflanzbecken so wenig wie möglich, soviel wie nötig. :wink:

Allerdings filtere ich in meinem Reef ja gar nicht und kann trotzdem kein FE nachweisen. Die Pflanzen zeigen aber keine Mängel und dann ist das in Ordnung.
Das ist auch nicht unbedingt außergewöhnlich.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gast » 20 Sep 2007 21:18
Hallo Mario,

für ein stark Pflanzenlastiges Becken ist ein Filter Kontraproduktiv und unnötig. Der größte Filter ist der Bodengrund. :wink:
Ausnahme feiner Sandboden, hier ist wohl ein HMF angesagt und von nöten.
Gast
Feedback: 0 (0%)
Postby ChrisWerner » 20 Sep 2007 21:34
Seltsam... irgendwie ist mein letzter Beitrag verschwunden...

Es war also tatsächlich der Eisentest, der bereits ca. 3 Jahre auf dem Buckel hatte. Mit dem Neuen kann ich Eisen im Becken nachweisen und das leider
schon ein bisschen zuviel... 0,3 mg/l. NO3 ist momentan auf 10-15mg/l. Morgen werde ich die Düngung mal auslassen. Lediglich PO4 möchte ich noch ein bisschen aufdüngen. Gemessen habe ich 0,1mg/l.... muss mal gucken wieviel ich von dem Kaliumhydrogenphosphat düngen muss, würde gerne auf 0,2 kommen.

Mad, vielleicht bringt dich ein neuer PO4- Test auch zur Lösung deines Messproblems.

Viele Grüße

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
203 posts • Page 4 of 14
Related topics Replies Views Last post
Naturaquarium (Diskus)
by Lexus » 01 Feb 2009 14:18
5 1406 by Iroc View the latest post
07 Feb 2009 15:33
54L Naturaquarium Erstlingswerk
by basti_fantasti » 01 Nov 2010 21:12
1 866 by basti_fantasti View the latest post
02 Nov 2010 22:24
Naturaquarium vs. Biotopaquarium
by Alex 2.0 » 19 Jun 2015 11:10
3 890 by ralfausc View the latest post
21 Jun 2015 13:05
Ersteinrichtung 450l Naturaquarium
by HeikoA » 27 Aug 2008 22:24
4 1498 by gartentiger View the latest post
03 Sep 2008 10:03
240l Naturaquarium - Planungsfragen
by moloko2008 » 16 Dec 2008 16:39
2 1240 by Pumi View the latest post
27 Dec 2008 12:03

Who is online

Users browsing this forum: No registered users and 1 guest