Post Reply
203 posts • Page 2 of 14
Postby ChrisWerner » 18 Aug 2007 13:49
Hi Caro,

die Pappe kommt ja mit dem Wasser nicht in Berührung. Die Pappe ist lediglich hinter das AQ geklebt. Ich hoffe das klappt ohne größere Spiegelung. Wie ist das bei dir Sabine?

Grüße

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Sabine68 » 18 Aug 2007 15:42
Hallo Chris,

es geht eigentlich mit der Spiegelung. Die ist auch nicht größer, als mit der schwarzen Rückwand bei meinem Riff.
Aber da dies nur mein Pflanzensammelbecken ist, stört mich das eh nicht so :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Gabi » 18 Aug 2007 22:51
ChrisWerner wrote:Hi Caro,

die Pappe kommt ja mit dem Wasser nicht in Berührung. Die Pappe ist lediglich hinter das AQ geklebt. Ich hoffe das klappt ohne größere Spiegelung. Wie ist das bei dir Sabine?

Grüße

Chris


Hi Chris, das stimmt leider, leider nicht - wir haben IMMER ein paar Tropfen, die die Rückwand unmöglich erscheinen lassen :cry: Schade, ich finde kein Bild :cry: Ich weiß nicht ob es Kondenswasser ist, oder ob es ein paar Tropfen sind, die den Deckel herunter laufen, wenn wir ihn aufrecht stellen.
Liebe Grüße - Gabi Image




:dafuer: guckst Du hier :dafuer:
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
Postby ChrisWerner » 19 Aug 2007 08:04
Guten Morgen zusammen!

Wi hatten mal ein keines 60er Becken mit einer bedruckten Plastik- "Rückwand"- Folie. Die wurde auch nicht nass... wahrscheinlich muss ich mich überraschen lassen :-)

Grüße

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby orinoco » 19 Aug 2007 09:24
Hallo,
klar, das kommt natürlich auch auf die Art des Beckens (Abdeckung) usw. an.
Ich glaube meine Wasserflecken kamen bei mir hauptsächlich durch mein wildes Hantieren beim Wasserwechsel :wink:
Wirst schon das richtige tun.
Bin eh schon auf den weiteren Verlauf gespannt, sieht sehr vielversprechend aus :wink:

lieben Gruß
Caro
User avatar
orinoco
Posts: 371
Joined: 04 Apr 2007 17:24
Feedback: 8 (100%)
Postby ChrisWerner » 08 Sep 2007 16:21
Soooooo... frisch erholt habe ich mich heute an das Becken gemacht, das hier ist dabei herausgekommen:


1124

1125

1126

1127

1128


Ich habe jetzt vorne 2x T5 jeweils 4000K und hinten 2x T8 einmal JBL Color (keine Ahnung wieviel Kelvin) und nochmal 4000k

Ich denke ich beginne mit 8 Stunden Beleuchtungszeit und wenn die Pflanzen anfangen zu wachsen erhöhe ich schrittweise bis 12 Stunden.

Tobi, du meintest von Anfang an 5 mg/l Kalium und normalen Volldünger (bei mir: Tropica Pflanzennahrung) zugeben. Ich bin da glaube ich ein bisschen doof... wieviel Gramm soll ich nun von dem Kaliumsulfat auf die 200 Liter geben? Hättest du auch mengenmässig einen Anhaltspunkt für den Volldünger? die PPS- Lösung fange ich erst in ca. 2 Wochen an.

Danke und Grüße

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Tobias Coring » 08 Sep 2007 16:28
Hi Chris,

das Becken sieht wirklich sehr genial aus! Die Steine gefallen mir sehr :top:

Für den Kaliumgehalt müsstest du ca. 2g K2SO4 hinzugeben. Kannst es einfach trocken in das Becken geben....

Volldünger würde ich erstmal mit der Hälfte der normalen Dosierung beginnen und aufstocken, sobald die Pflanzen richtig loslegen. Zusätzlich sind zu Beginn große Wasserwechsel sehr wichtig. Gerade bei Aquasoil+PS, damit der massive Ammoniumgehalt zu Beginn etwas verschwindet.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ChrisWerner » 09 Sep 2007 22:00
Hi

danke für die Blumen :-)
Die Düngung habe ich mal so begonnen. Das Kalium und die Hälfte der empfohlenen Düngedosierung für die erste Woche. Morgen (Tag 3) mache ich einen großen Wasserwechsel und werde dann mal die Wasserwerte messen. Erste Algen kündigen sich bereits an der Eleocharis an, ist aber noch sehr gering.
Ich abeite mit JBL Denitrol um die Filterbakterien in Schwung zu bringen und den Nitritpeak zu verhindern. Theoretisch könnte ich bereits nach 10 Tagen die ersten Garnelen einziehen lassen. Natürlich nachdem ich mich vergewissert habe, dass NO2 tatsächlich NN ist. Meint ihr das wäre ne Idee? Die könnten zusätzlich beim Algenvernichten helfen...

Hier aktuelle Bilder von Tag2:


1133

1134

1135


Viele Grüße

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Gast » 10 Sep 2007 07:48
Hi Chris,

sehr gelungen deine Vorstellung, bin gespannt wie es sich entwickelt. :top:
Gast
Feedback: 0 (0%)
Postby Tobias Coring » 10 Sep 2007 08:31
Hi Chris,

für die Garnelen ist Nitrit kein Problem, sondern bei Aquasoil+PS höchstens die hohen Ammoniumwerte, die mit Ammoniak einhergehen können.
Wenn dein pH Wert recht niedrig ist sollte diese Problematik auch verringert werden, jedoch wäre ich eben Vorsichtig. Ein Nitrtittest gibt dir natürlich auch Auskunft über die vorhandenen Ammoniummassen.

Ich würde wie du mind. 10 Tage abwarten und in der Zeit gut viele Wasserwechsel machen. Das dürfen dann auch gerne mal 90% Wasserwechsel sein. Eine Idee bezüglich der Algen wäre noch, von Anfang an Easycarbo zu dosieren. Dies so lange düngen bis die Pflanzen richtig gut in Schwung gekommen sind.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 10005
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ChrisWerner » 11 Sep 2007 10:04
Moin!

ich habe gestern Abend festgestellt, dass die Pflanzen (Tag 3) bereits schon heftig losgelegt haben zu wachsen. Das ist ja wahnsinn... Kann es sein, dass der Bodengrund daran "Schuld" ist? Ich gehe mal stark davon aus... in meinem vorigen Versuch (Bodengrund nur Quarzsand) haben die Pflanzen ca. 1 - 2 Wochen gebraucht um durchzustarten. Genial das Aquasoil... ich mache heute Abend mal neue Bilder...

Viele Grüße

Chris

EDIT:
Tobi, ich denke ich brauche kein EasyCarbo. Ich habe im Moment sehr hohe CO2- Werte durch den Kationenaustauscher und CO2 Düngung. Ich habe im Moment Werte von ca. 40mg/l CO2, pH6,3 bei 3°dKH. Am Anfang möchte ich den Wert so hoch halten, wenn nachher Fische einziehen gehe ich auf 25-30 runter (ca. pH6,5). Die Werte sind aber auch nicht unbedingt verlässlich, da der Bodengrund den pH ja auch nochmal senkt.
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby addy » 11 Sep 2007 13:36
hi chriswerner
easy carbo verändert nicht den co2 wert. ich glaube tobi hat das dir eher wegen der antialgen wirkung vorgeschlagen.
mfG André :hippy:

Image
User avatar
addy
Posts: 2293
Joined: 22 Dec 2006 15:18
Location: Schwabmünchen
Feedback: 9 (100%)
Postby ChrisWerner » 11 Sep 2007 21:53
Nabend zusammen!

Hier mal ein paar aktuelle Bilder:

1148

1149

1150


Wie man an den Limnophila sehen kann, scheint ein Eisenmangel zu bestehen. Ich habe gleich mal einen Test gemacht und konnte auch nichts nachweisen. Habe daraufhin gleich mal Pflanzennahrung nachdosiert. Sollte morgen Abend die Wirkung bereits eingesetzt und die Triebspitzen wieder sattgrün sein? Oder dauert das?

Viele Grüße und schönen Abend

Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Sabine68 » 12 Sep 2007 07:05
Hallo Addy,

EasyCarbo kann den PH-Wert ändern und zwar kann er u.U. steigen.
Wenn die Pflanzen durch EC stärker wachsen, brauchen sie auch mehr Nährstoffe und somit auch mehr Co2


Hallo Chris,

wirklich ein tolles Layout :top:

Sollte morgen Abend die Wirkung bereits eingesetzt und die Triebspitzen wieder sattgrün sein? Oder dauert das?


Ich glaube, das wird schon eine Weile dauern - bin mir aber nicht so ganz sicher :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby kurt » 12 Sep 2007 08:27
Hallo Chris,

Das sieh ja schon sehr gut aus,bin mal gespannt auf die weitere Entwicklung.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
203 posts • Page 2 of 14
Related topics Replies Views Last post
Naturaquarium (Diskus)
by Lexus » 01 Feb 2009 14:18
5 1406 by Iroc View the latest post
07 Feb 2009 15:33
54L Naturaquarium Erstlingswerk
by basti_fantasti » 01 Nov 2010 21:12
1 866 by basti_fantasti View the latest post
02 Nov 2010 22:24
Naturaquarium vs. Biotopaquarium
by Alex 2.0 » 19 Jun 2015 11:10
3 890 by ralfausc View the latest post
21 Jun 2015 13:05
Ersteinrichtung 450l Naturaquarium
by HeikoA » 27 Aug 2008 22:24
4 1498 by gartentiger View the latest post
03 Sep 2008 10:03
240l Naturaquarium - Planungsfragen
by moloko2008 » 16 Dec 2008 16:39
2 1240 by Pumi View the latest post
27 Dec 2008 12:03

Who is online

Users browsing this forum: Majestic-12 [Bot] and 2 guests