Post Reply
203 posts • Page 10 of 14
Postby ChrisWerner » 15 Oct 2007 16:09
Hi Addy,

danke danke :-)
Ja, das mit der klaren Linie habe ich mir vorgenommen... Das ist mein erstes Becken, dass ich von Anfang an genau so umgesetzt wie ich es auf Papier geplant habe. Lediglich die Riccia werfe ich raus, sie passt einfach nicht so 100%ig dazu, da sie genauso grün ist wie das HC und die Eleocharis. Ein bisschen Abwechslung sieht sicherlich besser aus...
Mal sehen,wie lange ich das Layout aufrecht erhalten kann/will... im Moment jedenfalls ist das super so und soll erstmal bleiben. :wink:

LG
Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Gabi » 15 Oct 2007 21:50
:shock: Hi Chris, ich bin auch begeistert - das sieht wirklich toll aus. Die hüglige Landschaft - einfach klasse.
Liebe Grüße - Gabi Image




:dafuer: guckst Du hier :dafuer:
Gabi
Posts: 595
Joined: 07 Jun 2007 21:26
Location: Ratingen
Feedback: 37 (100%)
Postby ChrisWerner » 17 Oct 2007 08:25
Hallöchen!

als ich gestern Abend nach Hause kam und meinen Blick aufs Aquarium lenkte war ich im ersten Moment etwas geschockt... Die Trübung war keine Trübung mehr, sondern EINE WEIßE WAND!!! Man konnte die Mickrigen 40 Zentimeter vom vorderen Glas nach hinten kaum noch durchblicken...

Ein paar Wutanfälle und Nervenzusammenbrüche später fand ich mich beim Wasserwechsel wieder :-) Nach 50% WAW (mehr geht nicht wg. Fische und CO2) ist das Wasser zwar immer noch diesig, aber zumindest wieder einsehbar... 50% bessere Sicht. Heute Abend werde ich das gleiche nochmal machen...wenn ich mir die Suppe näher betrachte, sehe ich keine Schwebeteilen oder ähnliches, die Partikel müssen also viel feiner sein. Ich habe solangsam das EasyLife in Verdacht, obwohl es ja eigentlich genau das Gegenteil, nämlich kristallklares Wasser, erzielen sollte.

Das 50% WAW- Spielchen habe ich nämlich gestern bereits gemacht und auf die Wechselwassermenge die entsprechende Menge EasyLife gegeben. Im ersten Moment trübt sich ja das Wasser, sollte aber nach einer Gewissen Zeit wieder klar werden.... es scheint so, als könnten die feinen, staubartigen Partikelchen von dem EL sich nicht absetzen und wirbeln weiterhin im Wasser umher. Der Filter läuft schon von Anfang an auf halbe Leistung... der kann also daran eigentlich nicht so wirklich Schuld sein.
Nunja... bei diesem Wasserwechsel habe ich das EL nicht angewendet. Heute Abend werde ich dann ja sehen ob es wirklich daran lag, oder ob sich die Trübung wieder verschlimmert. Pflanzennahrung und NPK- Mischung habe ich trotzdem gedüngt.

Das Ganze ist schon brechreizfördernd... jetzt sind die Algen weg, Pflanzen wachsen super und die Fische sind drin und nun der Mist hier.... :x aber da muss man durch, ne :-)

LG
Chris
PS: Bild hatte ich gestern Abend auch geschossen... werde ich noch nachreichen...
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Tobias Coring » 17 Oct 2007 08:29
Hi Chris,

das klingt sehr ärgerlich. Habe zur Zeit auch mit so "diesigem" Wasser zu kämpfen. Hatte sowas zuvor auch noch nie :(.

Lass ruhig mal alles bis auf NPK+Volldünger+EC weg. Damit sollte keine Trübung auftauchen und wenn doch wird es sich eher um Bakterien handeln, als um irgendwelche Ausfällungen. Selbst Ausfällungen sollten nach ein paar Stunden nicht mehr sichtbar sein.

Das EL FFM brauchst du mit normalen Filter ja eh nicht...

Drück dir die Daumen, dass es heute abend besser aussieht!
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9970
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby swizzle101 » 17 Oct 2007 08:44
Hallo Chris,

Weisst du gerade wie hoch deine Werte sind bzw. kannst du uns mitteilen, wieviel du letzte Woche gedüngt hast? Ganz subjektiv habe ich den Eindruck, dass eine FePO4-Ausfällung auch Lichtbedingt stattfinden kann. Falls der EDTA-Komplex durch intensives Licht langsam aber sicher "gebrochen" wird, kann sich so eine Trübung bei entsprechend hoher Eisen- und Phosphatkonzentration auch über Tage ziehen (vorsicht: Spekulation).
Ich weiss nur, dass bei mir mit offizieller EI-Dosierung auch eine weisse Wand im Becken stehen würde :D


Gruss

Christian
User avatar
swizzle101
Posts: 177
Joined: 22 Aug 2007 16:42
Location: Basel
Feedback: 0 (0%)
Postby Tobias Coring » 17 Oct 2007 09:01
Hi Christian,

Chris benutzt aber Tropica Pflanzennahrung und dort ist nur DTPA enthalten. Wenn Ausfällungen auch so leicht zu stande kämen, würde man glaube ich sehr viel mehr darüber lesen. Im englischsprachigen Raum düngen ja sehr sehr viele Leute viel mehr PO4 und haben auch nicht alle diese Probleme. Sicher kann es mit gewissen Düngern zu solchen Symptomen kommen, aber gerade das Ausweichen auf einen besser chelatierten Komplex löst dieses Problem weitestgehend.
Mit härterem Wasser gibt es z.B. mit Seachem Produkten eher Probleme (Gluconatchelator). Hinsichtlich EDTA kann man davon auch ab und an was lesen, jedoch schon sehr selten.

Ich musste z.B. bei mir wirklich extreme Eisenwerte zuführen, um diesen Nebel mit Eisen hinzubekommen. Mein PO4 Wert lag da bei ca. 1-2 mg/l und mein Eisenwert dann auch bei so 2-3 mg/l.
Diese Ausfällung muss dann jedoch lange nicht allein vom EDTA Komplex herrühren, sondern kann vielleicht auch wie Anton Gabriel gemeint hat mit einer Verdängung des Fe(II) im parallel gedüngten Drakdünger mit dem in Fetrilon vorhandenen Fe(III) zusammenhängen. Für wirkliche Schlussfolgerungen müsste man ein experimentelles Design mal aufsetzen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9970
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby ChrisWerner » 17 Oct 2007 09:10
Hi Zusammen!

@Tobi
Genau das habe ich jetzt mal gemacht. Nur EC + Topica + NPK.... heute Abend werde ich ja sehen ob das was gebracht hat *aufdiekniefall*

@Christian
So 100%ig kann ich dir die Konzentrationen nicht sagen, aber Fetrilon habe ich seit ca. 1 Woche nicht mehr verwendet. Die letzten Wasserwerte waren:
FE 0,1 -0,2 mg/l
NO3 1-3 mg/l
PO4 >= 0,1 mg/l

Eigentlich recht wenig... heute Abend messe ich nochmal die ganze Palette aktuell.
Normalerweise dünge ich nach PPS Pro, also 5ml Tropica und 5ml NPK täglich. Letzte Woche hatte ich allerdings ab und zu mal das NPK weggelassen, damit die Werte nicht zu hoch gehen. Da Tropica nicht genügend Eisen einbringt hatte ich dir ganze Zeit noch Fetrilon zum Aufdüngen verwendet. Wie gesagt, seit einer Woche nicht mehr. Ich habe mir jetzt mal das Easy Ferro bestellt.
Starkes Licht habe ich ja...deine Spekulation könnte also unter Umständen auch zutreffen. Das ist ja das Schlimme an dem ganzen Mist... man kann nicht "messen" was die Trübung genau ist.... EasyLife- Problem / Bakterienblüte / Zusammenbrechender Dünger...
Vielleicht habe ich ja auch eine kleine Süßwassermilchkuh im Becken von der ich noch nichts weiß??!

Grüße
Chris
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby swizzle101 » 17 Oct 2007 09:26
ChrisWerner wrote:Starkes Licht habe ich ja...deine Spekulation könnte also unter Umständen auch zutreffen. Das ist ja das Schlimme an dem ganzen Mist... man kann nicht "messen" was die Trübung genau ist.... EasyLife- Problem / Bakterienblüte / Zusammenbrechender Dünger...
Vielleicht habe ich ja auch eine kleine Süßwassermilchkuh im Becken von der ich noch nichts weiß??!


Die Eisen- und Phosphatwerte sind wirklich nicht besonders hoch, ich würde deshalb auch auf Bakterien tippen. Wäre toll wenn du irgendwo in deiner Nähe ein Mikroskop zur Verfügung hättest, so könntest du schnell sehen, ob es sich um Kristalle, Bakterien oder Kühe handelt. Im Falle von Bakterien frage ich mich, welcher Dünger für die blendende Gesundheit der kleinen Biester verantwortlich ist...
User avatar
swizzle101
Posts: 177
Joined: 22 Aug 2007 16:42
Location: Basel
Feedback: 0 (0%)
Postby ChrisWerner » 17 Oct 2007 11:46
Mikroskop... latürnich..... oh Mann... manchmal stehe ich wirklich vor einer unglaublich weißen Wand. Auf der Arbeit hier haben wir ja ein Labor, die sollten mir sagen können ob es Bakterien oder Kristalle sind.
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby ChrisWerner » 17 Oct 2007 14:24
hmm... habe gerade erfahren, dass unser Labor garkein Mikroskop hat. Für die Untersuchungen bei uns ist sowas nicht notwendig.
Also doch keine Analyse... kenne auch keinen mit Mikroskop :-/
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby ChrisWerner » 17 Oct 2007 16:11
Mittlerweile kann ich mir eine Bakterien (Infusorien)- Blüte bereits besser vorstellen, meine Frau rief mich gerade an, dass das Wasser bereits wieder um einiges milchiger aussieht als gestern Abend nach dem Wasserwechsel. Das deutet ja auf eine Vermehrung der "Partikel" hin.
Die EasyLife- Partikelchen vermehren sich nicht, ausserdem war vor dem Einsatz von EasyLife bereits ein Hauch von Milch im Becken. Also 95% kein EL- Problem.
Tobi, meinst du ich sollte mal die Düngung komplett auslassen um keine Nahrung für die vermeindlichen Bakterien zu liefern? Mich nervt nur, dass jetzt die Pflanzen darunter leiden müssen... weniger Licht wg. Trübung, dann auch noch das hier... ich würde jetzt täglich 50% WAW machen, in manch anderen Foren wird geschrieben, dass WAW die Mistviecher weiter nährt und eher schlecht ist.
UV- Klärer würde angeblich noch helfen.... habe aber keinen und zum mal eben kaufen ist das Ding zu teuer.

Bin mal gespannt wann ich endlich Freude und Entspannung an meinem Becken finden darf...
User avatar
ChrisWerner
Posts: 121
Joined: 02 Dec 2006 16:22
Feedback: 0 (0%)
Postby Tobias Coring » 17 Oct 2007 16:18
Hi,

solche Bakterienblüten gehen durch Wasserwechsel nicht wirklich weg. Dieser Zustand deutet eher darauf hin, dass dein Becken noch nicht so ganz optimal eingelaufen ist und somit die Bakterien sich auch im Wasser aufhalten. Durch den Dünger werden die sich wohl nicht wirklich ernähren.
UV würde 100% helfen, ansonsten heißt es aussitzen. Sprich erstmal keinen Wasserwechsel und das Becken etwas zu Ruhe kommen lassen bzw. Wenn Wasserwechsel ruhig kleinere.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9970
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby bunterharlekin » 17 Oct 2007 16:19
ChrisWerner wrote:UV- Klärer würde angeblich noch helfen.... habe aber keinen und zum mal eben kaufen ist das Ding zu teuer.

Hi Chris,
für mich klingts stark nach Blüte, obwohl die imho meist grün aussehen. Alles andere vermehrt sich ja, wie Du geschrieben hast, eigentlich nicht nach einem WW. Hast Du keinen guten Händler? Sprich mal mit dem. Der sollte Dir vielleicht mal einen seiner UV-Klärer geben. Ein Händler hat sicher einen gebrauchten irgendwo rumstehen. Wenns besser wird kannste ihm ja einen abkaufen. Hängt aber immer daran wie dicke Du mit ihm bist.
Ich tippe jedenfalls darauf, dass es hilft *daumendrück* :)

Gruß
Axel
User avatar
bunterharlekin
Posts: 646
Joined: 12 Aug 2007 17:18
Location: HH
Feedback: 4 (100%)
Postby Tobias Coring » 17 Oct 2007 16:23
Hi,

wenn das Wasser grün wäre, dann wäre es eine Algenblüte. So ist es aber eine Bakterienblüte. Jedoch hilft bei beiden UV ;).

Insgesamt keine schöne Sache :(. Bin diesbezüglich aber auch nicht der super Experte, da ich damit noch nicht wirklich kämpfen musste.

Wenn dein Filter auf halber Leistung läuft, dann wirf ihn mal richtig an ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9970
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Gast » 17 Oct 2007 19:51
Hallo Chris,
es könnte auch eine Infusorientrübung sein.
Deinen Filter würde ich mal reinigen und erst einmal die Fische nicht füttern.
Alle drei bis 4 Tage einen großen WAW wenigstens 50%. :wink:
Gast
Feedback: 0 (0%)
203 posts • Page 10 of 14
Related topics Replies Views Last post
Naturaquarium (Diskus)
by Lexus » 01 Feb 2009 14:18
5 1361 by Iroc View the latest post
07 Feb 2009 15:33
54L Naturaquarium Erstlingswerk
by basti_fantasti » 01 Nov 2010 21:12
1 828 by basti_fantasti View the latest post
02 Nov 2010 22:24
Naturaquarium vs. Biotopaquarium
by Alex 2.0 » 19 Jun 2015 11:10
3 822 by ralfausc View the latest post
21 Jun 2015 13:05
Ersteinrichtung 450l Naturaquarium
by HeikoA » 27 Aug 2008 22:24
4 1459 by gartentiger View the latest post
03 Sep 2008 10:03
240l Naturaquarium - Planungsfragen
by moloko2008 » 16 Dec 2008 16:39
2 1188 by Pumi View the latest post
27 Dec 2008 12:03

Who is online

Users browsing this forum: No registered users and 1 guest