Post Reply
66 posts • Page 3 of 5
Postby Aniuk » 20 Apr 2011 14:54
Huhu,

das ist aber nett von Tobi! DAS nenn ich Kundenservice ;) - nicht so wie bei deinem Lokalhändler, der auf stur schaltet. :D
Meine Dünger Bestellung kam auch heut schon an ~ ging echt schnell.

Ich würd an deiner Stelle auch beides einsetzen, vielleicht kannst du das Elatine erst einmal an eine abgegrenzte Stelle setzen?
Später kannst dich dann ja immer noch entscheiden und den jeweilig anderen "Teppich" verkaufen :)

LG, Anni
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Tobias Coring » 21 Apr 2011 10:14
Hi Max,

die Elatine hydropiper wird das Rennen "um den besten Wuchs" gegen die Glosso verlieren. Ich würde strikt abgetrennet Bereiche wählen, um beide Pflanzen auszuprobieren und dann je nach Gefallen die eine oder andere Pflanze wählen. Alternativ kannst du natürlich auch die unterschiedliche Blattgröße nutzen. Sprich perspektivisch vorne das Glosso und hinten die Hydropiper.

Die Hydropiper sieht ja wie Miniglosso aus. So würdest du einen tollen Effekt erzielen, welcher jedoch durch das Glosso recht anstregend wird, da das Glosso die Hydropiper immer wieder probieren wird zu überwuchern.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9993
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Hauerli » 21 Apr 2011 13:03
So Jung und Mädels !

Erstmal vielen Dank für die rege Unterstützung und Beteiligung , seid ne wirklich sehr nette Community :D .


Nun zum wesentlichen : meine Aquascape ! ^^

Also ich habe jetzt mal wie ihr gleich sehen werdet , beides eingepflanzt und bestimmte Bereiche eingeteilt .
Rechts vom Stein ist die Elatine und in der Mitte das Glosso wie man schon erkennen kann .

Ich hoffe mal das die Bereiche ausreichend eingeteilt sind .

In meinem Herzen hat aber die Elatine schon gewonnen xD .
Naja ich lass jetzt beides erst einmal wachsen .

Das einzige was mich beunruhigt ist , dass ich glaube das ich Algen habe :( , vor dem Filtereinzug haben sich in der Nadelsimse so kleine rötliche Spinnen weben gebildet . Werde das mal versuchen zu fotografieren und in den Algenbereich stellen .

PS: meine Riccia gehen auch langsam auf :D ( kann man das so sagen XD ? ) .

Hier mal die Bilder :



Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Jagahansi » 23 Apr 2011 10:59
Hi Max,

wie ich sehe hast du wie im Chat besprochen erstmal beide eingesetzt. :top:
Wenn der Elatine Bestand groß genug ist kannst du ja das Glossso rausschmeißen, den Teppich E. Hydropiper wieder aufteilen und im ganzen Becken verteilen. :wink:

Wegen der Algen:
Du hast Aqua Soil im Einsatz. Hier ist es in den ersten Wochen das wichtigste, dass du wirklich sehr oft Wasser wechselt. Das Zeug gibt viel organisches Material ab. Der Ammonium-Wert schießt in die Höhe. Entferne die Algen einfach manuell und mache die erste Woche jeden Tag 50% Wasserwechsel (ist ja bei 60L nicht schwer), dann in der zweiten Woche evtl. nur jeden zweiten Tag, etc.. Je nachdem wie der Algenwuchs ausschaut. Das Soil braucht eben seine Zeit. Überwinde einfach deinen inneren Schweinehund! :lol:

LG Lukas
User avatar
Jagahansi
Posts: 300
Joined: 09 Apr 2010 13:54
Feedback: 5 (100%)
Postby Hauerli » 23 Apr 2011 13:42
Hiho ,

heute wollt ich euch mal ein kleines Update geben ;) .


@ Lukas , habe gestern meine Tropfentests endlich bekommen und dann mal ein bisschen rum probiert und auch festgestellt das meine werte durch das Soil doch sehr hochschießen d.h. mache ich zur Zeit den WW recht fleissig ;D .

Was ich fest gestellt hab ist wenn ich WW mache dann habe ich vorne an der Scheibe immer so eine durchsichtige Schmierschicht , würde mich mal interessieren was das ist , sind das Ablagerungen oder nur Dreck oder Algen ? Sobald aber Wasser drin ist sieht man diese Schicht nicht mehr .

Die Nadelsimse scheint auch langsam an fahrt aufzunehmen habe irgendwie das Gefühl das die richtig los schießt , aber evtl bilde ich mir das auch nur ein ^^ .

Die Elatine gewöhnt sich auch langsam ein und kommt ein bisschen mehr aus der Erde , wobei die Glosso schon wirklich unkrautartig raus schießt und ich verstehe langsam im Ansatz was ihr meint mit Glosso kann nervig werden ^^ .

Ansonsten dünge Ich jeden Tag weiter mit 3 Spritzern Brighty K und 3 Spritzern ADA Step 1 nach dem WW .


Ansonsten hier mal ein paar Bilder :


Schwer zu erkennen aber wollte zeigen das bei einigen Simsen die Spitzen braun werden , ist das evtl verursacht durch die Eingewöhnung oder könnte es Probleme geben ? Ansonsten empfinde ich die Simse aber als gut wachsend.


Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Aniuk » 23 Apr 2011 14:03
Huhu,

die durchsichtige bis weiße Schmierschicht dürfte ein Bakterienbelag sein - das ist in der Einlaufphase nicht ungewöhnlich und auch völlig unbedenklich. In meinem Becken setzt sich diese Schmierschicht immer auf dem Co2-Schlauch ab, im Pflanzenlager-Becken auf der Wurzel. Die Posthornschnecken scheinen das zu lieben und futtern diesen Belag gerne weg. Das geht nach der Einlaufphase von selber weg.

LG und schöne Feiertage,
Anni
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Hauerli » 25 Apr 2011 13:44
Habe heute mal meine Bio co2 Anlage angeschlossen und ich weiß nicht ob ich es mir einbilde , aber mein Riccia Moos scheint regelrecht zu leuchten .

Mal sehn ob mir das Co2 einen Pflanzenschub bringt :)

PS: irgendwie bilde sich aber bei mir oben am Wasserrand so ein Schaum ist das normal ? Oo
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Hauerli » 25 Apr 2011 19:34
Hiho ,

Heute hab ich mal genauer hingesehen und die braunen grashalme vermehren sich immer mehr , hoffe nicht das mir meine Simse abstirbt :( .


Siehe unterer Bildrand oder oben links im Bild.


Habt ihr evtl ne Idee ? Habe leichten Algenbefall auf den Drachensteinen .

Die Riccia und die Glosso arbeiten eigtl sehr gut bis jetzt . Nur die Nadelsimse stirbt irgendwie und die Elatine stagniert da bewegt sich noch nicht viel .
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Jan1985 » 25 Apr 2011 20:08
Hallo!

Vielleicht hat das was damit zu tun, dass man Nadelsimsen nach dem oder beim Einpflanzen ins Aquarium erstmal zurückschneiden soll. – Vermutlich, weil sich dann schneller submerse, den neuen Bedingungen angepasste Halme bilden können, und weil die alten Halme im Aquarium eh schnell absterben. Warte aber mal, ob noch jemand eine andere mögl. Ursache sieht, bevor du die jetzt einfach mähst. :D

Langfristig kann man Nadelsimsen aber sowieso regelmäßig (alle paar Wochen) komplett kurzschneiden. Die Halme wachsen dann nach…

Viele Grüße,
Jan
User avatar
Jan1985
Posts: 246
Joined: 14 Mar 2009 21:08
Location: Hamm
Feedback: 3 (100%)
Postby Hauerli » 28 Apr 2011 17:06
Hi all ,

7 Tage sind rum und es hat sich schon einiges getan .

Die Algen kommen , die Simse und Glosso wachsen nur die Elatine bewegt sich kein Stück aber wir haben mit ihr weiterhin Geduld und Hoffnung ( da mir gesagt wurde das Sie lange braucht um richtig an zu wurzeln )! ^^

Momentan bilden sich täglich an der vorderen Scheibe Fadenalgen und auf den Steinen so grüne Algen ( sehen ein bisschen aus wie Wattebausche ) .

Bin am überlegen ob ich morgen mal die Nadelsimse runterschneide damit diese richtig schön neu Austreibt , da sie doch an einigen stellen schon gut wuchert und an anderen eher noch mit den Absterbenden Blättern kämpft ( da könnte ich ihr so auch gleich den Stress des absterbens wegschneiden ) .

Mache momentan noch täglich WW 50% , werde aber denke ich ab Morgen dann in den 2 Tages Rhythmus wechseln .





Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Hauerli » 02 May 2011 17:34
Hiho all ,


Kurze zwischeninfo .

Das Becken ist weiterhin veralgen und es wird eigtl eher schlimmer als besser .

Au anraten habe ich mir mal eine Wasserpest ins Wasser damit die ein wenig mit den Algen um Nährstoffe konkurriert , weiterhin habe ich mir 30 White Pearl Garnelen bestellt sowie endlich eine ordentliche Druckco2 Anlage .
Hoffe das wenn die Garnelen und die Co2 Anlage kommt es wieder in eine bessere Richtung läuft .

WW habe ich die letzten tage eigtl täglich 50% gemacht und habe die Düngung erstmal auf 3ml Brighty K begrenzt .
Belichtungsdauer 6 Std

Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Aniuk » 02 May 2011 18:13
Huhu Max,

bei dir ist vermutlich einfach noch die geringe Pflanzenmasse im Becken für die Algen verantwortlich, das wird sich wohl geben, wenn deine Pflanzen so richtig loslegen :) - Das mit der Wasserpest ist eine gute Idee, wenn der Nährstoffüberschuss schuld sein sollte.

Ansonsten steht im Algenratgeber ja bei Fadenalgen: "Ein Grund für diese Algenart ist zu wenig NO3 und CO2." Zu wenig CO2 würde ich aber ausschließen, sind ja kaum Pflanzen, die was verbrauchen. Was zeigt denn der Dauertest an? Wie sieht eigentlich dein Düngeplan momentan aus? Vielleicht ist ja auch einfach zu wenig Nitrat drin und du musst es zudüngen. Ich muss z.B. bei meinen Wasserwerten Nitrat, Phosphat und Kalium zudüngen, weil im Wasser quasi nix drin ist.

Ich hatte die letzten Tage auch ein paar Kieselalgen nach dem Ausfall meiner Lampe. Die Posthornschnecken und Blasenschnecken machen da einen super Job bei der Vernichtung. Du solltest auch über ein paar davon nachdenken, wenn noch keine drin sind. Ich hab gelesen, dass deren Abfall ein prima "Aufzuchtfutter" für Garnelennachwuchs ist ;)

Viel Spass auf jeden Fall mit deinen neuen Garnelen! Wo hast du bestellt?
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
Postby Hauerli » 02 May 2011 19:30
Hi Anni ,

Also ich hoffe mal das es sich legen wird, wir werden sehen ^^ .

hab vor 2 Tagen mal ne neue Mischung bei meinem Bioco2 angesetzt und nun ballert das Ding richtig der Test ist schon stark hellgrün , mehr und ich denke er würde gelb werden was wir aber nicht wollen ;) .

Also ich denke das das großteils nur Haaralgen sind , das auf dem Stein erscheint evtl nur wie eine Fadenalge weil ich dort immer das Wasser aus dem Schlauch drauf "schieße" damit es mir nicht den Grund aufwirbelt :) .
Von einem momentanen Nitrat Defizit kann keine rede sein ,da ich verursacht durch den Amazonia ein so starken Nitrat wert habe das ich alle 1-2 Tage ww machen muss :).

Ich denke das es einfach durch ein Überschuss der Werte verursacht wert , insbesondere da sicherlich keine Gleichmäßigkeit besteht durch die starke Nitrat Absonderung des Bodengrundes .

Ansonsten Dünge ich immer 3ml ADA Step 1 und 3ml Brighty K . Werde aber bei der nächsten Bestellung auf Tobis Ware umsteigen ;) .


Die Garnelen hab ich bei diesem Auktionshaus für Wirbellose bestellt , leider keine Ahnung ob ich hier andere Seiten verlinken darf ;) .
Dort gab es recht kostengünstige und doch Vertrauens erweckende Angebote .

Wie genau die Tierchen sind und ob mir die Qualität gefällt ( soweit ich das in meinen Anfängen beurteilen kann :D ) werde ich dann sowieso berichten .
Denke die dürften auch die nächsten 2 tage ankommen .
Hauerli Photography

Grüße,
Max
User avatar
Hauerli
Posts: 291
Joined: 07 Apr 2011 16:42
Feedback: 1 (100%)
Postby Anika » 02 May 2011 20:42
Hi Max,
wie war das gleich:
Hast Du Power Sand unter dem Soil?
Ein paar Algen in der Einlaufzeit sind sicher als normal zu bezeichnen, aber zuviele sollten es auch nicht werden.
Das mit der Wasserpest ist auf jeden Fall ersteinmal gut.
Bisher konnte ich bei mir leichte Algenanflüge immer schnell durch veränderte Düngung stoppen. Toitoitoi!
Daher keine Panik.
Liebe Grüße
Anika
Gib einem Menschen Macht und Du erkennst seinen wahren Charakter.
User avatar
Anika
Posts: 461
Joined: 23 Aug 2010 11:45
Location: Bad Segeberg
Feedback: 43 (100%)
Postby Aniuk » 02 May 2011 21:06
Huhu,

ahja right :) - du hattest ja Soil verwendet...
Dann wird sichs ja hoffentlich bald erledigen.

Berichte mal sobald die Garnelen da sind!
Bei mir ziehen auch bald die ersten ein.
Viele Grüße, Anni
User avatar
Aniuk
Posts: 1641
Joined: 22 Mar 2011 18:34
Feedback: 49 (100%)
66 posts • Page 3 of 5
Related topics Replies Views Last post
IWAGUMI
by GreenReef » 02 Aug 2007 18:06
51 10014 by Pumi View the latest post
13 Jan 2008 19:04
1. Iwagumi
Attachment(s) by Ernihro » 26 Feb 2013 15:43
1 652 by Ernihro View the latest post
26 Feb 2013 15:49
Iwagumi Naturaquarium
by ChrisWerner » 16 Aug 2007 18:39
202 17888 by ChrisWerner View the latest post
21 Nov 2007 11:35
Der Iwagumi Stil
by MikeD » 20 Nov 2007 22:50
5 2857 by niva View the latest post
08 Feb 2009 21:30
HMF im Iwagumi-Becken
by pauli » 24 Nov 2007 17:45
11 1946 by Tobias Coring View the latest post
26 Nov 2007 19:19

Who is online

Users browsing this forum: No registered users and 2 guests